<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Четвертый условно заболевший коронавирусом, выявленный в Петрозаводске, не сообщил о поездке за границу | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Глава Минздрава Карелии сообщил, что четвертый условно заболевший коронавирусом, выявленный в Петрозаводске, скрыл свое пребывание за границей." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?123" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/chetvertyj-uslovno-zabolevshij-koronavirusom-vyjavlennyj-v-petrozavodske-ne-soobschil-o-poezdke-za-granitsu/" />
    <meta property="og:title" content="Четвертый условно заболевший коронавирусом, выявленный в Петрозаводске, не сообщил о поездке за границу" />
    <meta property="og:description" content="Глава Минздрава Карелии сообщил, что четвертый условно заболевший коронавирусом, выявленный в Петрозаводске, скрыл свое пребывание за границей." />
    <meta property="og:image" content="/images/news/441/441702/main.jpg" />
    <link rel="image_src" href="/images/news/441/441702/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?23"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl">
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <!--<div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>-->
            <a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/chetvertyj-uslovno-zabolevshij-koronavirusom-vyjavlennyj-v-petrozavodske-ne-soobschil-o-poezdke-za-granitsu/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/predprinimateli-vs-koronavirus-kak-menjaetsja-biznes-dlja-ljudej-vo-vremja-krizisa/"><img src="/images/news/441/441273/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/predprinimateli-vs-koronavirus-kak-menjaetsja-biznes-dlja-ljudej-vo-vremja-krizisa/">Предприниматели VS коронавирус: как меняется бизнес для людей во время кризиса</a>
                  </div>
                
                <div class="content_news_date">27.03.2020 13:10</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/zhilaja-nedvizhimost/zhiloj-kompleks-rajskij-ugolok-v-poselke-marcial-nye-vody/" target="_blank" onClick="clickSlider(465);" rel="nofollow"><img src="/images/slider/465.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/okolo-900-chelovek-v-karelii-vyshli-iz-karantina/"><img src="/images/news/441/441652/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/okolo-900-chelovek-v-karelii-vyshli-iz-karantina/">Около 900 человек в Карелии вышли из карантина</a>
                  <a href="/news/okolo-900-chelovek-v-karelii-vyshli-iz-karantina/#form_discussion" class="disc">5</a></div>
                
                <div class="content_news_date">Сегодня 09:24</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="https://c-s-k.ru/company/news/company-news/aktsiya-gracia-ceramica-skidki-do-20/" target="_blank" onClick="clickSlider(487);" rel="nofollow"><img src="/images/slider/487.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <iframe src="/vote2020/widget.php?type=0" class="content_news" scrolling="no" style="border:0px; height:250px; overflow:hidden;"></iframe>
            </div>
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(467);" rel="nofollow"><img src="/images/slider/467.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/minek-karelii-objasnil-kakie-predprijatija-smogut-ne-priostanavlivat-dejatelnost-v-period-karantina/"><img src="/images/news/441/441644/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/minek-karelii-objasnil-kakie-predprijatija-smogut-ne-priostanavlivat-dejatelnost-v-period-karantina/">Минэк Карелии объяснил, какие предприятия смогут не приостанавливать деятельность в период карантина</a>
                  <a href="/news/minek-karelii-objasnil-kakie-predprijatija-smogut-ne-priostanavlivat-dejatelnost-v-period-karantina/#form_discussion" class="disc">1</a></div>
                
                <div class="content_news_date">Сегодня 08:20</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="https://www.renault-km.ru/header_menu/vehicles/carstock/?utm_source=stolicaonego&amp;utm_medium=banner&amp;utm_campaign=stop_price&amp;utm_content=april" target="_blank" onClick="clickSlider(507);" rel="nofollow"><img src="/images/slider/507.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/prezident-vystupit-s-ekstrennym-soobscheniem/"><img src="/images/news/441/441690/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/prezident-vystupit-s-ekstrennym-soobscheniem/">Президент выступит с экстренным сообщением</a>
                  </div>
                
                <div class="content_news_date">Сегодня 13:24</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/priobretenie-kvartiry-ne-vyhodja-iz-doma/" target="_blank" onClick="clickSlider(502);" rel="nofollow"><img src="/images/slider/502.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <iframe src="/vote2020/widget.php?type=1" class="content_news" scrolling="no" style="border:0px; height:250px; overflow:hidden;"></iframe>
            </div>
          <div class="block2019-300">
            <a href="https://sigmadostavka.ru/" target="_blank" onClick="clickSlider(503);" rel="nofollow"><img src="/images/slider/503.gif" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/trup-devushki-obnaruzhili-v-kvartire-v-petrozavodske/"><img src="/images/news/441/441642/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/trup-devushki-obnaruzhili-v-kvartire-v-petrozavodske/">Труп девушки обнаружили в квартире в Петрозаводске </a>
                  </div>
                
                <div class="content_news_date">Сегодня 07:25</div>
              </div>
            </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Четвертый условно заболевший коронавирусом, выявленный в Петрозаводске, не сообщил о поездке за границу</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">14:54, 02 Апреля 2020</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/441/441702/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/441/441702/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: ©  Столица на Онего</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">02.04.2020 15:44</div><a href="/news/parfenchikov-zajavil-chto-dlja-vvedenija-rezhima-chs-o-kotorom-prosit-biznes-net-osnovanij/" class="tt_active">Парфенчиков заявил, что для введения режима ЧС, о котором просит бизнес, нет оснований</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">02.04.2020 15:37</div><a href="/news/servis-jandeks-opredelil-uroven-samoizoljatsii-petrozavodchan/" class="tt_active">Сервис &quot;Яндекс&quot; определил уровень самоизоляции петрозаводчан </a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">02.04.2020 14:29</div><a href="/news/operativnyj-shtab-po-kontrolju-za-vyvozom-musora-zarabotal-v-karelii/" class="tt_active">Оперативный штаб по контролю за вывозом мусора заработал в Карелии</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(441702,"");
              </script><p class="accent">Глава Минздрава Карелии сообщил, что четвертый условно заболевший коронавирусом, выявленный в Петрозаводске, скрыл свое пребывание за границей.</p><p style="text-align: justify;">"Состояние пациента с подозрением на коронавирусную инфекцию, который госпитализирован в Республиканскую инфекционную больницу с пневмонией, остается стабильно тяжелым. Он на респираторной неинвазивной поддержке, без ИВЛ, - написал министр здравоохранения Карелии Михаил Охлопков в соцсети. - Специалистами устанавливается круг его контактов.</p>
<p style="text-align: justify;">Ситуация усугубляется тем, что при сборе эпидемиологического анамнеза при поступлении на лечение пациент не сообщил, что он проживает в другом регионе и побывал за границей".<!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><a target="_blank" href="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}" rel="lightbox[intext]" title=""><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></a></noscript>
                  </div></p>
<p style="text-align: justify;">По словам Охлопкова, в связи с этим число контактных лиц увеличилось и включает в том числе и медицинский персонал 8 отделения инфекционной больницы.</p>
<p style="text-align: justify;">"Медперсонал 8 отделения инфекционной больницы, контактировавший с условно заболевшим, переводится на режим изоляции, - сказал Михаил Охлопов. - Будет находиться в больнице и работать с пациентами, которые стали контактными с COVID-19, не оказывая помощь вновь поступившим больным".</p>
<p style="text-align: justify;"><a href="/news/chetvertyj-uslovno-zarazhennyj-koronavirusom-zhitel-zaregistrirovan-v-karelii-sostojanie-tjazheloe-srochno/" target="_blank" rel="toc">Напомним</a>, четвертый условно заболевший коронавирусом был зарегистрирован в Карелии 1 апреля. Им оказался 45-летний мужчина. Сотояние госпитализированного тяжелое.</p>
<div class="news_content_left_top_info_social2">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
              </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel=nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>


            <div style="font-size:13px; margin-bottom:20px;">
<div style="width:570px; max-height:290px; overflow:hidden;">
<!-- Yandex.RTB R-A-204777-3 ------->
<div id="yandex_rtb_R-A-204777-3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-204777-3",
renderTo: "yandex_rtb_R-A-204777-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
                        <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
              
                  <div id="talk_546912" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/2963a068d19201cde5ae3375949b8e78?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Игорь Сергеевич Игорь Сергеевич</div>
                        <div class="talk_items_item_message_top_date">2020-04-02 16:01:12</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Кир, это зависит от того что творится в голове) Эпидемии был в истории по хуже чем эта... но жизнь продолжается. У меня ни чего не изменится... Как бадался за каждую копейку так и дальше будет. Хочешь жить хорошо крутись! 
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_546899" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/8658252aa3363dc2a5bfd728d0e48825?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">prostor</div>
                        <div class="talk_items_item_message_top_date">2020-04-02 15:35:18</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Врачей нужно беречь, а это первый звонок, если так будет, нас некому будет спасать! Жизненно важно соблюдать все меры предосторожности! Все рекомендации! 
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_546898" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/8f4c227397e279055f9e5bab33e29e7c?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">кир</div>
                        <div class="talk_items_item_message_top_date">2020-04-02 15:31:30</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Ещё мало кто понял, что началось другая жизнь. <img src='/src/jquery.bbcode/bbimage/smileys/cry.gif' alt=':)'> 
                      </div>
                      
                    </div>
                  </div>
                    <div id="talk_546904" class="talk_items_item" style="padding-left:45px;">
                      <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/4aabe6c406bfb87cb63d51697d68446d?r=g&s=48&d=identicon" alt=""></div>
                      <div class="talk_items_item_message">
                        <div class="talk_items_item_message_top">
                          <div class="talk_items_item_message_top_name">Ткачев</div>
                          <div class="talk_items_item_message_top_date">2020-04-02 15:40:58</div>
                        </div>
                        <div class="talk_items_item_message_text">
                          кир,  Да. Он, капитализм, все таки сгнил.))) Распад СССР продлил агонию на 30 лет.
                        </div>
                        
                      </div>
                    </div>
                      <div id="talk_546910" class="talk_items_item" style="padding-left:90px;">
                        <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/8f4c227397e279055f9e5bab33e29e7c?r=g&s=48&d=identicon" alt=""></div>
                        <div class="talk_items_item_message">
                          <div class="talk_items_item_message_top">
                            <div class="talk_items_item_message_top_name">кир</div>
                            <div class="talk_items_item_message_top_date">2020-04-02 15:56:48</div>
                          </div>
                          <div class="talk_items_item_message_text">
                            Ткачев, согласен на сто процентов. <img src='/src/jquery.bbcode/bbimage/smileys/angel.gif' alt=':)'> 
                          </div>
                          
                        </div>
                      </div>              </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fchetvertyj-uslovno-zabolevshij-koronavirusom-vyjavlennyj-v-petrozavodske-ne-soobschil-o-poezdke-za-granitsu%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
              <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 37901 shows -->
          <div class="choice_items_item_img"><a href="/news/glava-minzdrava-karelii-dal-prognoz-kogda-koronavirus-pridet-v-respubliku/"><img src="https://stolicaonego.ru/images/news/441/441379/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">29.03.2020, 18:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/glava-minzdrava-karelii-dal-prognoz-kogda-koronavirus-pridet-v-respubliku/">Глава Минздрава Карелии дал прогноз, когда коронавирус придет в республику</a></div>
          <!-- <div class="choice_items_item_text">Министр здравоохранения республики Михаил Охлопков считает, что появление коронавируса регионе – вопрос времени.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 36740 shows -->
          <div class="choice_items_item_img"><a href="/news/chetvertyj-uslovno-zarazhennyj-koronavirusom-zhitel-zaregistrirovan-v-karelii-sostojanie-tjazheloe-srochno/"><img src="https://stolicaonego.ru/images/news/441/441638/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.04.2020, 18:25</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/chetvertyj-uslovno-zarazhennyj-koronavirusom-zhitel-zaregistrirovan-v-karelii-sostojanie-tjazheloe-srochno/">Четвертый условно заболевший коронавирусом житель зарегистрирован в Карелии – состояние тяжелое (СРОЧНО) </a></div>
          <!-- <div class="choice_items_item_text">По информации министра здравоохранения Михаила Охлопкова, 45-летний мужчина никуда не выезжал и не имел контактов с зараженными. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 29492 shows -->
          <div class="choice_items_item_img"><a href="/news/my-najdem-upravu-na-hitryh-deltsov/"><img src="https://stolicaonego.ru/images/news/441/441346/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">28.03.2020, 15:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/my-najdem-upravu-na-hitryh-deltsov/">&quot;Мы найдем управу на хитрых дельцов&quot;</a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии Артур Парфенчиков пообещал разобраться с хозяевами торговых центров, которые откажутся закрывать свои площади на карантин из-за коронавируса</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 29296 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-s-1-aprelja-budet-vveden-rezhim-vseobschej-samoizoljatsii/"><img src="https://stolicaonego.ru/images/news/441/441558/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">31.03.2020, 18:07</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-s-1-aprelja-budet-vveden-rezhim-vseobschej-samoizoljatsii/">В Карелии с 1 апреля вводится режим всеобщей самоизоляции</a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии подписал распоряжение о введении режима всеобщей самоизоляции в республике.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 29085 shows -->
          <div class="choice_items_item_img"><a href="/news/bolee-90-tysjach-rossijan-podpisali-petitsiju-s-trebovaniem-otmenit-platu-za-uslugi-zhkh-iz-za-koronavirusa/"><img src="https://stolicaonego.ru/images/news/441/441368/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">29.03.2020, 12:47</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/bolee-90-tysjach-rossijan-podpisali-petitsiju-s-trebovaniem-otmenit-platu-za-uslugi-zhkh-iz-za-koronavirusa/">Более 90 тысяч россиян подписали петицию с требованием отменить плату за услуги ЖКХ из-за коронавируса</a></div>
          <!-- <div class="choice_items_item_text">Петиция по отмене оплаты услуг ЖКХ во время карантина по коронавирусу становится популярной в соцсети.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 22718 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-vyjavlen-vtoroj-uslovno-bolnoj-koronavirusom/"><img src="https://stolicaonego.ru/images/news/441/441383/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">29.03.2020, 20:27</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-vyjavlen-vtoroj-uslovno-bolnoj-koronavirusom/">В Карелии выявлен второй условно больной коронавирусом (СРОЧНО)</a></div>
          <!-- <div class="choice_items_item_text">Исследование студентки ПетрГУ, контактировавшей с заразившимся коронарирусом из Мурманска, дало условно положительный результат на коронавирусную инфекцию.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 282677 shows -->
          <div class="choice_items_item_img"><a href="/news/vyhod-na-pensiju-v-ramkah-prezhnego-pensionnogo-vozrasta-zakrepili-zakonodatelno/"><img src="https://stolicaonego.ru/images/news/439/439850/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">03.03.2020, 16:15</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vyhod-na-pensiju-v-ramkah-prezhnego-pensionnogo-vozrasta-zakrepili-zakonodatelno/">Выход на пенсию в рамках прежнего пенсионного  возраста закрепили законодательно</a></div>
          <!-- <div class="choice_items_item_text">Госдума приняла во втором чтении законопроект, который предусматривает право на получение негосударственной пенсии в рамках старого пенсионного возраста - 55 лет для женщин и 60 лет для мужчин.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 109347 shows -->
          <div class="choice_items_item_img"><a href="/news/nachalos-povyshenie-stavok-po-ipotechnym-kreditam-iz-za-obvala-rublja/"><img src="https://stolicaonego.ru/images/news/440/440636/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">17.03.2020, 08:59</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nachalos-povyshenie-stavok-po-ipotechnym-kreditam-iz-za-obvala-rublja/">Началось повышение ставок по ипотечным кредитам из-за обвала рубля</a></div>
          <!-- <div class="choice_items_item_text">Российские банки после падения курса рубля начали повышение ставок ипотечный кредитов, в том числе, по уже одобренным заявкам.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 101097 shows -->
          <div class="choice_items_item_img"><a href="/news/pravitelstvo-rossii-sklonjaetsja-k-vvedeniju-v-strane-zhestkogo-karantina/"><img src="https://stolicaonego.ru/images/news/440/440958/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.03.2020, 14:05</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pravitelstvo-rossii-sklonjaetsja-k-vvedeniju-v-strane-zhestkogo-karantina/">Правительство России склоняется к введению в стране жесткого карантина?</a></div>
          <!-- <div class="choice_items_item_text">Об этом сообщают &quot;РИА-Новости&quot; со ссылкой на источник во властных структурах.  </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 37901 shows -->
          <div class="choice_items_item_img"><a href="/news/glava-minzdrava-karelii-dal-prognoz-kogda-koronavirus-pridet-v-respubliku/"><img src="https://stolicaonego.ru/images/news/441/441379/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">29.03.2020, 18:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/glava-minzdrava-karelii-dal-prognoz-kogda-koronavirus-pridet-v-respubliku/">Глава Минздрава Карелии дал прогноз, когда коронавирус придет в республику</a></div>
          <!-- <div class="choice_items_item_text">Министр здравоохранения республики Михаил Охлопков считает, что появление коронавируса регионе – вопрос времени.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 36740 shows -->
          <div class="choice_items_item_img"><a href="/news/chetvertyj-uslovno-zarazhennyj-koronavirusom-zhitel-zaregistrirovan-v-karelii-sostojanie-tjazheloe-srochno/"><img src="https://stolicaonego.ru/images/news/441/441638/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.04.2020, 18:25</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/chetvertyj-uslovno-zarazhennyj-koronavirusom-zhitel-zaregistrirovan-v-karelii-sostojanie-tjazheloe-srochno/">Четвертый условно заболевший коронавирусом житель зарегистрирован в Карелии – состояние тяжелое (СРОЧНО) </a></div>
          <!-- <div class="choice_items_item_text">По информации министра здравоохранения Михаила Охлопкова, 45-летний мужчина никуда не выезжал и не имел контактов с зараженными. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 34882 shows -->
          <div class="choice_items_item_img"><a href="/news/evakuatsija-posetitelej-torgovogo-tsentra-lotos-plaza-nachalas-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/440/440396/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">12.03.2020, 20:28</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/evakuatsija-posetitelej-torgovogo-tsentra-lotos-plaza-nachalas-v-petrozavodske/">Эвакуация посетителей торгового центра &quot;Лотос Plaza&quot; началась в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Очевидцы сообщают, что в карельской столице происходит эвакуация людей из помещений торгового центра &quot;Лотос Plaza&quot; на Древлянке</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=87732981&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=344916380" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=72871477&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=249359121&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=419988556" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=409932216&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=182486255&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=17227866" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=231220420&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/neobhodimo-najti-rezervy/"><img src="https://stolicaonego.ru/images/news/441/441695/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">Сегодня 13:53</div>
                      <div class="analytics_info_category">Капитал</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/neobhodimo-najti-rezervy/">Необходимо найти резервы</a>  <a href="/analytics/neobhodimo-najti-rezervy/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">2</a></div>
                    <div class="analytics_text">Председатель карельского отделения Общероссийской общественной организации &quot;Деловая Россия&quot; Александр Калько прокомментировал ситуацию в экономике.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/eto-vopros-vyzhivanija/"><img src="https://stolicaonego.ru/images/news/441/441648/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/eto-vopros-vyzhivanija/">Это вопрос выживания</a> <a href="/analytics/eto-vopros-vyzhivanija/#form_discussion" class="disc">1</a></div>
                      <div class="content_news_date">Сегодня 09:13</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/vrachi-rabotajut-bukvalno-na-iznos/"><img src="https://stolicaonego.ru/images/news/441/441631/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/vrachi-rabotajut-bukvalno-na-iznos/">Врачи работают буквально на износ</a> <a href="/analytics/vrachi-rabotajut-bukvalno-na-iznos/#form_discussion" class="disc">3</a></div>
                      <div class="content_news_date">01.04.2020 16:07</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/vid-goroda-budet-drugojkompanija-tehrent-nachala-vesennjuju-uborku-petrozavodska/"><img src="https://stolicaonego.ru/images/news/441/441612/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/vid-goroda-budet-drugojkompanija-tehrent-nachala-vesennjuju-uborku-petrozavodska/">&quot;Вид города будет другой&quot; </a> </div>
                      <div class="content_news_date">01.04.2020 13:29</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/bolnitsy-i-shkoly-vazhnee-raket/"><img src="https://stolicaonego.ru/images/news/441/441583/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/bolnitsy-i-shkoly-vazhnee-raket/">&quot;Больницы и школы важнее ракет&quot;</a> <a href="/analytics/bolnitsy-i-shkoly-vazhnee-raket/#form_discussion" class="disc">7</a></div>
                      <div class="content_news_date">01.04.2020 10:18</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/441668/"><img src="https://stolicaonego.ru/images/news/441/441668/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">Сегодня 10:39</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/441668/">Аркадий Рутгайзер: &quot;Оставаясь дома, в изоляции, наши пациенты должны знать, что мы все равно рядом&quot;</a>  </div>
                      <div class="analytics_text">Новая жизнь, в которую мы все с каждым днем всё больше погружаемся, неизбежно вносит свои коррективы. </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/441634/"><img src="https://stolicaonego.ru/images/news/441/441634/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/441634/">Хотите, как в Италии? Нет, как в Исландии!</a> <a href="/read/hotite-kak-v-italii-net-kak-v-islandii/#form_discussion" class="disc">5</a></div>
                        <div class="content_news_date">01.04.2020 16:26</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/441462/"><img src="https://stolicaonego.ru/images/news/441/441462/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/441462/">Спасите нас от спасающихся!</a> <a href="/read/spasite-nas-ot-spasajuschihsja/#form_discussion" class="disc">1</a></div>
                        <div class="content_news_date">30.03.2020 16:04</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/video/glava-respubliki-proveril-sobljudenie-torgovymi-tsentrami-mer-po-karantinu-i-profilaktike-koronavirusa/"><img src="https://stolicaonego.ru/images/news/441/441627/main_270x175.png" width="270" height="175" alt=""></a>
                    
                    <div class="photo_video_stick"><img src="/images/play.png" height="35" width="43" alt=""></div>
                  </div>
                  <div class="content_news_title"><a href="/video/glava-respubliki-proveril-sobljudenie-torgovymi-tsentrami-mer-po-karantinu-i-profilaktike-koronavirusa/">Глава Республики проверил соблюдение торговыми центрами мер по карантину и профилактике коронавируса</a></div>
                  
                  <div class="content_news_date">01.04.2020 15:19</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="#">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>
                <script>
                  (function() {
                      var script = document.createElement('script');
                      script.type = 'text/javascript';
                      script.async = true;
                      script.charset = 'utf-8';
                      script.src = 'https://xn--152-1dd8d.xn--p1ai/widget/5b4fb93236a66781a41320c9931de618';
                      document.getElementsByTagName('head')[0].appendChild(script);
                  })();
                </script>
                <div id="fz_wrap"></div>
              </noindex>
            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a rel="nofollow" href="http://sirotinka.ru/"><img src="/images/footer_banner.png" height="31" width="88" alt="" /></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                <!-- Yandex.Metrika counter -->
                <script type="text/javascript">
                  (function(d, w, c) {
                      (w[c] = w[c] || []).push(function() {
                          try {
                              w.yaCounter43574759 = new Ya.Metrika({
                                  id: 43574759,
                                  clickmap: true,
                                  trackLinks: true,
                                  accurateTrackBounce: true,
                                  webvisor: true
                              });
                          } catch (e) {}
                      });

                      var n = d.getElementsByTagName("script")[0],
                          s = d.createElement("script"),
                          f = function() {
                              n.parentNode.insertBefore(s, n);
                          };
                      s.type = "text/javascript";
                      s.async = true;
                      s.src = "//mc.yandex.ru/metrika/watch.js";

                      if (w.opera == "[object Opera]") {
                          d.addEventListener("DOMContentLoaded", f, false);
                      } else {
                          f();
                      }
                  })(document, window, "yandex_metrika_callbacks");
                </script>
                <noscript>
                  <div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div>
                </noscript>
                <!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
