<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Эксперты отметили резкое снижение стоимости отдыха на Кипре | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Стало известно о резком снижении стоимости отдыха на Кипре во время бархатного сезона." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/eksperty-otmetili-rezkoe-snizhenie-stoimosti-otdyha-na-kipre/" />
    <meta property="og:title" content="Эксперты отметили резкое снижение стоимости отдыха на Кипре" />
    <meta property="og:description" content="Стало известно о резком снижении стоимости отдыха на Кипре во время бархатного сезона." />
    <meta property="og:image" content="/images/news/473/473103/main.jpg" />
    <link rel="image_src" href="/images/news/473/473103/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl">
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <!--<div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/eksperty-otmetili-rezkoe-snizhenie-stoimosti-otdyha-na-kipre/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
             <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <!--<div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="https://vk.com/club159232893" target="_blank" onClick="clickSlider(711);" rel="nofollow"><img src="/images/slider/711.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/vote2021/info/kostomuksha-eto-garmonichnoe-sosuschestvovanie-prirody-i-cheloveka-video/"><img src="/vote2021/images/news/0/54/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/vote2021/info/kostomuksha-eto-garmonichnoe-sosuschestvovanie-prirody-i-cheloveka-video/">Костомукша – это гармоничное сосуществование природы и человека (ВИДЕО) </a>
                </div>
              
              <div class="content_news_date">28.08.2021 12:55</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://vk.com/club159232893" target="_blank" onClick="clickSlider(710);" rel="nofollow"><img src="/images/slider/710.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/vote2021/info/zhiteli-prionezhskogo-rajona-pomogajut-rodnomu-kraju-dvigatsja-tolko-vpered-video/"><img src="/vote2021/images/news/0/53/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/vote2021/info/zhiteli-prionezhskogo-rajona-pomogajut-rodnomu-kraju-dvigatsja-tolko-vpered-video/">Жители Прионежского района помогают родному краю двигаться только вперед (ВИДЕО) </a>
                </div>
              
              <div class="content_news_date">28.08.2021 10:59</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://vk.com/karelia_ldpr" target="_blank" onClick="clickSlider(704);" rel="nofollow"><img src="/images/slider/704.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/vote2021/info/spisok-kandidatov-v-deputaty-zaksobranija-karelii-po-okrugam-najti-legko/"><img src="/vote2021/images/news/0/51/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/vote2021/info/spisok-kandidatov-v-deputaty-zaksobranija-karelii-po-okrugam-najti-legko/">Список кандидатов в депутаты Заксобрания Карелии по округам – найти легко </a>
                </div>
              
              <div class="content_news_date">27.08.2021 17:46</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://pfr.gov.ru/" target="_blank" onClick="clickSlider(682);" rel="nofollow"><img src="/images/slider/682.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/vote2021/info/spisok-kandidatov-v-deputaty-zaksobranija-karelii-po-okrugam-v-petrozavodske-najti-legko/"><img src="/vote2021/images/news/0/52/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/vote2021/info/spisok-kandidatov-v-deputaty-zaksobranija-karelii-po-okrugam-v-petrozavodske-najti-legko/">Список кандидатов в депутаты Заксобрания Карелии по округам в Петрозаводске – найти легко </a>
                </div>
              
              <div class="content_news_date">27.08.2021 17:03</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://optimizer.press/?utm_source=stolica&amp;utm_term=banner" target="_blank" onClick="clickSlider(586);" rel="nofollow"><img src="/images/slider/586.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/vote2021/info/zhiteli-louhskogo-rajona-prinimajut-vazhnye-reshenija-dlja-sohranenija-svoej-unikalnoj-istorii-video/"><img src="/vote2021/images/news/0/50/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/vote2021/info/zhiteli-louhskogo-rajona-prinimajut-vazhnye-reshenija-dlja-sohranenija-svoej-unikalnoj-istorii-video/">Жители Лоухского района принимают важные решения для сохранения своей уникальной истории (ВИДЕО) </a>
                </div>
              
              <div class="content_news_date">27.08.2021 13:50</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://betontrade.org/" target="_blank" onClick="clickSlider(667);" rel="nofollow"><img src="/images/slider/667.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/vote2021/info/zhiteli-kemskogo-rajona-prinimajut-reshenija-kotorye-pomogut-sdelat-ego-komfortnym-video/"><img src="/vote2021/images/news/0/49/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/vote2021/info/zhiteli-kemskogo-rajona-prinimajut-reshenija-kotorye-pomogut-sdelat-ego-komfortnym-video/">Жители Кемского района принимают решения, которые помогут сделать его комфортным (ВИДЕО) </a>
                </div>
              
              <div class="content_news_date">27.08.2021 09:35</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Эксперты отметили резкое снижение стоимости отдыха на Кипре</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">22:30, 30 Августа 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/473/473103/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/473/473103/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © EPA-EFE / KATIA CHRISTODOULOU</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">25.08.2021 22:30</div><a href="/news/devushku-zasosalo-nasosom-v-bassejn-pjatizvezdochnogo-otelja/" class="tt_active">Девушку засосало насосом в бассейне пятизвездочного отеля</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">24.08.2021 10:10</div><a href="/news/otdyh-osenju-v-karelii-obojdetsja-dorozhe-chem-na-kavkaze-utverzhdajut-statistiki/" class="tt_active">Отдых осенью в Карелии обойдется дороже, чем на Кавказе, утверждают статистики</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">23.08.2021 20:30</div><a href="/news/rossijane-rasskazali-skolko-vremeni-im-nuzhno-dlja-polnotsennogo-otdyha/" class="tt_active">Россияне рассказали, сколько времени им нужно для полноценного отдыха</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(473103,"");
              </script><p class="accent">Стало известно о резком снижении стоимости отдыха на Кипре во время бархатного сезона.</p><p style="text-align: justify;">Об&nbsp;этом <a href="https://lenta.ru/news/2021/08/30/cyprus/" target="_blank" rel="toc">пишет</a> Лента.ру на&nbsp;основе информации, появившейся на&nbsp;сайте Ассоциации туроператоров России (АТОР).</p>
<p style="text-align: justify;">Как заявили эксперты туроператора &laquo;Русский Экспресс&raquo;, у&nbsp;многих трех- и&nbsp;четырехзвездочных отелей есть спецпредложения на&nbsp;осень со&nbsp;скидками до&nbsp;30 процентов. Например, выгодные варианты размещения предлагают гостиницы Flamingo Beach в&nbsp;Ларнаке, Narcissos и&nbsp;Jacaranda в&nbsp;Протарасе, Aqua Sol в&nbsp;Пафосе и&nbsp;Park Beach в&nbsp;Лимассоле.</p>
<p style="text-align: justify;">По&nbsp;мнению специалистов, отдых в&nbsp;республике стал более бюджетным из-за нескольких факторов. В&nbsp;частности, фиксируется спад спроса из-за начала учебного года, окончания периода отпусков, а&nbsp;также в&nbsp;связи с&nbsp;обострившейся конкуренцией на&nbsp;туристическом рынке. &laquo;Много дешевой горящей Турции, часть туристов ждет открытия Египта&raquo;,&nbsp;&mdash; подчеркнули в&nbsp;&laquo;Русском Экспрессе&raquo;.</p>
<p style="text-align: justify;">При этом отмечается, что отели категории пять звезд не&nbsp;предлагают скидок из-за повышенного спроса среди путешественников.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>

                          <div style="margin-bottom:15px;">
                <iframe src="/widget/?id=1" style="width:100%; height:170px; border:0px;" scrolling="no" frameborder="0"></iframe>
              </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Feksperty-otmetili-rezkoe-snizhenie-stoimosti-otdyha-na-kipre%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 11165 shows -->
          <div class="choice_items_item_img"><a href="/news/rabochie-bezhali-s-mesta-avarii-povrediv-seti-v-petrozavodske-video/"><img src="https://stolicaonego.ru/images/news/472/472674/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.08.2021, 07:25</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rabochie-bezhali-s-mesta-avarii-povrediv-seti-v-petrozavodske-video/">Рабочие бежали с места аварии, повредив сети в Петрозаводске (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Авария на сетях произошла по вине рабочих на пересечении набережной Варкауса и улицы Ленинградской.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8627 shows -->
          <div class="choice_items_item_img"><a href="/news/shok-vrachi-detskoj-respublikanskoj-bolnitsy-v-petrozavodske-vezli-rebenka-bez-soznanija-na-protsedury-pod-prolivnym-dozhdem/"><img src="https://stolicaonego.ru/images/news/472/472849/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">26.08.2021, 10:20</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/shok-vrachi-detskoj-respublikanskoj-bolnitsy-v-petrozavodske-vezli-rebenka-bez-soznanija-na-protsedury-pod-prolivnym-dozhdem/">Шок: врачи Детской республиканской больницы в Петрозаводске везли ребенка без сознания на процедуры под проливным дождем</a></div>
          <!-- <div class="choice_items_item_text">Петрозаводчанка рассказала, какой ужас она испытала от действий врачей Детской республиканской больницы, которые делали ее сыну МРТ.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8192 shows -->
          <div class="choice_items_item_img"><a href="/news/istoricheskoe-zdanie-shkoly-v-petrozavodske-peredano-v-bezvozmezdnoe-polzovanie/"><img src="https://stolicaonego.ru/images/news/472/472834/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">26.08.2021, 07:50</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/istoricheskoe-zdanie-shkoly-v-petrozavodske-peredano-v-bezvozmezdnoe-polzovanie/">Историческое здание школы в Петрозаводске передано ФСБ </a></div>
          <!-- <div class="choice_items_item_text">Власти Петрозаводска передали историческое здание бывшей школы №8 в центре города Пограничному управлению ФСБ.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6728 shows -->
          <div class="choice_items_item_img"><a href="/news/dva-cheloveka-pogibli-pri-stolknovenii-gruzovikov-pod-petrozavodskom/"><img src="https://stolicaonego.ru/images/news/472/472922/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">27.08.2021, 10:16</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/dva-cheloveka-pogibli-pri-stolknovenii-gruzovikov-pod-petrozavodskom/">Два человека погибли при столкновении грузовиков под Петрозаводском</a></div>
          <!-- <div class="choice_items_item_text">Подтверждена гибель людей в страшном ДТП на трассе «Кола».</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 5697 shows -->
          <div class="choice_items_item_img"><a href="/news/v-rajone-karelii-vosem-zhitelej-belorussii-otravilis-palenym-alkogolem-odin-chelovek-umer-srochno/"><img src="https://stolicaonego.ru/images/news/472/472621/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">23.08.2021, 11:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-rajone-karelii-vosem-zhitelej-belorussii-otravilis-palenym-alkogolem-odin-chelovek-umer-srochno/">В Карелии восемь жителей Белоруссии отравились паленым алкоголем – один человек умер (СРОЧНО)</a></div>
          <!-- <div class="choice_items_item_text">В Пудожском районе суррогатным алкоголем отравились 8 человек - жители Белоруссии. Один умер, трое в тяжелом состоянии, сообщил глава Минздрава Карелии Михаил Охлопков.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 5587 shows -->
          <div class="choice_items_item_img"><a href="/news/supruga-odnogo-iz-otpravivshihsja-belorussov-anton-poehal-v-kareliju-zarabotat-deneg-a-ne-umirat/"><img src="https://stolicaonego.ru/images/news/472/472920/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">27.08.2021, 09:55</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/supruga-odnogo-iz-otpravivshihsja-belorussov-anton-poehal-v-kareliju-zarabotat-deneg-a-ne-umirat/">Супруга одного из отравившихся белорусов: Антон поехал в Карелию заработать денег, а не умирать</a></div>
          <!-- <div class="choice_items_item_text">О смерти своего мужа жительница Слуцка Виктория узнала от министра здравоохранения Карелии.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 18846 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitelnitsu-petrozavodska-do-smerti-zabili-v-bytovke-na-naberezhnoj-varkausa/"><img src="https://stolicaonego.ru/images/news/471/471295/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">31.07.2021, 16:41</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitelnitsu-petrozavodska-do-smerti-zabili-v-bytovke-na-naberezhnoj-varkausa/">Жительницу Петрозаводска до смерти забили в бытовке на набережной Варкауса </a></div>
          <!-- <div class="choice_items_item_text">Перед судом предстанет житель Петрозаводска, обвиняемый в причинении смерти женщине в бытовке на набережной Варкауса</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15245 shows -->
          <div class="choice_items_item_img"><a href="/news/nazvano-vremja-kogda-gimnastka-iz-petrozavodska-budet-vystupat-na-olimpijskih-igrah-v-tokio/"><img src="https://stolicaonego.ru/images/news/471/471587/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">05.08.2021, 17:20</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nazvano-vremja-kogda-gimnastka-iz-petrozavodska-budet-vystupat-na-olimpijskih-igrah-v-tokio/">Названо время, когда гимнастка из Петрозаводска будет выступать на Олимпийских играх в Токио</a></div>
          <!-- <div class="choice_items_item_text">В субботу, 7 августа, в борьбу за олимпийские медали в Токио вступит команда России по художественной гимнастике, в составе которой уроженка Петрозаводска – Анастасия Максимова.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13677 shows -->
          <div class="choice_items_item_img"><a href="/news/nalogovaja-sluzhba-karelii-dala-razjasnenija-tem-kto-sobiraet-griby-i-jagody/"><img src="https://stolicaonego.ru/images/news/472/472443/main_80x50.jpeg" alt=""/></a></div>
          <div class="choice_items_item_date">19.08.2021, 13:50</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nalogovaja-sluzhba-karelii-dala-razjasnenija-tem-kto-sobiraet-griby-i-jagody/">Налоговая служба Карелии дала разъяснения тем, кто собирает грибы и ягоды</a></div>
          <!-- <div class="choice_items_item_text">УФНС по Карелии подготовило разъяснения для жителей республики о нормах налогового законодательства, связанных со сбором ягод и грибов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11705 shows -->
          <div class="choice_items_item_img"><a href="/news/izdan-dokument-s-nazvanijami-karelskih-bolot-gde-zapretili-sbor-redkih-jagod/"><img src="https://stolicaonego.ru/images/news/472/472221/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.08.2021, 14:53</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/izdan-dokument-s-nazvanijami-karelskih-bolot-gde-zapretili-sbor-redkih-jagod/">Издан документ с названиями карельских болот, где запретили сбор редких ягод</a></div>
          <!-- <div class="choice_items_item_text">Режим особой охраны вводится на территориях 18 болот, получивших статус памятников природы регионального значения в Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11253 shows -->
          <div class="choice_items_item_img"><a href="/news/ryzhevolosuju-zhenschinu-propavshuju-v-petrozavodske-nashli-mertvoj/"><img src="https://stolicaonego.ru/images/news/472/472277/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">17.08.2021, 11:42</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ryzhevolosuju-zhenschinu-propavshuju-v-petrozavodske-nashli-mertvoj/">Рыжеволосую женщину, пропавшую в Петрозаводске, нашли мертвой</a></div>
          <!-- <div class="choice_items_item_text">Женщина пропала сутки назад.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11165 shows -->
          <div class="choice_items_item_img"><a href="/news/rabochie-bezhali-s-mesta-avarii-povrediv-seti-v-petrozavodske-video/"><img src="https://stolicaonego.ru/images/news/472/472674/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.08.2021, 07:25</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rabochie-bezhali-s-mesta-avarii-povrediv-seti-v-petrozavodske-video/">Рабочие бежали с места аварии, повредив сети в Петрозаводске (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Авария на сетях произошла по вине рабочих на пересечении набережной Варкауса и улицы Ленинградской.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=86875612&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=508814002" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=407570061&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=143148072&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=325686817" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=121399374&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=182119657&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=438071076" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=77939340&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/bjudzhetnyj-effekt-chisto-simvolicheskij/"><img src="https://stolicaonego.ru/images/news/473/473088/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">Сегодня 14:08</div>
                      <div class="analytics_info_category">Капитал</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/bjudzhetnyj-effekt-chisto-simvolicheskij/">Бюджетный эффект – чисто символический</a>  </div>
                    <div class="analytics_text">Правительство Карелии намерено упразднить часть налоговых льгот, ради нескольких тысяч рублей дополнительных доходов.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/karelija-u-vody-i-ne-napitsja/"><img src="https://stolicaonego.ru/images/news/473/473055/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/karelija-u-vody-i-ne-napitsja/">Карелия: у воды и не напиться</a> <a href="/analytics/karelija-u-vody-i-ne-napitsja/#form_discussion" class="disc">2</a></div>
                      <div class="content_news_date">Сегодня 11:16</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/bazovyj-optimizm-vlasti-karelii-prognozirujut-rost-ekonomiki-i-urovnja-zhizni-naselenija/"><img src="https://stolicaonego.ru/images/news/472/472942/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/bazovyj-optimizm-vlasti-karelii-prognozirujut-rost-ekonomiki-i-urovnja-zhizni-naselenija/">Базовый оптимизм. Власти Карелии прогнозируют рост экономики и уровня жизни населения</a> <a href="/analytics/bazovyj-optimizm-vlasti-karelii-prognozirujut-rost-ekonomiki-i-urovnja-zhizni-naselenija/#form_discussion" class="disc">3</a></div>
                      <div class="content_news_date">27.08.2021 11:38</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ljubish-dengi-poljubish-i-turistov/"><img src="https://stolicaonego.ru/images/news/472/472776/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ljubish-dengi-poljubish-i-turistov/">Любишь деньги — полюбишь и туристов</a> <a href="/analytics/ljubish-dengi-poljubish-i-turistov/#form_discussion" class="disc">2</a></div>
                      <div class="content_news_date">25.08.2021 14:22</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/respublika-karelija-vo-mnogom-ostavlena-bez-nadzora-v-sfere-ekologii/"><img src="https://stolicaonego.ru/images/news/472/472796/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/respublika-karelija-vo-mnogom-ostavlena-bez-nadzora-v-sfere-ekologii/">«Республика Карелия во многом оставлена без надзора в сфере экологии»</a> <a href="/analytics/respublika-karelija-vo-mnogom-ostavlena-bez-nadzora-v-sfere-ekologii/#form_discussion" class="disc">4</a></div>
                      <div class="content_news_date">25.08.2021 13:48</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/471237/"><img src="https://stolicaonego.ru/images/news/471/471237/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">Сегодня 09:00</div>
                        <div class="analytics_info_category">Кофе со сливками</div>
                      </div>
                      <div class="analytics_title"><a href="/read/471237/">Пластический хирург Арутюн Зиалян: «Нос – это недооцененный маркер возраста»</a>  </div>
                      <div class="analytics_text">Новый пластический хирург клиники «Кивач» Арутюн Зиалян — о ринопластике без травм, тонких талиях без удаления ребер, природной асимметрии и липосакции у мужчин.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/472924/"><img src="https://stolicaonego.ru/images/news/472/472924/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/472924/">Исконно русский продукт с карельской «изюминкой»</a> </div>
                        <div class="content_news_date">27.08.2021 11:34</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/472634/"><img src="https://stolicaonego.ru/images/news/472/472634/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/472634/">Сертификации товаров и услуг в Санкт-Петербурге</a> </div>
                        <div class="content_news_date">23.08.2021 14:00</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/luchi-pobedy-v-petrozavodske-2021/"><img src="https://stolicaonego.ru/images/news/468/468809/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/luchi-pobedy-v-petrozavodske-2021/">Лучи Победы в Петрозаводске 2021</a></div>
                  
                  <div class="content_news_date">22.06.2021 09:59</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
