<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>ГИБДД Петрозаводска ищет водителя, который сбил 12-летнюю девочку и уехал | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="ДТП произошло на улице Сусанина вечером 14 ноября, сообщили в Госавтоинспекции Петрозаводска. " />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
    <script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/gibdd-petrozavodska-ischet-voditelja-kotoryj-sbil-12-letnjuju-devochku-i-uehal/" />
    <meta property="og:title" content="ГИБДД Петрозаводска ищет водителя, который сбил 12-летнюю девочку и уехал" />
    <meta property="og:description" content="ДТП произошло на улице Сусанина вечером 14 ноября, сообщили в Госавтоинспекции Петрозаводска. " />
    <meta property="og:image" content="/images/news/497/497688/main.jpg" />
    <link rel="image_src" href="/images/news/497/497688/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>
   <script type="text/javascript" src="/src/share42.js"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
          <div class="top_bl">
      <div class="top_banner1200">





<!--AdFox START-->

<div id="adfox_166808949016914123"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 708474,
            containerId: 'adfox_166808949016914123',
            params: {
                p1: 'cvvsc',
                p2: 'hvti',
                pfc: 'erlwh',
                pfb: 'mvoci'
            }
        })
    })
</script>


         </div>

    </div>


        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel="nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <!--<div class="header2019-social-item">
              <a rel="nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/gibdd-petrozavodska-ischet-voditelja-kotoryj-sbil-12-letnjuju-devochku-i-uehal/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
            <!-- <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <!--li><a href="/govorim/"  title="Говорим">Говорим</a></li-->          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 2 -->
          <div class="block2019-300">
            <a href="https://priladoje.ru/catalog/" target="_blank" onClick="clickSlider(993);" rel="nofollow"><img src="/images/slider/993.jpeg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/chto-iskali-zhiteli-karelii-v-internete-v-sentjabre/"><img src="/images/news/495/495724/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/chto-iskali-zhiteli-karelii-v-internete-v-sentjabre/">Что искали жители Карелии в интернете в сентябре?</a>
                </div>
              
              <div class="content_news_date">11.10.2022 12:15</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/medicine/" target="_blank" onClick="clickSlider(759);" rel="nofollow"><img src="/images/slider/759.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/arhitektura-buduschego-kakim-budet-novyj-rajon-petrozavodska/"><img src="/images/news/497/497678/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/arhitektura-buduschego-kakim-budet-novyj-rajon-petrozavodska/">Архитектура будущего: каким будет новый район Петрозаводска</a>
                </div>
              
              <div class="content_news_date">15.11.2022 16:43</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>ГИБДД Петрозаводска ищет водителя, который сбил 12-летнюю девочку и уехал</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Происшествия</div>
              <div class="news_content_left_top_info_date">07:40, 16 Ноября 2022</div>
              <div class="news_content_left_top_info_social">
        </div>


            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/497/497688/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/497/497688/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © пресс-служба ГИБДД Петрозаводска</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
                     <style>.container-92786__header-logo-link
         {
         	display:none;
         }
         </style>
          <!--<div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>-->
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">15.11.2022 18:44</div><a href="/news/avtopoezd-snes-legkovushku-na-okraine-petrozavodska-video/" class="tt_active">Автопоезд снес легковушку на окраине Петрозаводска (ВИДЕО)</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">15.11.2022 16:16</div><a href="/news/stalo-izvestno-o-sostojanii-15-letnej-devochki-kotoruju-gospitalizirovali-s-mesta-dtp-v-karelii/" class="tt_active">Стало известно о состоянии 15-летней девочки, которую госпитализировали с места ДТП в Карелии</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">15.11.2022 15:47</div><a href="/news/rebenok-popal-pod-kolesa-avtomobilja-na-juge-karelii/" class="tt_active">Ребенок попал под колеса автомобиля на юге Карелии</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(497688,"");
              </script><p class="accent">ДТП произошло на улице Сусанина вечером 14 ноября, сообщили в Госавтоинспекции Петрозаводска. </p><p>ГИБДД столицы Карелии разыскивает водителя, который сбил ребенка на Ключевой.&nbsp;<br /><br />В понедельник, 14 ноября, в 18.36 в районе дома №2 по улице Сусанина&nbsp;неизвестный водитель&nbsp;сбил 12-летнюю школьницу.<br /><br />Девочка переходила проезжую часть дслева направо по ходу движения машины.<br /><br />В результате дорожной аварии ребенок травмирован.<br />Госавтоинспекция устанавливает личность водителя.<br /><br />Всего с&nbsp;&nbsp;начала года в Петрозаводске зарегистрировано 18 ДТП, в которых 20 детей получили травмы. 14&nbsp;несовершеннолетних пострадали в качестве пешеходов.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init"></div>

            </div>

                        <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <p class="comm_dop" style="font-size:16px; line-height:18px;">
                Уважаемые читатели! В связи с напряженной внешнеполитической обстановкой мы временно закрываем возможность комментирования на нашем сайте.
                <br><br>
                Спасибо за понимание
              </p>            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 27962 shows -->
          <div class="choice_items_item_img"><a href="/news/dobrovoltsev-iz-karelii-uvolili-iz-voinskih-chastej-iz-za-pjanstva/"><img src="https://stolicaonego.ru/images/news/497/497368/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.11.2022, 07:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/dobrovoltsev-iz-karelii-uvolili-iz-voinskih-chastej-iz-za-pjanstva/">Добровольцев из Карелии уволили из воинских частей за пьянство</a></div>
          <!-- <div class="choice_items_item_text">Некоторые участники спецоперации были отправлены домой в Карелию из-за пагубных привычек.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 23959 shows -->
          <div class="choice_items_item_img"><a href="/news/vzryvchatku-v-podoshve-botinok-glavy-mintransa-karelii-sergeja-schebekina-v-aeroportu-ne-obnaruzhili/"><img src="https://stolicaonego.ru/images/news/497/497620/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.11.2022, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vzryvchatku-v-podoshve-botinok-glavy-mintransa-karelii-sergeja-schebekina-v-aeroportu-ne-obnaruzhili/">Взрывчатку в подошве ботинок главы Минтранса Карелии Сергея Щебекина в аэропорту не обнаружили</a></div>
          <!-- <div class="choice_items_item_text">Улетавшего 13 ноября в Москву министра по дорожному хозяйству, транспорту и связи республики Сергея Щебекина сотрудники службы безопасности аэропорта «Петрозаводск» попросили снять ботинки, чтобы проверить, нет ли в их массивной подошве взрывчатки.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15857 shows -->
          <div class="choice_items_item_img"><a href="/news/krysy-podkapotnye-zhiteli-petrozavodska-sovetujut-kak-izbavitsja-ot-gryzunov-v-avto/"><img src="https://stolicaonego.ru/images/news/497/497438/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">11.11.2022, 07:20</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/krysy-podkapotnye-zhiteli-petrozavodska-sovetujut-kak-izbavitsja-ot-gryzunov-v-avto/">«Крысы подкапотные»: жители Петрозаводска советуют, как избавиться от грызунов в авто</a></div>
          <!-- <div class="choice_items_item_text">Среди советов автолюбителей Петрозаводска о том, как избавиться от крыс в машине: смена места парковки, чистота и даже черный перец. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15230 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-pochemu-dobrovoltsy-iz-otrjadov-ladoga-i-onego-ne-poluchili-obeschannye-300-tysjach/"><img src="https://stolicaonego.ru/images/news/497/497367/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.11.2022, 07:15</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-pochemu-dobrovoltsy-iz-otrjadov-ladoga-i-onego-ne-poluchili-obeschannye-300-tysjach/">Стало известно, почему добровольцы из отрядов «Ладога» и «Онего» не получили обещанные 300 тысяч</a></div>
          <!-- <div class="choice_items_item_text">Министр социальной защиты Карелии Ольга Соколова разъяснила порядок выплат добровольцам из именных подразделений республики.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14860 shows -->
          <div class="choice_items_item_img"><a href="/news/nachalis-postavki-v-rossiju-japonskih-i-evropejskih-avtomobilej-kotorye-nikogda-sjuda-ne-privozili/"><img src="https://stolicaonego.ru/images/news/497/497527/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">13.11.2022, 00:10</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nachalis-postavki-v-rossiju-japonskih-i-evropejskih-avtomobilej-kotorye-nikogda-sjuda-ne-privozili/">Начались поставки в Россию японских и европейских автомобилей, которые никогда сюда не привозили</a></div>
          <!-- <div class="choice_items_item_text">Дилеры начали поставлять в Россию по схеме параллельного импорта автомобили европейских и японских брендов из третьих стран, не участвующих в антироссийских санкциях.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13951 shows -->
          <div class="choice_items_item_img"><a href="/news/voenkom-karelii-razjasnil-pochemu-prodolzhajut-prihodit-povestki-posle-zavershenija-mobilizatsii/"><img src="https://stolicaonego.ru/images/news/497/497363/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">09.11.2022, 21:53</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/voenkom-karelii-razjasnil-pochemu-prodolzhajut-prihodit-povestki-posle-zavershenija-mobilizatsii/">Военком Карелии разъяснил, почему продолжают приходить повестки после завершения мобилизации</a></div>
          <!-- <div class="choice_items_item_text">Военный комиссар Карелии Андрей Артемьев рассказал о разных видах повесток.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 364670 shows -->
          <div class="choice_items_item_img"><a href="/news/uchenye-nazvali-samyj-opasnyj-dlja-mozga-alkogolnyj-napitok/"><img src="https://stolicaonego.ru/images/news/496/496810/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">31.10.2022, 00:10</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/uchenye-nazvali-samyj-opasnyj-dlja-mozga-alkogolnyj-napitok/">Ученые назвали самый опасный для мозга алкогольный напиток</a></div>
          <!-- <div class="choice_items_item_text">В результате исследований был выявлен алкогольный напиток, наиболее опасный для здоровья мозга.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 37121 shows -->
          <div class="choice_items_item_img"><a href="/news/ekstrennye-sluzhby-petrozavodska-podnjaty-po-trevoge-po-signalu-so-sbornogo-punkta-voenkomata-srochno/"><img src="https://stolicaonego.ru/images/news/496/496093/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">17.10.2022, 23:09</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ekstrennye-sluzhby-petrozavodska-podnjaty-po-trevoge-po-signalu-so-sbornogo-punkta-voenkomata-srochno/">Экстренные службы Петрозаводска подняты по сигналу тревоги со сборного пункта военкомата (СРОЧНО)</a></div>
          <!-- <div class="choice_items_item_text">На сборный пункт военкомата в Петрозаводске приехали все экстренные службы.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 27962 shows -->
          <div class="choice_items_item_img"><a href="/news/dobrovoltsev-iz-karelii-uvolili-iz-voinskih-chastej-iz-za-pjanstva/"><img src="https://stolicaonego.ru/images/news/497/497368/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.11.2022, 07:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/dobrovoltsev-iz-karelii-uvolili-iz-voinskih-chastej-iz-za-pjanstva/">Добровольцев из Карелии уволили из воинских частей за пьянство</a></div>
          <!-- <div class="choice_items_item_text">Некоторые участники спецоперации были отправлены домой в Карелию из-за пагубных привычек.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 23959 shows -->
          <div class="choice_items_item_img"><a href="/news/vzryvchatku-v-podoshve-botinok-glavy-mintransa-karelii-sergeja-schebekina-v-aeroportu-ne-obnaruzhili/"><img src="https://stolicaonego.ru/images/news/497/497620/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.11.2022, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vzryvchatku-v-podoshve-botinok-glavy-mintransa-karelii-sergeja-schebekina-v-aeroportu-ne-obnaruzhili/">Взрывчатку в подошве ботинок главы Минтранса Карелии Сергея Щебекина в аэропорту не обнаружили</a></div>
          <!-- <div class="choice_items_item_text">Улетавшего 13 ноября в Москву министра по дорожному хозяйству, транспорту и связи республики Сергея Щебекина сотрудники службы безопасности аэропорта «Петрозаводск» попросили снять ботинки, чтобы проверить, нет ли в их массивной подошве взрывчатки.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 18095 shows -->
          <div class="choice_items_item_img"><a href="/news/samye-bezljudnye-rajony-karelii-gde-plotnost-naselenija-sostavljaet-menee-1-cheloveka-na-kv-kilometr/"><img src="https://stolicaonego.ru/images/news/496/496447/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.10.2022, 15:37</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/samye-bezljudnye-rajony-karelii-gde-plotnost-naselenija-sostavljaet-menee-1-cheloveka-na-kv-kilometr/">Самые безлюдные районы Карелии: где плотность населения составляет менее 1 человека на кв. километр</a></div>
          <!-- <div class="choice_items_item_text">Средняя плотность населения Карелии, по последним данным официальной статистики, составила 3,3 человека на квадратный километр, но в некоторых районах это количество еще меньше.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15863 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-izmenilas-stoimost-proezda-v-gorodskom-avtobuse/"><img src="https://stolicaonego.ru/images/news/496/496672/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">27.10.2022, 16:10</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-izmenilas-stoimost-proezda-v-gorodskom-avtobuse/">В Карелии изменилась стоимость проезда в городском автобусе</a></div>
          <!-- <div class="choice_items_item_text">Карелиястат представил изменение цен на минувшую неделю — подорожали проезд в транспорте и лекарства.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=189330596&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=112672453" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=405814296&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=47310798&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=336921651" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=464459836&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=328298969&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=44213838" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=495188200&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/modernizatsija-i-razvitie-kak-izmenitsja-oktjabrskij-rajon-petrozavodska/"><img src="https://stolicaonego.ru/images/news/497/497664/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">15.11.2022 14:50</div>
                      <div class="analytics_info_category">Тема недели</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/modernizatsija-i-razvitie-kak-izmenitsja-oktjabrskij-rajon-petrozavodska/">Модернизация и развитие: как изменится Октябрьский район Петрозаводска</a>  </div>
                    <div class="analytics_text">В Петрозаводске стартовал первый этап комплексного развития Октябрьского района — замена инженерных сетей.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/biznes-kak-to-vyvorachivaetsja/"><img src="https://stolicaonego.ru/images/news/497/497598/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/biznes-kak-to-vyvorachivaetsja/">«Бизнес как-то выворачивается»</a> </div>
                      <div class="content_news_date">14.11.2022 14:38</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ekonomika-padaet-a-dohody-rastut/"><img src="https://stolicaonego.ru/images/news/497/497415/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ekonomika-padaet-a-dohody-rastut/">Экономика падает, а доходы растут?</a> </div>
                      <div class="content_news_date">10.11.2022 15:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/nejuvelirnaja-rabota/"><img src="https://stolicaonego.ru/images/news/497/497338/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/nejuvelirnaja-rabota/">Неювелирная работа</a> </div>
                      <div class="content_news_date">09.11.2022 15:26</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/vmenjaem-ili-psihicheski-nezdorov/"><img src="https://stolicaonego.ru/images/news/497/497057/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/vmenjaem-ili-psihicheski-nezdorov/">Вменяем или психически нездоров?</a> </div>
                      <div class="content_news_date">03.11.2022 13:39</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/prognoz-ekonomiki-karelii-ozhidanija-i-realnost/"><img src="https://stolicaonego.ru/images/news/496/496835/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/prognoz-ekonomiki-karelii-ozhidanija-i-realnost/">Прогноз экономики Карелии: ожидания и реальность</a> </div>
                      <div class="content_news_date">01.11.2022 09:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/dengi-ne-pahnut/"><img src="https://stolicaonego.ru/images/news/496/496768/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/dengi-ne-pahnut/">Деньги не пахнут?</a> </div>
                      <div class="content_news_date">31.10.2022 08:30</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/497607/"><img src="https://stolicaonego.ru/images/news/497/497607/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">14.11.2022 15:09</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/497607/">Клиника «Кивач» стала победителем премии правительства России в области качества</a>  </div>
                      <div class="analytics_text">Распоряжение о награде подписал председатель правительства России Михаил Мишустин</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/497471/"><img src="https://stolicaonego.ru/images/news/497/497471/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/497471/">«Стать звездой в Петрозаводске невозможно»</a> </div>
                        <div class="content_news_date">11.11.2022 13:16</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/497073/"><img src="https://stolicaonego.ru/images/news/497/497073/main_80x50.png" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/497073/">В Петрозаводске откроется первая частная поликлиника</a> </div>
                        <div class="content_news_date">03.11.2022 16:27</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/496426/"><img src="https://stolicaonego.ru/images/news/496/496426/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/496426/">В Петрозаводске прошли соревнования по художественной гимнастике «Узоры Карелии-2022».</a></div>
                  
                  <div class="content_news_date">24.10.2022 15:48</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer" style="height:170px;">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">

            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
      <noindex><div class="container" style="padding-left:25px; padding-top:5px;">
      	<p   style="margin-top:5px; margin-bottom:0px; padding:0px; font-size: 10px; color: #ababab; line-height:10px;">В России признаны экстремистскими и запрещены организации: ФБК (Фонд борьбы с коррупцией, признан иноагентом), Штабы Навального, «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля», АУЕ, батальоны «Азов» и «Айдар».

		Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба», «Сеть», «Колумбайн».

	В РФ признана нежелательной деятельность «Открытой России», издания «Проект Медиа». СМИ-иноагентами признаны: телеканал «Дождь», «Медуза», «Важные истории», «Голос Америки», радио «Свобода», The Insider, «Медиазона», ОВД-инфо. Иноагентами признаны общество/центр «Мемориал», «Аналитический Центр Юрия Левады», Сахаровский центр.

	Instagram и Facebook (Metа) запрещены в Российской Федерации за экстремизм.</p>
      </noindex></div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
