<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Исследование показало, на каких предприятиях Карелии самые скупые начальники | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Рекрутинговое агентство HeadHunter изучило рынок труда в Карелии и выяснило, в каких отраслях работодатели чаще дарят сотрудникам и их детям подарки на Новый год." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/issledovanie-pokazalo-na-kakih-predprijatijah-karelii-samye-skupye-nachalniki/" />
    <meta property="og:title" content="Исследование показало, на каких предприятиях Карелии самые скупые начальники" />
    <meta property="og:description" content="Рекрутинговое агентство HeadHunter изучило рынок труда в Карелии и выяснило, в каких отраслях работодатели чаще дарят сотрудникам и их детям подарки на Новый год." />
    <meta property="og:image" content="/images/news/480/480104/main.jpg" />
    <link rel="image_src" href="/images/news/480/480104/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl">
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel="nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel="nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <!--<div class="header2019-social-item">
              <a rel="nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/issledovanie-pokazalo-na-kakih-predprijatijah-karelii-samye-skupye-nachalniki/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
            <!-- <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 6 -->
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/analytics/regionalnyj-operator-ooo-avtospetstrans-darit-vozmozhnost-vyjti-iz-sumraka/" target="_blank" onClick="clickSlider(785);" rel="nofollow"><img src="/images/slider/785.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/pomogite-starshemu-pokoleniju-razobratsja-v-servisah-onlajn-platezhej/"><img src="/images/news/477/477552/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/pomogite-starshemu-pokoleniju-razobratsja-v-servisah-onlajn-platezhej/">Помогите старшему поколению разобраться в сервисах онлайн платежей</a>
                </div>
              
              <div class="content_news_date">15.11.2021 10:00</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(777);" rel="nofollow"><img src="/images/slider/777.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/klientskij-tsentr-filiala-karelskij-tgk-1-napominaet-o-vozmozhnosti-oplaty-uslug-zhkh-onlajn-i-bez-komissii-477527/"><img src="/images/news/477/477527/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/klientskij-tsentr-filiala-karelskij-tgk-1-napominaet-o-vozmozhnosti-oplaty-uslug-zhkh-onlajn-i-bez-komissii-477527/">Клиентский центр филиала «Карельский» ТГК-1 напоминает о возможности оплаты услуг ЖКХ онлайн и БЕЗ КОМИССИИ в личном кабинете</a>
                </div>
              
              <div class="content_news_date">12.11.2021 14:42</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://www.youtube.com/watch?v=iQkae1XFlCk" target="_blank" onClick="clickSlider(776);" rel="nofollow"><img src="/images/slider/776.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-den-energetika-spiker-gorsoveta-petrozavodska-nadezhda-drejzis-vspomnila-o-zhizni-na-kolyme/"><img src="/images/news/480/480050/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-den-energetika-spiker-gorsoveta-petrozavodska-nadezhda-drejzis-vspomnila-o-zhizni-na-kolyme/">В День энергетика спикер горсовета Петрозаводска Надежда Дрейзис вспомнила о жизни на Колыме</a>
                <a href="/news/v-den-energetika-spiker-gorsoveta-petrozavodska-nadezhda-drejzis-vspomnila-o-zhizni-na-kolyme/#form_discussion" class="disc">14</a></div>
              
              <div class="content_news_date">22.12.2021 14:13</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://www.youtube.com/watch?v=X8E8CrMp8MU" target="_blank" onClick="clickSlider(773);" rel="nofollow"><img src="/images/slider/773.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/glava-karelii-rasskazal-kogda-v-petrozavodske-pojavjatsja-novye-trollejbusy/"><img src="/images/news/480/480076/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/glava-karelii-rasskazal-kogda-v-petrozavodske-pojavjatsja-novye-trollejbusy/">Глава Карелии рассказал, когда в Петрозаводске появятся новые троллейбусы </a>
                <a href="/news/glava-karelii-rasskazal-kogda-v-petrozavodske-pojavjatsja-novye-trollejbusy/#form_discussion" class="disc">16</a></div>
              
              <div class="content_news_date">22.12.2021 18:56</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://boxberry.ru/e-commerce" target="_blank" onClick="clickSlider(765);" rel="nofollow"><img src="/images/slider/765.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-petrozavodske-vorvavshiesja-v-podezd-podrostki-obokrali-detskie-koljaski-video/"><img src="/images/news/480/480058/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-petrozavodske-vorvavshiesja-v-podezd-podrostki-obokrali-detskie-koljaski-video/">В Петрозаводске ворвавшиеся в подъезд подростки обокрали детские коляски (ВИДЕО)</a>
                <a href="/news/v-petrozavodske-vorvavshiesja-v-podezd-podrostki-obokrali-detskie-koljaski-video/#form_discussion" class="disc">14</a></div>
              
              <div class="content_news_date">22.12.2021 15:51</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://garfond.karelia.ru" target="_blank" onClick="clickSlider(763);" rel="nofollow"><img src="/images/slider/762.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/dvizhenie-transporta-na-trasse-kola-v-karelii-budet-ogranicheno-do-kontsa-sledujuschego-goda/"><img src="/images/news/480/480068/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/dvizhenie-transporta-na-trasse-kola-v-karelii-budet-ogranicheno-do-kontsa-sledujuschego-goda/">Движение транспорта на трассе «Кола» в Карелии будет ограничено до конца следующего года</a>
                </div>
              
              <div class="content_news_date">Сегодня 08:05</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Исследование показало, на каких предприятиях Карелии самые скупые начальники</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">13:01, 23 Декабря 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/480/480104/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/480/480104/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © galantus.dn.ua</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">22.12.2021 13:45</div><a href="/news/ooo-krts-vruchili-podarochnye-sertifikaty-svoim-abonentam/" class="tt_active">ООО «КРЦ» вручили подарочные сертификаты своим абонентам</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">22.12.2021 12:50</div><a href="/news/skolko-stojat-samye-populjarnye-podarki-na-novyj-god-kotorye-mozhno-kupit-v-karelii/" class="tt_active">Сколько стоят самые популярные подарки на Новый год, которые можно купить в Карелии</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">22.12.2021 11:53</div><a href="/news/osobyj-protivopozharnyj-rezhim-vvedut-v-karelii-v-dni-novogodnih-prazdnikov/" class="tt_active">Особый противопожарный режим введут в Карелии в дни новогодних праздников</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(480104,"");
              </script><p class="accent">Рекрутинговое агентство HeadHunter изучило рынок труда в Карелии и выяснило, в каких отраслях работодатели чаще дарят сотрудникам и их детям подарки на Новый год.</p><p>Больше всего шансов получить подарок от&nbsp;начальства у&nbsp;тех, кто работает в&nbsp;розничной торговле. В&nbsp;этой отрасли такая традиция есть на&nbsp;30% предприятий. На&nbsp;втором месте по&nbsp;готовности радовать детей сотрудников новогодними сюрпризами&nbsp;&mdash; работодатели из&nbsp;строительной сферы, на&nbsp;третьем&nbsp;&mdash; из&nbsp;сферы производства товаров народного потребления.</p>
<p>Самые скупые работодатели в финансовом секторе и таких сферах как производство продуктов питания и&nbsp;промышленного оборудования, сельское хозяйство и медицина.</p>
<p>В&nbsp;этих отраслях только 1&ndash;2% организаций дарит подарки детям сотрудников.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>

                        <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
              
                  <div id="talk_694880" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/b3927a8af154233ce6b7dd50cd2ae873?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Амператор</div>
                        <div class="talk_items_item_message_top_date">2021-12-23 13:26:52</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        "рекрутинговое агентсво" -  по-русски сами не знаете что это за г.....?
                      </div>
                      
                    </div>
                  </div>              </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fissledovanie-pokazalo-na-kakih-predprijatijah-karelii-samye-skupye-nachalniki%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 11289 shows -->
          <div class="choice_items_item_img"><a href="/news/kak-izmenitsja-pensionnyj-vozrast-v-2022-godu/"><img src="https://stolicaonego.ru/images/news/479/479998/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.12.2021, 09:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/kak-izmenitsja-pensionnyj-vozrast-v-2022-godu/">Как изменится пенсионный возраст в 2022 году </a></div>
          <!-- <div class="choice_items_item_text">В наступающем 2022 году будет продолжаться переходный период, в течение которого возраст выхода на пенсию мужчин и женщин постепенно растет.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10051 shows -->
          <div class="choice_items_item_img"><a href="/news/v-kareliju-idut-morozy-do-minus-30-gradusov/"><img src="https://stolicaonego.ru/images/news/479/479835/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.12.2021, 12:06</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-kareliju-idut-morozy-do-minus-30-gradusov/">В Карелию идут морозы до минус 30 градусов</a></div>
          <!-- <div class="choice_items_item_text">Синоптики ждут похолодание на следующей неделе.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7956 shows -->
          <div class="choice_items_item_img"><a href="/news/bolee-tysjachi-domov-v-petrozavodske-ostanutsja-v-chetverg-bez-tepla-i-gorjachej-vody/"><img src="https://stolicaonego.ru/images/news/480/480009/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.12.2021, 09:12</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/bolee-tysjachi-domov-v-petrozavodske-ostanutsja-v-chetverg-bez-tepla-i-gorjachej-vody/">Более тысячи домов в Петрозаводске останутся в четверг без тепла и горячей воды</a></div>
          <!-- <div class="choice_items_item_text">Компания «ТГК-1» 23 декабря будет проводить работы на сетях теплоснабжения после аварии на улице Шотмана.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6984 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitelnitsa-petrozavodska-zarezala-sozhitelja-s-ljubovnitsej-prjamo-v-posteli/"><img src="https://stolicaonego.ru/images/news/479/479775/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">17.12.2021, 14:46</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitelnitsa-petrozavodska-zarezala-sozhitelja-s-ljubovnitsej-prjamo-v-posteli/">Жительница Петрозаводска зарезала сожителя с любовницей прямо в постели</a></div>
          <!-- <div class="choice_items_item_text">Смертельную точку в отношениях сожителя и его любовницы поставила петрозаводчанка, застав пару в своем доме в момент измены.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6883 shows -->
          <div class="choice_items_item_img"><a href="/news/v-poselke-karelii-razrazilsja-skandal-na-publichnyh-slushanijah/"><img src="https://stolicaonego.ru/images/news/479/479723/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.12.2021, 18:11</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-poselke-karelii-razrazilsja-skandal-na-publichnyh-slushanijah/">В поселке Карелии разразился скандал на публичных слушаниях </a></div>
          <!-- <div class="choice_items_item_text">В селе Вешкелица в Карелии разразился скандал на публичных слушаниях по вопросу объединения муниципальных образований в Суоярвский округ. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6416 shows -->
          <div class="choice_items_item_img"><a href="/news/avtomobili-raskidalo-po-doroge-posle-zhestkogo-dtp-v-tsentre-petrozavodska-video/"><img src="https://stolicaonego.ru/images/news/479/479842/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.12.2021, 16:17</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/avtomobili-raskidalo-po-doroge-posle-zhestkogo-dtp-v-tsentre-petrozavodska-video/">Автомобили раскидало по дороге после жесткого ДТП в центре Петрозаводска (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Авария с участием двух автомобилей произошла на перекрестке проспекта Ленина и улицы Анохина.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 28039 shows -->
          <div class="choice_items_item_img"><a href="/news/planiruetsja-serijnoe-proizvodstvo-vnedorozhnika-karelija-na-baze-nivy/"><img src="https://stolicaonego.ru/images/news/479/479430/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.12.2021, 07:15</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/planiruetsja-serijnoe-proizvodstvo-vnedorozhnika-karelija-na-baze-nivy/">Планируется серийное производство внедорожника «Карелия» на базе «Нивы»</a></div>
          <!-- <div class="choice_items_item_text">Модель Lada Niva Legend переделали в полноценный тягач - автомобиль получил название «Карелия».</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 20388 shows -->
          <div class="choice_items_item_img"><a href="/news/opublikovany-rastsenki-na-skolko-podorozhajut-modeli-vaz-s-1-dekabrja/"><img src="https://stolicaonego.ru/images/news/478/478403/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">29.11.2021, 09:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/opublikovany-rastsenki-na-skolko-podorozhajut-modeli-vaz-s-1-dekabrja/">Опубликованы расценки, на сколько подорожают модели ВАЗ с 1 декабря</a></div>
          <!-- <div class="choice_items_item_text">«Автоваз» намерен повысить цены на свои модели с 1 декабря — в седьмой раз с начала года.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14756 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-pochemu-eks-deputat-gorsoveta-petrozavodska-zhestoko-izbivshij-sosedej-polgoda-hodit-beznakazannym-video/"><img src="https://stolicaonego.ru/images/news/478/478657/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.12.2021, 10:59</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-pochemu-eks-deputat-gorsoveta-petrozavodska-zhestoko-izbivshij-sosedej-polgoda-hodit-beznakazannym-video/">Стало известно, почему экс-депутат горсовета Петрозаводска, жестоко избивший соседей, полгода ходит безнаказанным (ВИДЕО 18+)</a></div>
          <!-- <div class="choice_items_item_text">Бывший депутат Петросовета жестоко избил соседей в подъезде элитного дома — расследование идет 7 месяцев.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13751 shows -->
          <div class="choice_items_item_img"><a href="/read/vy-uvoleny/"><img src="https://stolicaonego.ru/images/news/478/478158/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">23.11.2021, 14:01</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/read/vy-uvoleny/">Вы уволены!</a></div>
          <!-- <div class="choice_items_item_text">Что произошло после скандального увольнения директора футбольной спортшколы №7 Дениса Семенова, который отвечал за реконструкцию стадиона «Юность» в Петрозаводске.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13147 shows -->
          <div class="choice_items_item_img"><a href="/news/izvestnyj-v-karelii-voennyj-vrach-pogib-na-ohote/"><img src="https://stolicaonego.ru/images/news/478/478596/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">30.11.2021, 14:22</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/izvestnyj-v-karelii-voennyj-vrach-pogib-na-ohote/">Известный в Карелии военный врач погиб на охоте</a></div>
          <!-- <div class="choice_items_item_text">На охоте в Суоярвском районе убили бывшего военного врача Сергея Непаридзе.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12162 shows -->
          <div class="choice_items_item_img"><a href="/news/voditel-na-krossovere-vehal-v-tolpu-peshehodov-v-petrozavodske-strashnoe-video/"><img src="https://stolicaonego.ru/images/news/479/479555/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">14.12.2021, 18:09</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/voditel-na-krossovere-vehal-v-tolpu-peshehodov-v-petrozavodske-strashnoe-video/">Водитель на кроссовере въехал в толпу пешеходов в Петрозаводске (СТРАШНОЕ ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">На Древлянке в ДТП на пешеходном переходе водитель с признаками алкогольного опьянения проехал на запрещающий сигнал светофора и сбил двух женщин.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=464544710&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=320335057" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=392347860&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=170949660&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=387314047" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=266793732&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=12627844&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=298100291" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=483820066&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/million-pochti-darom-ili-kak-lgotnye-kredity-uskorjajut-ekonomiku/"><img src="https://stolicaonego.ru/images/news/479/479914/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">20.12.2021 15:16</div>
                      <div class="analytics_info_category">Капитал</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/million-pochti-darom-ili-kak-lgotnye-kredity-uskorjajut-ekonomiku/">Миллион почти даром, или Как льготные кредиты ускоряют экономику</a>  </div>
                    <div class="analytics_text">Фонд по содействию кредитованию малого и среднего предпринимательства РК (микрокредитная компания) 14 декабря заключил договор займа под номером 500.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ot-vseh-bed-mozhno-zastrahovatsja-i-zhit-spokojno/"><img src="https://stolicaonego.ru/images/news/479/479607/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ot-vseh-bed-mozhno-zastrahovatsja-i-zhit-spokojno/">«Живое общение – это синоним клиентоориентированности»</a> </div>
                      <div class="content_news_date">17.12.2021 18:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/dostojnyj-vybor-aleksej-bahilin-pereizbran-predsedatelem-tsik-karelii/"><img src="https://stolicaonego.ru/images/news/479/479799/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/dostojnyj-vybor-aleksej-bahilin-pereizbran-predsedatelem-tsik-karelii/">Достойный выбор: Алексей Бахилин переизбран председателем ЦИК Карелии</a> </div>
                      <div class="content_news_date">17.12.2021 17:02</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/raznotsvetnyj-medved-prineset-novogodnee-nastroenie/"><img src="https://stolicaonego.ru/images/news/479/479779/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/raznotsvetnyj-medved-prineset-novogodnee-nastroenie/">Разноцветный медведь принесет новогоднее настроение</a> <a href="/analytics/raznotsvetnyj-medved-prineset-novogodnee-nastroenie/#form_discussion" class="disc">2</a></div>
                      <div class="content_news_date">17.12.2021 15:13</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/regionalnyj-operator-ooo-avtospetstrans-darit-vozmozhnost-vyjti-iz-sumraka/"><img src="https://stolicaonego.ru/images/news/479/479752/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/regionalnyj-operator-ooo-avtospetstrans-darit-vozmozhnost-vyjti-iz-sumraka/">Региональный оператор ООО «КЭО» дарит возможность «выйти из сумрака»</a> </div>
                      <div class="content_news_date">17.12.2021 11:28</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/479986/"><img src="https://stolicaonego.ru/images/news/479/479986/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">21.12.2021 15:41</div>
                        <div class="analytics_info_category">Личное мнение</div>
                      </div>
                      <div class="analytics_title"><a href="/read/479986/">«Прославляющим Отечество» выплатят по 150 тысяч</a>  <a href="/read/proslavljajuschim-otechestvo-vyplatjat-po-150-tysjach/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">15</a></div>
                      <div class="analytics_text">Номинантов на высшую литературную премию Карелии определят московские поэты, прозаики, публицисты и критики. </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/479787/"><img src="https://stolicaonego.ru/images/news/479/479787/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/479787/">Местному самоуправлению в России посвящается </a> <a href="/read/mestnomu-samoupravleniju-v-rossii-posvjaschaetsja/#form_discussion" class="disc">15</a></div>
                        <div class="content_news_date">17.12.2021 15:57</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/479622/"><img src="https://stolicaonego.ru/images/news/479/479622/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/479622/">«От своих решений не отказываюсь»</a> <a href="/read/ot-svoih-reshenij-ne-otkazyvajus/#form_discussion" class="disc">23</a></div>
                        <div class="content_news_date">15.12.2021 14:38</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/video/479676/"><img src="https://stolicaonego.ru/images/news/479/479676/main_270x175.jpg" width="270" height="175" alt=""></a>
                    
                    <div class="photo_video_stick"><img src="/images/play.png" height="35" width="43" alt=""></div>
                  </div>
                  <div class="content_news_title"><a href="/video/479676/">Видеоверсия разговора с Владимиром Лабиновым, министром сельского и рыбного хозяйства Карелии</a></div>
                  
                  <div class="content_news_date">16.12.2021 11:18</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">

            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
