<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Пресс-формы для литья пластмасс под давлением | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Изготовление продукции при использовании пресс-форм — это наиболее выгодный и быстрый вариант, позволяющий получить качественные пластиковые изделия." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/press-formy-dlja-litja-plastmass-pod-davleniem/" />
    <meta property="og:title" content="Пресс-формы для литья пластмасс под давлением" />
    <meta property="og:description" content="Изготовление продукции при использовании пресс-форм — это наиболее выгодный и быстрый вариант, позволяющий получить качественные пластиковые изделия." />
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
           <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <!--<div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/press-formy-dlja-litja-plastmass-pod-davleniem/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:51px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:51px;"></a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="http://optimizer.press/?utm_source=stolica&amp;utm_term=banner" target="_blank" onClick="clickSlider(586);" rel="nofollow"><img src="/images/slider/586.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/zhara-do-37-gradusov-obrushitsja-na-kareliju-v-blizhajshie-dva-dnja/"><img src="/images/news/468/468774/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/zhara-do-37-gradusov-obrushitsja-na-kareliju-v-blizhajshie-dva-dnja/">Жара до 37 градусов обрушится на Карелию в ближайшие два дня</a>
                <a href="/news/zhara-do-37-gradusov-obrushitsja-na-kareliju-v-blizhajshie-dva-dnja/#form_discussion" class="disc">8</a></div>
              
              <div class="content_news_date">21.06.2021 16:32</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/" target="_blank" onClick="clickSlider(642);" rel="nofollow"><img src="/images/slider/642.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-petrozavodske-politsejskie-nashli-muzhchinu-pytavshegosja-uvesti-detej-s-detskoj-ploschadki/"><img src="/images/news/468/468759/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-petrozavodske-politsejskie-nashli-muzhchinu-pytavshegosja-uvesti-detej-s-detskoj-ploschadki/">В Петрозаводске полицейские нашли мужчину, пытавшегося увести детей с детской площадки</a>
                <a href="/news/v-petrozavodske-politsejskie-nashli-muzhchinu-pytavshegosja-uvesti-detej-s-detskoj-ploschadki/#form_discussion" class="disc">3</a></div>
              
              <div class="content_news_date">21.06.2021 14:53</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://betontrade.org/" target="_blank" onClick="clickSlider(667);" rel="nofollow"><img src="/images/slider/667.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/sinoptiki-rasskazali-kak-dolgo-proderzhitsja-ispepeljajuschaja-zhara-v-karelii/"><img src="/images/news/468/468773/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/sinoptiki-rasskazali-kak-dolgo-proderzhitsja-ispepeljajuschaja-zhara-v-karelii/">Синоптики рассказали, как долго продержится испепеляющая жара в Карелии</a>
                </div>
              
              <div class="content_news_date">21.06.2021 16:31</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Пресс-формы для литья пластмасс под давлением</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Экономика</div>
              <div class="news_content_left_top_info_date">10:31, 22 Июня 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
                            <div class="news_content_left_top_img_author"></div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">22.06.2021 12:00</div><a href="/news/kompanija-ksm-predstavljaet-ocherednoj-vypusk-proekta-professii-v-stroitelnoj-kompanii/" class="tt_active">Компания «КСМ» представляет очередной выпуск проекта «Профессии в строительной компании»</a></div>
                </div>


                      
                      <div class="content_left_col2_news_items_item">
                  <div class="content_left_col2_news_items_item_time">21.06.2021 12:10</div>
                  <div class="content_left_col2_news_items_item_title"><a href="/news/prichiny-vybora-karkasnogo-doma/" class="tt_active">Причины выбора каркасного дома</a></div>
                </div>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">21.06.2021 09:27</div><a href="/news/kliniki-na-chajkinoj-koronavirus-ne-dremlet_468714/" class="tt_active">Клиники на Чайкиной: Коронавирус не дремлет!</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->
            <!-- SVK-Native -->
<script type="text/javascript" data-key="2975c2a0df49e48104fc44a7838db7f7">
    (function(w, a) {
        (w[a] = w[a] || []).push({
            'script_key': '2975c2a0df49e48104fc44a7838db7f7',
            'settings': {
                'w': 17536,
                'sid': 11169
            }
        });
        if(!window['_SVKNative_embed']) {
            var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
            node.src = 'https://widget.svk-native.ru/js/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
        } else {
            window['_SVKNative_embed'].initWidgets();
        }
    })(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(468813,"");
              </script><p class="accent">Изготовление продукции при использовании пресс-форм — это наиболее выгодный и быстрый вариант, позволяющий получить качественные пластиковые изделия.</p><p style="text-align: justify;">Таким образом, можно рассчитывать на&nbsp;низкую себестоимость товара, что позволит занять определенную рыночную нишу.</p>
<p style="text-align: justify;">Заказать <a href="https://plastimet.ru/proizvodstvo/izgotovlenie-press-form.html" target="_blank" rel="sponsored">тут</a> пресс-формы для ТПА можно на&nbsp;выгодных условиях. При соблюдении правил эксплуатации и&nbsp;обслуживании, конструкция готова прослужить на&nbsp;протяжении долгого времени, выдавая огромное количество изделий.</p>
<p style="text-align: justify;">Причины заказать изготовление пресс-форм на&nbsp;plastimet.ru</p>
<p>&bull; проектирование и&nbsp;создание любых по&nbsp;сложности форм;<br />&bull;&nbsp;создание и&nbsp;испытание тиража;<br />&bull;&nbsp;процесс изготовления находиться под контролем;<br />&bull;&nbsp;присутствует гарантия на&nbsp;указанный срок работы либо число смыканий;<br />&bull;&nbsp;бесплатное обслуживание при использовании оборудования компании;<br />&bull;&nbsp;стоимость от&nbsp;производителя без лишних накруток.</p>
<p style="text-align: justify;">Формирование цены оснастки. Она зависит от&nbsp;следующего:</p>
<p>&bull;&nbsp;сложности конечного изделия;<br />&bull;&nbsp;варианта литниковой системы;<br />&bull;&nbsp;количества продукции и&nbsp;степени долговечности;<br />&bull;&nbsp;количества гнёзд;<br />&bull;&nbsp;способа выполнения литья;<br />&bull;&nbsp;типа применяемого материала.</p>
<p style="text-align: justify;">Сложность конструкции формирует способ подачи сырья&nbsp;&mdash; холодный (обходиться дешевле) и&nbsp;горячий. Формы, рассчитанные на&nbsp;большие партии товара, обычно изготавливаются из&nbsp;закаленной стали. Абразивное сырьё является более требовательным к&nbsp;прочности оснастки. В&nbsp;итоге, возрастает и&nbsp;её&nbsp;стоимость. Для получения больших объёмов пластиковых деталей на&nbsp;матрице создаётся сразу несколько гнёзд.</p>
<p style="text-align: justify;">На&nbsp;стоимость также оказывает влияние автоматизация. К&nbsp;примеру, автоматическая оснастка позволяет рассчитывать на&nbsp;большее число комплектов, в&nbsp;отличие от&nbsp;ручного съёма. Товар при этом окажется дешевле.</p>
<p style="text-align: justify;">Литье пластмасс под давлением</p>
<p style="text-align: justify;">Речь идет об&nbsp;экономичном способе изготовления пластиковых изделий в&nbsp;больших количествах. Само <a href="https://plastimet.ru/proizvodstvo/litje.html" target="_blank" rel="sponsored">литье пластмасс под давлением</a> осуществляется так: сырьё прогревается и&nbsp;переходит в&nbsp;жидкое состояние, затем под давлением поступает на&nbsp;пресс-форму, после чего и&nbsp;формируется деталь.</p>
<p style="text-align: justify;">Преимущества способа в&nbsp;экономичности, точности и&nbsp;качестве, минимальных сроках и&nbsp;высоких эксплуатационных параметрах.</p><p style="text-align: right;"><span style="font-size: 10pt;"><em>На правах рекламы</em></span></p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>


              <div style="margin-bottom:15px;">
                <iframe src="//str-formula.ru/widget/" style="width:100%; height:170px; border:0px;" scrolling="no" frameborder="0"></iframe>
              </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                          <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 12947 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-skolko-chelovek-v-karelii-zaboleli-covid-19-posle-vaktsinatsii/"><img src="https://stolicaonego.ru/images/news/468/468385/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.06.2021, 07:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-skolko-chelovek-v-karelii-zaboleli-covid-19-posle-vaktsinatsii/">Стало известно, сколько человек в Карелии заболели COVID-19 после вакцинации</a></div>
          <!-- <div class="choice_items_item_text">Врио руководителя Роспотребнадзора по Карелии Людмила Котович назвала число жителей республики, которые заболели коронавирусом, несмотря на то, что сделали прививку от COVID-19.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10611 shows -->
          <div class="choice_items_item_img"><a href="/news/organizatsijam-karelii-predpisano-otdelit-rabotnikov-bez-immuniteta-k-koronavirusu/"><img src="https://stolicaonego.ru/images/news/468/468426/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.06.2021, 12:18</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/organizatsijam-karelii-predpisano-otdelit-rabotnikov-bez-immuniteta-k-koronavirusu/">Организациям Карелии предписано отделить работников без иммунитета к коронавирусу </a></div>
          <!-- <div class="choice_items_item_text">Работники предприятий и других организаций Карелии, не привитые и не болевшие коронавирусом, должны работать отдельно друг от друга.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10071 shows -->
          <div class="choice_items_item_img"><a href="/news/devjat-chelovek-umerli-za-sutki-ot-koronavirusa-v-karelii-statistika-vyzyvaet-trevogu-minzdrava/"><img src="https://stolicaonego.ru/images/news/468/468570/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.06.2021, 10:22</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/devjat-chelovek-umerli-za-sutki-ot-koronavirusa-v-karelii-statistika-vyzyvaet-trevogu-minzdrava/">Девять человек умерли за сутки от коронавируса в Карелии: статистика вызывает тревогу Минздрава</a></div>
          <!-- <div class="choice_items_item_text">Глава Минздрава Карелии Михаил Охлопков отступил от правил и предоставил оперативные данные о числе смертей от коронавируса за минувшие сутки: скончались девять человек.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9831 shows -->
          <div class="choice_items_item_img"><a href="/news/vlasti-karelii-uzhestochili-ogranichenija-po-koronavirusu-iz-za-rosta-zabolevaemosti/"><img src="https://stolicaonego.ru/images/news/468/468642/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">19.06.2021, 09:13</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vlasti-karelii-uzhestochili-ogranichenija-po-koronavirusu-iz-za-rosta-zabolevaemosti/">Власти Карелии ужесточили ограничения по коронавирусу из-за роста заболеваемости</a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии Артур Парфенчиков подписал распоряжение, согласно которому вводятся дополнительные ограничительные меры в республике из-за роста заболеваемости COVID-19.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8966 shows -->
          <div class="choice_items_item_img"><a href="/news/eto-ne-diskriminatsija-uchrezhdenijam-i-organizatsijam-v-karelii-budut-vydavat-pasporta-kollektivnogo-immuniteta/"><img src="https://stolicaonego.ru/images/news/468/468384/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">15.06.2021, 18:29</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/eto-ne-diskriminatsija-uchrezhdenijam-i-organizatsijam-v-karelii-budut-vydavat-pasporta-kollektivnogo-immuniteta/">«Это не дискриминация»: учреждениям и организациям в Карелии будут выдавать паспорта коллективного иммунитета </a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии Артур Парфенчиков подписал распоряжение о выдаче паспортов коллективного иммунитета организациям, где вакцинированы более 60% сотрудников. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8597 shows -->
          <div class="choice_items_item_img"><a href="/news/u-berega-onego-v-petrozavodske-gde-utonuli-podrostki-prodolzhajut-kupatsja-deti-foto-video/"><img src="https://stolicaonego.ru/images/news/468/468314/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.06.2021, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/u-berega-onego-v-petrozavodske-gde-utonuli-podrostki-prodolzhajut-kupatsja-deti-foto-video/">Пока следствие в Петрозаводске ищет виновных в гибели подростков, в том же месте снова купаются (ФОТО, ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Спустя три дня после трагедии в Петрозаводске, где в Онежском озере утонули трое подростков, в том же месте продолжают купаться дети.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 60060 shows -->
          <div class="choice_items_item_img"><a href="/news/ljubarskij-vyskazalsja-o-gibeli-podrostkov-na-onezhskom-ozere-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/468/468216/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">11.06.2021, 22:57</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ljubarskij-vyskazalsja-o-gibeli-podrostkov-na-onezhskom-ozere-v-petrozavodske/">Любарский высказался о гибели подростков на Онежском озере в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Мэр Петрозаводска Владимир Любарский выразил соболезнования родителям утонувших школьников.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 41782 shows -->
          <div class="choice_items_item_img"><a href="/news/pogibshaja-na-ozere-v-karelii-semja-priehala-v-derevnju-k-rodstvennikam-porybachit/"><img src="https://stolicaonego.ru/images/news/468/468269/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.06.2021, 16:33</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pogibshaja-na-ozere-v-karelii-semja-priehala-v-derevnju-k-rodstvennikam-porybachit/">Погибшая на озере в Карелии семья приехала в деревню к родственникам порыбачить </a></div>
          <!-- <div class="choice_items_item_text">В прокуратуре Карелии взяли на контроль расследование уголовного дела по факту гибели семьи с маленькими девочками вблизи деревни Покровское Медвежьегорского района. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 40041 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-spasateli-nashli-tela-utonuvshih-v-onezhskom-ozere-podrostkov-video/"><img src="https://stolicaonego.ru/images/news/468/468215/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">11.06.2021, 22:14</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-spasateli-nashli-tela-utonuvshih-v-onezhskom-ozere-podrostkov-video/">В Петрозаводске спасатели нашли тела утонувших в Онежском озере подростков (ВИДЕО) </a></div>
          <!-- <div class="choice_items_item_text">На набережной Варкауса в столице Карелии спасатели подняли тела трех утонувших подростков.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 38093 shows -->
          <div class="choice_items_item_img"><a href="/news/stali-izvestny-podrobnosti-tragedii-na-onezhskom-ozere-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/468/468235/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">12.06.2021, 13:42</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stali-izvestny-podrobnosti-tragedii-na-onezhskom-ozere-v-petrozavodske/">Стали известны подробности трагедии на Онежском озере в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Спасатели рассказали, как погибли трое подростков в районе набережной Варкауса в столице Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 29192 shows -->
          <div class="choice_items_item_img"><a href="/news/karelija-mozhet-poterjat-status-territorii-priravnennoj-k-krajnemu-severu/"><img src="https://stolicaonego.ru/images/news/467/467415/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">31.05.2021, 16:08</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/karelija-mozhet-poterjat-status-territorii-priravnennoj-k-krajnemu-severu/">Карелия может потерять статус территории, приравненной к Крайнему северу</a></div>
          <!-- <div class="choice_items_item_text">Депутат Госдумы Валентина Пивненко рассказала о планах правительства по разработке новой методики районирования.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 19725 shows -->
          <div class="choice_items_item_img"><a href="/news/skandalnoe-kafe-mangal-zakrylos-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/467/467799/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">06.06.2021, 14:03</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/skandalnoe-kafe-mangal-zakrylos-v-petrozavodske/">Скандальное кафе «Мангал» закрылось в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">В столице Карелии завершило свою работу кафе «Мангал» на Древлянке: на его месте может появиться сетевой магазин.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=293780297&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=288700483" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=205277282&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=307452902&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=436591014" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=427984286&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=79257176&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=209152802" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=450050013&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/vrachi-parlamentarii-prokommentirovali-poruchenie-prezidenta-rossii-o-zapuske-programmy-meditsinskoj-reabilitatsii/"><img src="https://stolicaonego.ru/images/news/468/468760/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">21.06.2021 15:18</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/vrachi-parlamentarii-prokommentirovali-poruchenie-prezidenta-rossii-o-zapuske-programmy-meditsinskoj-reabilitatsii/">Врачи-парламентарии прокомментировали поручение президента России о запуске программы медицинской реабилитации</a>  </div>
                    <div class="analytics_text">Масштабная государственная программа медицинской реабилитации должна стартовать в России уже в 2021 году.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/otkroetsja-akvapark-pridem-vsej-semej/"><img src="https://stolicaonego.ru/images/news/468/468631/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/otkroetsja-akvapark-pridem-vsej-semej/"> «Откроется аквапарк – придем всей семьей»</a> </div>
                      <div class="content_news_date">21.06.2021 09:30</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/kliniki-na-chajkinoj-koronavirus-ne-dremlet/"><img src="https://stolicaonego.ru/images/news/468/468417/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/kliniki-na-chajkinoj-koronavirus-ne-dremlet/">Клиники на Чайкиной: Коронавирус не дремлет!</a> </div>
                      <div class="content_news_date">20.06.2021 22:06</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/shkolnikov-petrozavodska-lishajut-tretego-uroka-fizkultury/"><img src="https://stolicaonego.ru/images/news/468/468700/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/shkolnikov-petrozavodska-lishajut-tretego-uroka-fizkultury/">Школьников Петрозаводска лишают третьего урока физкультуры</a> <a href="/analytics/shkolnikov-petrozavodska-lishajut-tretego-uroka-fizkultury/#form_discussion" class="disc">7</a></div>
                      <div class="content_news_date">20.06.2021 21:16</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/na-detjah-vojny-reshili-sekonomit/"><img src="https://stolicaonego.ru/images/news/468/468621/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/na-detjah-vojny-reshili-sekonomit/">Сколько смогли </a> <a href="/analytics/na-detjah-vojny-reshili-sekonomit/#form_discussion" class="disc">4</a></div>
                      <div class="content_news_date">18.06.2021 16:55</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/468461/"><img src="https://stolicaonego.ru/images/news/468/468461/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">16.06.2021 16:48</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/468461/">Учебный год закончен: пора проверить глаза!</a>  </div>
                      <div class="analytics_text">В школе зрение проходит «поверку на прочность».</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/468248/"><img src="https://stolicaonego.ru/images/news/468/468248/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/468248/">«Самое ужасное - то самое чувство беспомощности»</a> <a href="/read/samoe-uzhasnoe-to-samoe-chuvstvo-bespomoschnosti/#form_discussion" class="disc">5</a></div>
                        <div class="content_news_date">12.06.2021 23:16</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/467923/"><img src="https://stolicaonego.ru/images/news/467/467923/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/467923/">Клиники на Чайкиной. Осторожно, лето: как пережить травму, не испортив отдых</a> </div>
                        <div class="content_news_date">08.06.2021 12:00</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/luchi-pobedy-v-petrozavodske-2021/"><img src="https://stolicaonego.ru/images/news/468/468809/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/luchi-pobedy-v-petrozavodske-2021/">Лучи Победы в Петрозаводске 2021</a></div>
                  
                  <div class="content_news_date">Сегодня 09:59</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
