<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Растущая помойка захватывает двор в Петрозаводске (ФОТО) | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="В столице Карелии горожане шокированы масштабом уличной помойки, откуда не вывозят крупный мусор." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/rastuschaja-pomojka-zahvatyvaet-dvor-v-petrozavodske-foto/" />
    <meta property="og:title" content="Растущая помойка захватывает двор в Петрозаводске (ФОТО)" />
    <meta property="og:description" content="В столице Карелии горожане шокированы масштабом уличной помойки, откуда не вывозят крупный мусор." />
    <meta property="og:image" content="/images/news/477/477197/main.jpg" />
    <link rel="image_src" href="/images/news/477/477197/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
           <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel="nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <!--<div class="header2019-social-item">
              <a rel="nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/rastuschaja-pomojka-zahvatyvaet-dvor-v-petrozavodske-foto/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
            <!-- <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 0 -->        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Растущая помойка захватывает двор в Петрозаводске (ФОТО)</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">16:05, 07 Ноября 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/477/477197/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/477/477197/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: Подслушано в ПТЗ | Петрозаводск / ВК</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">07.11.2021 15:25</div><a href="/news/ljubitel-ustroit-svinstvo-v-chuzhom-dvore-popal-v-obektiv-kamery-v-petrozavodske-video/" class="tt_active">Любитель устроить свинство в чужом дворе попал в объектив камеры в Петрозаводске (ВИДЕО)</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">07.11.2021 13:30</div><a href="/news/zhiteli-petrozavodska-obvinjajut-marshrutchikov-v-sozdanii-pomojki-na-konechnoj-ostanovke-foto/" class="tt_active">Жители Петрозаводска обвиняют маршрутчиков в создании помойки на конечной остановке (ФОТО)</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">07.11.2021 10:00</div><a href="/news/zhiteli-goroda-v-karelii-rasskazali-kak-tonut-v-musore-na-puti-k-pomojke-foto/" class="tt_active">Жители города в Карелии рассказали, как тонут в мусоре на пути к помойке (ФОТО)</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(477197,"");
              </script><p class="accent">В столице Карелии горожане шокированы масштабом уличной помойки, откуда не вывозят крупный мусор.</p><p style="text-align: justify;">Жители Октябрьского проспекта в&nbsp;Петрозаводске возмущены тем, что контейнерная площадка в&nbsp;их&nbsp;дворе завалена&nbsp;мусором. По&nbsp;их&nbsp;оценке, масштаб свалки увеличивается со&nbsp;временем. Об&nbsp;этом <a href="https://vk.com/podslushanovptz?w=wall-59517317_223575" target="_blank" rel="toc">сообщают</a>&nbsp;читатели паблика &laquo;Подслушано в&nbsp;ПТЗ | Петрозаводск&raquo;.</p>
<p style="text-align: justify;">&laquo;Безобразие. Во&nbsp;дворе Октябрьского, 30 как будто кто-то перенёс свою квартиру на&nbsp;помойку. И&nbsp;эта куча с&nbsp;каждым днем все больше и&nbsp;больше! Куда звонить, чтобы это вывезли? Хочу отметить, что сами мусорки чистят ежедневно, и&nbsp;дворники убирают двор регулярно&raquo;,&nbsp;&mdash; заявил автор поста.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/3c/P4kAYefEEgc.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/3c/P4kAYefEEgc.jpg" alt="" /></a></p>
<p style="text-align: justify;">Ранее <a href="/news/zhiteli-petrozavodska-obvinjajut-marshrutchikov-v-sozdanii-pomojki-na-konechnoj-ostanovke-foto/" target="_blank" rel="toc">сообщалось</a>, что жители Петрозаводска обвиняют маршрутчиков в&nbsp;создании помойки на&nbsp;конечной остановке.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>

                          <div style="margin-bottom:15px;">
                <iframe src="/widget/?id=1" style="width:100%; height:170px; border:0px;" scrolling="no" frameborder="0"></iframe>
              </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
              
                  <div id="talk_680826" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/6d4aadbdb3279055711a9f2ed6d101c2?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Вася</div>
                        <div class="talk_items_item_message_top_date">2021-11-07 17:56:22</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        А что тута не так?
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_680821" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/15266070b74623ebd2e38686641f0f6c?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Изя</div>
                        <div class="talk_items_item_message_top_date">2021-11-07 17:50:49</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        У приставов и бурятов с масквачами  всегда так . Бабло надо делать , не до помоек ))) <img src='/src/jquery.bbcode/bbimage/smileys/cool.gif' alt=':)'> 
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_680805" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/61bec6b34a002096f6d9e5ee34851ece?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Гражданин</div>
                        <div class="talk_items_item_message_top_date">2021-11-07 17:03:48</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Такие помойки везде по городу. 
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_680802" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/247511603fe6ef3088646dff6fd76868?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">комба</div>
                        <div class="talk_items_item_message_top_date">2021-11-07 16:52:25</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Какие сами, такие и сани. Кир плюс комба - информационная бомба. Как-то так. <img src='/src/jquery.bbcode/bbimage/smileys/smile.gif' alt=':)'> 
                      </div>
                      
                    </div>
                  </div>              </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Frastuschaja-pomojka-zahvatyvaet-dvor-v-petrozavodske-foto%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 10072 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-rabotnikov-starshe-45-let-perevodjat-na-distant/"><img src="https://stolicaonego.ru/images/news/477/477105/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">04.11.2021, 12:42</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-rabotnikov-starshe-45-let-perevodjat-na-distant/">В Карелии работников старше 45 лет переводят на дистант</a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии внес корректировки в распоряжение о коронавирусных ограничениях, сообщили в республиканском оперштабе.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9210 shows -->
          <div class="choice_items_item_img"><a href="/analytics/za-desjat-let-iz-karelii-uehal-tselyj-gorod/"><img src="https://stolicaonego.ru/images/news/476/476921/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.11.2021, 14:22</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/analytics/za-desjat-let-iz-karelii-uehal-tselyj-gorod/">За десять лет из Карелии уехал целый город</a></div>
          <!-- <div class="choice_items_item_text">Отток населения из республики смогла остановить только пандемия. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8845 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-ot-magazina-na-naberezhnoj-ostalis-odni-ruiny-fotofakt/"><img src="https://stolicaonego.ru/images/news/477/477112/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.11.2021, 16:21</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-ot-magazina-na-naberezhnoj-ostalis-odni-ruiny-fotofakt/">В Петрозаводске от магазина на набережной остались одни руины (ФОТОФАКТ)</a></div>
          <!-- <div class="choice_items_item_text">Бывший магазин бытовой техники на набережной Варкауса в Петрозаводске почти разрушен.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7757 shows -->
          <div class="choice_items_item_img"><a href="/news/vlasti-karelii-peredali-investoru-zemlju-pod-stroitelstvo-gostinitsy-na-ploschadi-kirova-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/476/476973/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">02.11.2021, 09:58</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vlasti-karelii-peredali-investoru-zemlju-pod-stroitelstvo-gostinitsy-na-ploschadi-kirova-v-petrozavodske/">Власти Карелии передали инвестору землю под строительство гостиницы на площади Кирова в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">На главной площади карельской столицы планируется возвести архитектурно-гостиничный комплекс «Петровская Слобода» в стиле эпохи XVIII-XIX веков.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6316 shows -->
          <div class="choice_items_item_img"><a href="/news/massovaja-avarija-proizoshla-v-prazdnichnyj-den-na-ozhivlennom-perekrestke-petrozavodska-video/"><img src="https://stolicaonego.ru/images/news/477/477110/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">04.11.2021, 15:01</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/massovaja-avarija-proizoshla-v-prazdnichnyj-den-na-ozhivlennom-perekrestke-petrozavodska-video/">Массовая авария произошла в праздничный день на оживленном перекрестке Петрозаводска (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">В День народного единства на Первомайском проспекте столкнулись три автомобиля.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6235 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-pojavilis-perebolevshie-kovidom-kotorye-bolshe-nikogda-ne-smogut-dyshat-samostojatelno/"><img src="https://stolicaonego.ru/images/news/477/477129/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">05.11.2021, 11:22</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-pojavilis-perebolevshie-kovidom-kotorye-bolshe-nikogda-ne-smogut-dyshat-samostojatelno/">В Карелии появились переболевшие ковидом, которые больше никогда не смогут дышать самостоятельно</a></div>
          <!-- <div class="choice_items_item_text">Выздоровевшие после коронавируса пациенты могут полностью утратить способность дышать самостоятельно из-за тотального поражения легких - такие случаи уже зарегистрированы в Карелии.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 34325 shows -->
          <div class="choice_items_item_img"><a href="/news/glava-karelii-vvel-novye-ogranichenija-iz-za-koronavirusa/"><img src="https://stolicaonego.ru/images/news/476/476402/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">23.10.2021, 10:44</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/glava-karelii-vvel-novye-ogranichenija-iz-za-koronavirusa/">Глава Карелии ввел новые ограничения из-за коронавируса</a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии Артур Парфенчиков пообещал не вводить локдаун в республике, но подписал распоряжение о дополнительных ограничениях из-за коронавируса.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 22698 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-kak-budut-rabotat-magaziny-v-vyhodnye-dni-s-30-oktjabrja-po-7-nojabrja/"><img src="https://stolicaonego.ru/images/news/476/476247/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">21.10.2021, 08:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-kak-budut-rabotat-magaziny-v-vyhodnye-dni-s-30-oktjabrja-po-7-nojabrja/">Стало известно, как будут работать магазины в выходные дни с 30 октября по 7 ноября</a></div>
          <!-- <div class="choice_items_item_text">Представители ритейлеров рассказали о работе сетевых магазинов во время нерабочей недели.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 22578 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-administratsija-polikliniki-oprovergla-informatsiju-o-nischenskih-zarplatah-medikov/"><img src="https://stolicaonego.ru/images/news/476/476176/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">19.10.2021, 19:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-administratsija-polikliniki-oprovergla-informatsiju-o-nischenskih-zarplatah-medikov/">В Петрозаводске администрация поликлиники опровергла информацию о нищенских зарплатах медиков</a></div>
          <!-- <div class="choice_items_item_text">Администрация поликлиники № 3 Петрозаводска заявила, что опубликованная в Сети жалоба врача-отоларинголога о низкой зарплате содержит недостоверные данные.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 21873 shows -->
          <div class="choice_items_item_img"><a href="/news/v-minzdrave-karelii-rasskazali-kak-budut-poluchat-medpomosch-neprivitye-ot-koronavirusa/"><img src="https://stolicaonego.ru/images/news/475/475778/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.10.2021, 09:53</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-minzdrave-karelii-rasskazali-kak-budut-poluchat-medpomosch-neprivitye-ot-koronavirusa/">В Минздраве Карелии рассказали, как будут получать медпомощь непривитые от коронавируса</a></div>
          <!-- <div class="choice_items_item_text">В Министерстве здравоохранения республики разъяснили новые ограничения для посещения поликлиник и больниц Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 20486 shows -->
          <div class="choice_items_item_img"><a href="/news/reanimatolog-v-karelii-o-bolnyh-koronavirusom-s-ivl-snimaem-edinitsy/"><img src="https://stolicaonego.ru/images/news/476/476020/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">17.10.2021, 16:11</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/reanimatolog-v-karelii-o-bolnyh-koronavirusom-s-ivl-snimaem-edinitsy/">Реаниматолог в Карелии о больных коронавирусом: С ИВЛ снимаем единицы</a></div>
          <!-- <div class="choice_items_item_text">Заведующая отделением ИТАР госпиталя ветеранов войн Петрозаводска Ольга Гвачлиани рассказала о пациентах, которых не спасти.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 17851 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-vvodjat-sistemu-qr-kodov-na-poseschenija-obschestvennyh-mest/"><img src="https://stolicaonego.ru/images/news/475/475734/main_80x50.jpeg" alt=""/></a></div>
          <div class="choice_items_item_date">12.10.2021, 12:34</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-vvodjat-sistemu-qr-kodov-na-poseschenija-obschestvennyh-mest/">В Карелии вводят систему QR-кодов для посещения общественных мест </a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии вводит дополнительные ограничения из-за роста заболеваемости коронавируса.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=486138873&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=407720598" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=45646516&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=519083845&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=361658995" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=48859063&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=488591237&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=229504583" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=453357964&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/sdelat-chto-to-krasivoe-chto-hotjat-stroit-po-novomu-genplanu-petrozavodska/"><img src="https://stolicaonego.ru/images/news/476/476997/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">02.11.2021 12:37</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/sdelat-chto-to-krasivoe-chto-hotjat-stroit-po-novomu-genplanu-petrozavodska/">«Что-то красивое» и «что-то промышленное»: чего ждать от нового Генплана Петрозаводска</a>  <a href="/analytics/sdelat-chto-to-krasivoe-chto-hotjat-stroit-po-novomu-genplanu-petrozavodska/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">16</a></div>
                    <div class="analytics_text">Изменения в Генеральном плане Петрозаводска предусматривают выделение множества участков для жилищной, общественно-деловой и промышленной застройки, вписанных в единую концепцию комплексного развития города.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/protsenty-v-rost-vlasti-podschitajut-bednost-i-duhovnost-naselenija/"><img src="https://stolicaonego.ru/images/news/476/476924/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/protsenty-v-rost-vlasti-podschitajut-bednost-i-duhovnost-naselenija/">Проценты в рост: власти подсчитают бедность и духовность населения</a> <a href="/analytics/protsenty-v-rost-vlasti-podschitajut-bednost-i-duhovnost-naselenija/#form_discussion" class="disc">6</a></div>
                      <div class="content_news_date">01.11.2021 14:49</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/razmery-antikrizisnyh-mikrozajmov-dlja-predprinimatelej-v-karelii-uvelicheny-vdvoe/"><img src="https://stolicaonego.ru/images/news/476/476827/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/razmery-antikrizisnyh-mikrozajmov-dlja-predprinimatelej-v-karelii-uvelicheny-vdvoe/">Размеры антикризисных микрозаймов для предпринимателей в Карелии увеличены вдвое </a> </div>
                      <div class="content_news_date">01.11.2021 14:48</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/za-desjat-let-iz-karelii-uehal-tselyj-gorod/"><img src="https://stolicaonego.ru/images/news/476/476921/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/za-desjat-let-iz-karelii-uehal-tselyj-gorod/">За десять лет из Карелии уехал целый город</a> <a href="/analytics/za-desjat-let-iz-karelii-uehal-tselyj-gorod/#form_discussion" class="disc">12</a></div>
                      <div class="content_news_date">01.11.2021 14:22</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/nadezhda-drejzis-mne-nechego-bojatsja/"><img src="https://stolicaonego.ru/images/news/476/476918/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/nadezhda-drejzis-mne-nechego-bojatsja/">Надежда Дрейзис: «Мне нечего бояться»</a> <a href="/analytics/nadezhda-drejzis-mne-nechego-bojatsja/#form_discussion" class="disc">18</a></div>
                      <div class="content_news_date">01.11.2021 13:55</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/477085/"><img src="https://stolicaonego.ru/images/news/477/477085/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">03.11.2021 16:24</div>
                        <div class="analytics_info_category">Личное мнение</div>
                      </div>
                      <div class="analytics_title"><a href="/read/477085/">Дата из Смутного времени</a>  <a href="/read/data-iz-smutnogo-vremeni/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">6</a></div>
                      <div class="analytics_text">Почему за полтора десятка лет День народного единства так не стал для многих россиян праздником.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/476684/"><img src="https://stolicaonego.ru/images/news/476/476684/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/476684/">Были лучшие, а стали худшие?</a> <a href="/read/byli-luchshie-a-stali-hudshie/#form_discussion" class="disc">3</a></div>
                        <div class="content_news_date">28.10.2021 10:55</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/476342/"><img src="https://stolicaonego.ru/images/news/476/476342/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/476342/">«Я — аномалия системы»</a> <a href="/read/476342/#form_discussion" class="disc">13</a></div>
                        <div class="content_news_date">22.10.2021 10:41</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/sorevnovanija-po-gimnastike-uzory-karelii-2021/"><img src="https://stolicaonego.ru/images/news/476/476469/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/sorevnovanija-po-gimnastike-uzory-karelii-2021/">Соревнования по гимнастике «Узоры Карелии-2021»</a></div>
                  
                  <div class="content_news_date">25.10.2021 13:08</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">

            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
