<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Стали известны подробности столкновения трех автомобилей под Петрозаводском (ФОТО) | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="В Госавтоинспекции сообщили подробности аварии с участием фуры и двух легковушек возле станции Шуйская." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/stali-izvestny-podrobnosti-stolknovenija-treh-avtomobilej-pod-petrozavodskom-foto/" />
    <meta property="og:title" content="Стали известны подробности столкновения трех автомобилей под Петрозаводском (ФОТО)" />
    <meta property="og:description" content="В Госавтоинспекции сообщили подробности аварии с участием фуры и двух легковушек возле станции Шуйская." />
    <meta property="og:image" content="/images/news/493/493681/main.jpg" />
    <link rel="image_src" href="/images/news/493/493681/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>
   <script type="text/javascript" src="/src/share42.js"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl" >
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel="nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel="nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <!--<div class="header2019-social-item">
              <a rel="nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/stali-izvestny-podrobnosti-stolknovenija-treh-avtomobilej-pod-petrozavodskom-foto/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
            <!-- <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <!--li><a href="/govorim/"  title="Говорим">Говорим</a></li-->          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 3 -->
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/stroitelnaja-kompanija-barents-grupp-pozdravljaet-vseh-shkolnikov-s-nachalom-uchebnogo-goda/" target="_blank" onClick="clickSlider(972);" rel="nofollow"><img src="/images/slider/972.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/prinjaty-popravki-k-zakonu-o-reklame/"><img src="/images/news/493/493462/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/prinjaty-popravki-k-zakonu-o-reklame/">Приняты поправки к закону о рекламе</a>
                </div>
              
              <div class="content_news_date">29.08.2022 15:03</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/medicine/" target="_blank" onClick="clickSlider(759);" rel="nofollow"><img src="/images/slider/759.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-karelii-master-chinivshij-provoda-telefonnoj-svjazi-upal-vmeste-so-stolbom-na-dorogu/"><img src="/images/news/493/493650/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-karelii-master-chinivshij-provoda-telefonnoj-svjazi-upal-vmeste-so-stolbom-na-dorogu/">В Карелии мастер, чинивший провода телефонной связи, упал вместе со столбом на дорогу</a>
                </div>
              
              <div class="content_news_date">01.09.2022 15:19</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/ecology/" target="_blank" onClick="clickSlider(758);" rel="nofollow"><img src="/images/slider/758.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/frantsuzskie-prudy-vyshli-iz-beregov-v-petrozavodske/"><img src="/images/news/493/493648/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/frantsuzskie-prudy-vyshli-iz-beregov-v-petrozavodske/">Французские пруды вышли из берегов в Петрозаводске</a>
                </div>
              
              <div class="content_news_date">01.09.2022 14:50</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Стали известны подробности столкновения трех автомобилей под Петрозаводском (ФОТО)</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Происшествия</div>
              <div class="news_content_left_top_info_date">09:40, 02 Сентября 2022</div>
              <div class="news_content_left_top_info_social">
        </div>


            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/493/493681/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/493/493681/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © Госавтоинспекция Карелии</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
                     <style>.container-92786__header-logo-link
         {
         	display:none;
         }
         </style>
          <!--<div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>-->
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">01.09.2022 09:07</div><a href="/news/pensioner-na-inomarke-vyletel-s-trassy-v-karelii-i-byl-travmirovan/" class="tt_active">Пенсионер на иномарке «вылетел» с трассы в Карелии и был травмирован</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">31.08.2022 09:42</div><a href="/news/v-petrozavodske-43-letnjaja-bajkersha-postradala-v-dtp/" class="tt_active">В Петрозаводске 43-летняя байкерша пострадала в ДТП</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">30.08.2022 11:55</div><a href="/news/avtomobil-uletel-v-kjuvet-i-perevernulsja-na-severe-karelii/" class="tt_active">Автомобиль улетел в кювет и перевернулся на севере Карелии</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(493681,"");
              </script><p class="accent">В Госавтоинспекции сообщили подробности аварии с участием фуры и двух легковушек возле станции Шуйская.</p><p style="text-align: justify;"><a href="/news/stolknovenie-fury-i-dvuh-legkovyh-avtomobilej-proizoshlo-pod-petrozavodskom-foto/" target="_blank" rel="toc">Напомним</a>, информация о&nbsp;столкновении фуры и&nbsp;двух легковых автомобилей на&nbsp;трассе &laquo;Кола&raquo; появилась вчера, 1&nbsp;сентября.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/2a/QmLG4jIQikQ.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/2a/QmLG4jIQikQ.jpg" alt="" /></a></p>
<p style="text-align: justify;">По&nbsp;информации ГИБДД, авария произошла в&nbsp;Прионежском районе в&nbsp;8.15 утра 1&nbsp;сентября. На&nbsp;442 километре федеральной трассы &laquo;Кола&raquo; 71-летний водитель автомобиля Renault Duster не&nbsp;справился с&nbsp;управлением, съехал с&nbsp;дороги и&nbsp;врезался в&nbsp;металлический отбойник. После этого его машину отбросило на&nbsp;полосу встречного направления, где она столкнулась сначала с&nbsp;грузовиком DAF, а&nbsp;затем с&nbsp;автомобилем Renault Logan.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/b4/GbYcDr2ZfJs.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/b4/GbYcDr2ZfJs.jpg" alt="" /></a></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/9a/1T5FwQ8M7gk.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/9a/1T5FwQ8M7gk.jpg" alt="" /></a></p>
<p style="text-align: justify;">В&nbsp;результате аварии был травмирован водитель Renault Duster, автомобили получили механические повреждения. Автоинспекторы проводят проверку обстоятельств ДТП.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init"></div>

            </div>

                        <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <p class="comm_dop" style="font-size:16px; line-height:18px;">
                Уважаемые читатели! В связи с напряженной внешнеполитической обстановкой мы временно закрываем возможность комментирования на нашем сайте.
                <br><br>
                Спасибо за понимание
              </p>            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 14174 shows -->
          <div class="choice_items_item_img"><a href="/news/v-poslednij-den-leta-v-karelii-vypadet-sneg/"><img src="https://stolicaonego.ru/images/news/493/493521/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">30.08.2022, 14:45</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-poslednij-den-leta-v-karelii-vypadet-sneg/">В последний день лета в Карелии выпадет снег</a></div>
          <!-- <div class="choice_items_item_text">Календарное лето в Карелии завершается досрочно, сообщили в карельском Гидрометцентре.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12665 shows -->
          <div class="choice_items_item_img"><a href="/news/zhiteli-karelii-deljatsja-fotografijami-masshtabnoj-nochnoj-grozy-foto-i-video/"><img src="https://stolicaonego.ru/images/news/493/493413/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">28.08.2022, 16:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhiteli-karelii-deljatsja-fotografijami-masshtabnoj-nochnoj-grozy-foto-i-video/">Жители Карелии делятся фотографиями масштабной ночной грозы (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Стихия, прошедшая над Карелией ночью с 27 на 28 августа, впечатлила своими масштабами и красотой.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12458 shows -->
          <div class="choice_items_item_img"><a href="/news/nachinaetsja-razrabotka-novogo-mestorozhdenija-v-karelii-pod-egidoj-rosatoma/"><img src="https://stolicaonego.ru/images/news/493/493578/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">31.08.2022, 13:37</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nachinaetsja-razrabotka-novogo-mestorozhdenija-v-karelii-pod-egidoj-rosatoma/">Начинается разработка нового месторождения в Карелии под эгидой Росатома</a></div>
          <!-- <div class="choice_items_item_text">Компания «Эльконский ГМК» приступает к разработке гранитного щебня на месторождении «Братское» в Медвежьегорском районе Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8170 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-kogda-v-kareliju-nagrjanet-holodnaja-osen/"><img src="https://stolicaonego.ru/images/news/493/493379/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">27.08.2022, 10:52</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-kogda-v-kareliju-nagrjanet-holodnaja-osen/">Стало известно, когда в Карелию нагрянет холодная осень</a></div>
          <!-- <div class="choice_items_item_text">Синоптики прогнозируют резкое похолодание на территории республики.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7156 shows -->
          <div class="choice_items_item_img"><a href="/news/propavshij-v-petrozavodske-muzhchina-na-zelenoj-inomarke-pogib/"><img src="https://stolicaonego.ru/images/news/493/493551/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">31.08.2022, 08:05</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/propavshij-v-petrozavodske-muzhchina-na-zelenoj-inomarke-pogib/">Пропавший в Петрозаводске мужчина на зеленой иномарке погиб</a></div>
          <!-- <div class="choice_items_item_text">Житель Петрозаводска, выехавший из города на автомобиле в неизвестном направлении, был найден мертвым.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7093 shows -->
          <div class="choice_items_item_img"><a href="/news/tysjachi-zhitelej-petrozavodska-zazhgli-na-kontserte-gruppy-ruki-vverh-nesmotrja-na-nepogodu-foto-i-video/"><img src="https://stolicaonego.ru/images/news/493/493614/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.09.2022, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/tysjachi-zhitelej-petrozavodska-zazhgli-na-kontserte-gruppy-ruki-vverh-nesmotrja-na-nepogodu-foto-i-video/">Тысячи жителей Петрозаводска «зажгли» на концерте группы «Руки вверх», несмотря на непогоду (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Концерт Сергея Жукова и группы «Руки вверх» прошел на набережной столицы Карелии с аншлагом.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 67371 shows -->
          <div class="choice_items_item_img"><a href="/news/kogda-med-stanovitsja-jadom-pchelovod-rasskazal-ob-opasnosti/"><img src="https://stolicaonego.ru/images/news/492/492789/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.08.2022, 00:10</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/kogda-med-stanovitsja-jadom-pchelovod-rasskazal-ob-opasnosti/">Когда мед становится ядом: пчеловод рассказал об опасности</a></div>
          <!-- <div class="choice_items_item_text">Пчеловод Тугуш: мед нужно разбавлять с водой температуры не более 40 градусов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 36737 shows -->
          <div class="choice_items_item_img"><a href="/analytics/pochemu-petrgu-zhdet-esche-odna-priemnaja-kampanija/"><img src="https://stolicaonego.ru/images/news/492/492584/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">11.08.2022, 13:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/analytics/pochemu-petrgu-zhdet-esche-odna-priemnaja-kampanija/">Абитуриентов меньше, результаты ЕГЭ хуже</a></div>
          <!-- <div class="choice_items_item_text">Петрозаводский государственный университет столкнулся с проблемой недобора абитуриентов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16765 shows -->
          <div class="choice_items_item_img"><a href="/news/petrgu-stolknulsja-s-problemoj-nedobora-abiturientov/"><img src="https://stolicaonego.ru/images/news/492/492727/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">14.08.2022, 15:57</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/petrgu-stolknulsja-s-problemoj-nedobora-abiturientov/">ПетрГУ столкнулся с проблемой недобора абитуриентов</a></div>
          <!-- <div class="choice_items_item_text">Объявлен дополнительный прием.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14654 shows -->
          <div class="choice_items_item_img"><a href="/news/rospotrebnadzor-soobschil-stoit-li-vozvraschat-antikovidnye-ogranichenija/"><img src="https://stolicaonego.ru/images/news/492/492472/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">09.08.2022, 20:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rospotrebnadzor-soobschil-stoit-li-vozvraschat-antikovidnye-ogranichenija/">Роспотребнадзор сообщил, стоит ли возвращать антиковидные ограничения</a></div>
          <!-- <div class="choice_items_item_text">Ограничений сейчас не требуется, но носить маски людям из групп риска нужно, считают в ведомстве.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14174 shows -->
          <div class="choice_items_item_img"><a href="/news/v-poslednij-den-leta-v-karelii-vypadet-sneg/"><img src="https://stolicaonego.ru/images/news/493/493521/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">30.08.2022, 14:45</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-poslednij-den-leta-v-karelii-vypadet-sneg/">В последний день лета в Карелии выпадет снег</a></div>
          <!-- <div class="choice_items_item_text">Календарное лето в Карелии завершается досрочно, сообщили в карельском Гидрометцентре.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12665 shows -->
          <div class="choice_items_item_img"><a href="/news/zhiteli-karelii-deljatsja-fotografijami-masshtabnoj-nochnoj-grozy-foto-i-video/"><img src="https://stolicaonego.ru/images/news/493/493413/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">28.08.2022, 16:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhiteli-karelii-deljatsja-fotografijami-masshtabnoj-nochnoj-grozy-foto-i-video/">Жители Карелии делятся фотографиями масштабной ночной грозы (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Стихия, прошедшая над Карелией ночью с 27 на 28 августа, впечатлила своими масштабами и красотой.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=191398496&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=396593102" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=248525742&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=134389450&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=41489023" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=125839753&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=328283376&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=526770926" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=46998791&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/eks-glava-mintransa-karelii-zajavil-chto-vzjatok-ne-bral-i-ego-ogovorili/"><img src="https://stolicaonego.ru/images/news/493/493522/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">30.08.2022 14:48</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/eks-glava-mintransa-karelii-zajavil-chto-vzjatok-ne-bral-i-ego-ogovorili/">Экс-глава Минтранса Карелии заявил, что взяток не брал и его оговорили</a>  </div>
                    <div class="analytics_text">Гособвинение запросило в суровое наказание для экс-главы Минтранса Карелии Алексея Кайдалова, которого судят за взятки, но он не признает вину.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/zachem-patrushev-priezzhal-v-kareliju/"><img src="https://stolicaonego.ru/images/news/493/493497/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/zachem-patrushev-priezzhal-v-kareliju/">Зачем Патрушев приезжал в Карелию?</a> </div>
                      <div class="content_news_date">30.08.2022 09:50</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/pereobuvaemsja-v-vozduhe/"><img src="https://stolicaonego.ru/images/news/493/493470/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/pereobuvaemsja-v-vozduhe/">«Переобуваемся в воздухе»</a> </div>
                      <div class="content_news_date">29.08.2022 16:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/trudnaja-doroga-v-schastlivoe-zavtra/"><img src="https://stolicaonego.ru/images/news/493/493280/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/trudnaja-doroga-v-schastlivoe-zavtra/">Трудная дорога в счастливое завтра</a> </div>
                      <div class="content_news_date">25.08.2022 13:07</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/korruptsija-v-gornopromyshlennom-komplekse-karelii-kak-eto-rabotalo/"><img src="https://stolicaonego.ru/images/news/493/493191/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/korruptsija-v-gornopromyshlennom-komplekse-karelii-kak-eto-rabotalo/">Коррупция в горнопромышленном комплексе Карелии: как это работало</a> </div>
                      <div class="content_news_date">24.08.2022 09:01</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/skolko-stoit-sobrat-pervoklassnika-v-shkolu-lichnyj-opyt/"><img src="https://stolicaonego.ru/images/news/493/493166/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/skolko-stoit-sobrat-pervoklassnika-v-shkolu-lichnyj-opyt/">Сколько стоит собрать первоклассника в школу: личный опыт</a> </div>
                      <div class="content_news_date">23.08.2022 14:38</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/nerpa-v-setjah-k-dengam/"><img src="https://stolicaonego.ru/images/news/492/492996/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/nerpa-v-setjah-k-dengam/">Нерпа в сетях — к деньгам</a> </div>
                      <div class="content_news_date">19.08.2022 13:21</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/topolja-zamuchili/"><img src="https://stolicaonego.ru/images/news/492/492784/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/topolja-zamuchili/">«Тополя замучили»</a> </div>
                      <div class="content_news_date">15.08.2022 16:05</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/493622/"><img src="https://stolicaonego.ru/images/news/493/493622/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">01.09.2022 10:22</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/493622/">Виртуальный мир без ограниченных возможностей</a>  </div>
                      <div class="analytics_text">Как специальные компьютерные игры помогают инвалидам в Карелии адаптироваться в реальном мире.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/492915/"><img src="https://stolicaonego.ru/images/news/492/492915/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/492915/">От Цыганской горки до Аллеи Согласия (ФОТОРЕПОРТАЖ)</a> </div>
                        <div class="content_news_date">18.08.2022 08:00</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/492889/"><img src="https://stolicaonego.ru/images/news/492/492889/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/492889/">«Сейчас нужно отстраняться от агрессивных стилей»</a> </div>
                        <div class="content_news_date">17.08.2022 12:37</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/patrioticheskaja-aktsija-luchi-pobedy-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/490/490100/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/patrioticheskaja-aktsija-luchi-pobedy-v-petrozavodske/">Патриотическая акция «Лучи Победы» в Петрозаводске</a></div>
                  
                  <div class="content_news_date">24.06.2022 10:42</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer" style="height:170px;">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">

            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
      <noindex><div class="container" style="padding-left:25px; padding-top:5px;">
      	<p   style="margin-top:5px; margin-bottom:0px; padding:0px; font-size: 10px; color: #ababab; line-height:10px;">В России признаны экстремистскими и запрещены организации: ФБК (Фонд борьбы с коррупцией, признан иноагентом), Штабы Навального, «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля», АУЕ, батальоны «Азов» и «Айдар».

		Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба», «Сеть», «Колумбайн».

	В РФ признана нежелательной деятельность «Открытой России», издания «Проект Медиа». СМИ-иноагентами признаны: телеканал «Дождь», «Медуза», «Важные истории», «Голос Америки», радио «Свобода», The Insider, «Медиазона», ОВД-инфо. Иноагентами признаны общество/центр «Мемориал», «Аналитический Центр Юрия Левады», Сахаровский центр.

	Instagram и Facebook (Metа) запрещены в Российской Федерации за экстремизм.</p>
      </noindex></div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
