<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>«Ушла целая эпоха»: власти Карелии и Петрозаводска выразили соболезнования родным Тамары Юфы | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Минкультуры республики и администрация Петрозаводска назвали уход из жизни заслуженного художника России невосполнимой утратой." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/ushla-tselaja-epoha-vlasti-karelii-i-petrozavodska-vyrazili-soboleznovanija-rodnym-tamary-jufy/" />
    <meta property="og:title" content="«Ушла целая эпоха»: власти Карелии и Петрозаводска выразили соболезнования родным Тамары Юфы" />
    <meta property="og:description" content="Минкультуры республики и администрация Петрозаводска назвали уход из жизни заслуженного художника России невосполнимой утратой." />
    <meta property="og:image" content="/images/news/495/495442/main.jpg" />
    <link rel="image_src" href="/images/news/495/495442/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>
   <script type="text/javascript" src="/src/share42.js"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl" >
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel="nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel="nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <!--<div class="header2019-social-item">
              <a rel="nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/ushla-tselaja-epoha-vlasti-karelii-i-petrozavodska-vyrazili-soboleznovanija-rodnym-tamary-jufy/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
            <!-- <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <!--li><a href="/govorim/"  title="Говорим">Говорим</a></li-->          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 4 -->
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/medicine/" target="_blank" onClick="clickSlider(759);" rel="nofollow"><img src="/images/slider/759.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/chto-iskali-zhiteli-karelii-v-internete-v-avguste/"><img src="/images/news/494/494570/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/chto-iskali-zhiteli-karelii-v-internete-v-avguste/">Что искали жители Карелии в интернете в августе?</a>
                </div>
              
              <div class="content_news_date">20.09.2022 11:49</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://karjalapulp.com/%d0%ba%d0%b0%d1%80%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bf%d0%b0%d0%bb%d0%bf-%d0%bf%d1%80%d0%b8%d0%b3%d0%bb%d0%b0%d1%88%d0%b0%d0%b5%d1%82-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%83/" target="_blank" onClick="clickSlider(982);" rel="nofollow"><img src="/images/slider/982.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/skonchalas-zasluzhennyj-hudozhnik-rossii-tamara-jufa/"><img src="/images/news/495/495428/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/skonchalas-zasluzhennyj-hudozhnik-rossii-tamara-jufa/">Скончалась легендарный художник Карелии Тамара Юфа </a>
                </div>
              
              <div class="content_news_date">Сегодня 10:59</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/ecology/" target="_blank" onClick="clickSlider(758);" rel="nofollow"><img src="/images/slider/758.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/neadekvatnyj-peshehod-v-tsentre-petrozavodska-sobral-vse-ekstrennye-sluzhby-video/"><img src="/images/news/495/495406/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/neadekvatnyj-peshehod-v-tsentre-petrozavodska-sobral-vse-ekstrennye-sluzhby-video/">Неадекватный пешеход в центре Петрозаводска собрал все экстренные службы (ВИДЕО)</a>
                </div>
              
              <div class="content_news_date">Сегодня 06:40</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://karjalapulp.com/%d0%ba%d0%b0%d1%80%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bf%d0%b0%d0%bb%d0%bf-%d0%bf%d1%80%d0%b8%d0%b3%d0%bb%d0%b0%d1%88%d0%b0%d0%b5%d1%82-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%83/" target="_blank" onClick="clickSlider(987);" rel="nofollow"><img src="/images/slider/987.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/stalo-izvestno-kogda-u-rossijan-mogut-izjat-avtomobili-pri-mobilizatsii/"><img src="/images/news/495/495400/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/stalo-izvestno-kogda-u-rossijan-mogut-izjat-avtomobili-pri-mobilizatsii/">Стало известно, когда у россиян могут изъять автомобили при мобилизации</a>
                </div>
              
              <div class="content_news_date">Сегодня 00:10</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>«Ушла целая эпоха»: власти Карелии и Петрозаводска выразили соболезнования родным Тамары Юфы</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">13:09, 06 Октября 2022</div>
              <div class="news_content_left_top_info_social">
        </div>


            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/495/495442/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/495/495442/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © Правительство Карелии</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
                     <style>.container-92786__header-logo-link
         {
         	display:none;
         }
         </style>
          <!--<div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>-->
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">28.09.2022 16:14</div><a href="/news/umer-izvestnyj-vrach-karelii-jurij-monahov/" class="tt_active">Умер известный врач Карелии Юрий Монахов</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">19.09.2022 09:38</div><a href="/news/umerla-izvestnyj-dejatel-kultury-karelii-ljubov-nikoljukina/" class="tt_active">Умерла известный деятель культуры Карелии Любовь Николюкина</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">01.09.2022 07:15</div><a href="/news/ushel-iz-zhizni-byvshij-zamestitel-nachalnika-upravlenija-ispolnenija-nakazanij-mvd-karelii/" class="tt_active">Ушел из жизни бывший заместитель начальника управления исполнения наказаний МВД Карелии</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(495442,"");
              </script><p class="accent">Минкультуры республики и администрация Петрозаводска назвали уход из жизни заслуженного художника России невосполнимой утратой.</p><p style="text-align: justify;"><a href="/news/skonchalas-zasluzhennyj-hudozhnik-rossii-tamara-jufa/" target="_blank" rel="toc">Напомним</a>, утром 6&nbsp;октября на&nbsp;86-м году жизни скончалась Тамара&nbsp;Юфа. В&nbsp;последнее время Тамара Григорьевна тяжело болела.</p>
<p style="text-align: justify;">&laquo;Сегодня культурное сообщество Карелии понесло невосполнимую утрату. Утром 6&nbsp;октября ушла из&nbsp;жизни Тамара Юфа&nbsp;&mdash; выдающийся художник, внёсший огромный вклад в&nbsp;культурное наследие республики&raquo;,&nbsp;&mdash; заявили в&nbsp;Минкультуры Карелии.</p>
<p style="text-align: justify;">В&nbsp;министерстве напомнили, что Тамара Григорьевна родилась в&nbsp;Липецкой области, в&nbsp;1956&ndash;1960 годах училась в&nbsp;Ленинградском художественно-педагогическом училище. С&nbsp;1960 года преподавала в&nbsp;школе посёлка Ладва Карельской АССР, а&nbsp;в&nbsp;1964 году переехала в&nbsp;Петрозаводск, навсегда связав свою жизнь и&nbsp;творчество с&nbsp;Карелией.</p>
<p style="text-align: justify;">По&nbsp;мнению Минкультуры, Юфа внесла неоценимый вклад в&nbsp;развитие изобразительного искусства Карелии и&nbsp;России.</p>
<p style="text-align: justify;">&laquo;Признание и&nbsp;любовь Тамара Григорьевна завоевала, в&nbsp;первую очередь, как книжный график, создав уникальные иллюстрации к&nbsp;карело-финскому эпосу &bdquo;Калевала&ldquo;, сказкам Г.-Х. Андерсена и&nbsp;З. Топелиуса, к&nbsp;карельским сказкам и&nbsp;многим другим известным литературным произведениям. Множество удивительных сказочных образов, созданных Тамарой Юфа, вошли в&nbsp;золотой фонд живописи республики. Одна из&nbsp;самых значительных монографических коллекций автора хранится в&nbsp;Музее изобразительных искусств Республики Карелия&nbsp;&mdash; важнейшей точке притяжения для горожан и&nbsp;гостей Петрозаводска, и&nbsp;насчитывает порядка 240 произведений&raquo;,&nbsp;&mdash; отметили в&nbsp;ведомстве.</p>
<p style="text-align: justify;">В&nbsp;администрации столицы Карелии напомнили, что в&nbsp;2009 году за&nbsp;выдающиеся заслуги и&nbsp;большой личный вклад в&nbsp;научное, культурное и&nbsp;социально-экономическое развитие города Тамаре Григорьевне Юфа решением Петросовета было присвоено звание &laquo;Почетный гражданин города Петрозаводска&raquo;.</p>
<p style="text-align: justify;">Как отметили в&nbsp;Минкультуры Карелии, вместе с&nbsp;Тамарой Юфа ушла целая эпоха.</p>
<p style="text-align: justify;">Коллектив Министерства культуры республики и&nbsp;администрация города выражает свои искренние соболезнования родным и&nbsp;близким Тамары Георгиевны.</p>
<p style="text-align: justify;">О&nbsp;времени и&nbsp;месте прощания с&nbsp;Тамарой Юфой будет сообщено дополнительно.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init"></div>

            </div>

                        <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <p class="comm_dop" style="font-size:16px; line-height:18px;">
                Уважаемые читатели! В связи с напряженной внешнеполитической обстановкой мы временно закрываем возможность комментирования на нашем сайте.
                <br><br>
                Спасибо за понимание
              </p>            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 30663 shows -->
          <div class="choice_items_item_img"><a href="/news/analitik-chto-budet-s-dollarom-i-evro-v-blizhajshee-vremja/"><img src="https://stolicaonego.ru/images/news/495/495196/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">02.10.2022, 22:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/analitik-chto-budet-s-dollarom-i-evro-v-blizhajshee-vremja/">Аналитик: что будет с долларом и евро в ближайшее время</a></div>
          <!-- <div class="choice_items_item_text">По прогнозам аналитика Владислава Антонова, доллар в начале октября будет находиться в вилке 55-59 рублей.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14564 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-ne-hvataet-rabotnikov-na-samye-vostrebovannye-spetsialnosti/"><img src="https://stolicaonego.ru/images/news/495/495231/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">03.10.2022, 10:34</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-ne-hvataet-rabotnikov-na-samye-vostrebovannye-spetsialnosti/">В Карелии не хватает работников на самые востребованные специальности</a></div>
          <!-- <div class="choice_items_item_text">Эксперты отметили дефицит наиболее востребованных у работодателей Карелии специалистов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10314 shows -->
          <div class="choice_items_item_img"><a href="/news/byvshie-voennye-i-siloviki-pri-mobilizatsii-v-karelii-ostajutsja-bez-pensij/"><img src="https://stolicaonego.ru/images/news/495/495232/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">03.10.2022, 10:49</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/byvshie-voennye-i-siloviki-pri-mobilizatsii-v-karelii-ostajutsja-bez-pensij/">Бывшие военные и силовики при мобилизации в Карелии остаются без пенсий</a></div>
          <!-- <div class="choice_items_item_text">Власти Петрозаводска будут добиваться сохранения пенсионного обеспечения военных и силовиков, призванных на службу в рамках частичной мобилизации.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10254 shows -->
          <div class="choice_items_item_img"><a href="/news/sinoptiki-rasskazali-kakim-budet-oktjabr-v-karelii/"><img src="https://stolicaonego.ru/images/news/495/495161/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.10.2022, 09:35</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sinoptiki-rasskazali-kakim-budet-oktjabr-v-karelii/">Синоптики рассказали, каким будет октябрь в Карелии</a></div>
          <!-- <div class="choice_items_item_text">После холодного сентября в республику могут прийти погожие дни.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10128 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-vandaly-razgromili-nedavno-blagoustroennyj-pljazh-foto/"><img src="https://stolicaonego.ru/images/news/495/495190/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">02.10.2022, 10:56</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-vandaly-razgromili-nedavno-blagoustroennyj-pljazh-foto/">В Петрозаводске вандалы разгромили недавно благоустроенный пляж (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">Неизвестные сломали лежаки, установленные летом в месте отдыха в местечке Пески.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7509 shows -->
          <div class="choice_items_item_img"><a href="/news/tseny-astronomicheskie-kachestvo-nikakoe-osennjaja-jarmarka-razocharovala-zhitelej-petrozavodska/"><img src="https://stolicaonego.ru/images/news/495/495351/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">05.10.2022, 09:24</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/tseny-astronomicheskie-kachestvo-nikakoe-osennjaja-jarmarka-razocharovala-zhitelej-petrozavodska/">«Цены астрономические, качество никакое»: осенняя ярмарка разочаровала жителей Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text">Петрозаводчане жалуются на ассортимент, представленный на традиционной осенней ярмарке на Инженерной улице.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 97936 shows -->
          <div class="choice_items_item_img"><a href="/news/v-voenkomate-petrozavodska-rasskazali-kak-budet-prohodit-chastichnaja-mobilizatsija/"><img src="https://stolicaonego.ru/images/news/494/494618/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">21.09.2022, 10:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-voenkomate-petrozavodska-rasskazali-kak-budet-prohodit-chastichnaja-mobilizatsija/">В военкомате Петрозаводска рассказали, как будет проходить частичная мобилизация</a></div>
          <!-- <div class="choice_items_item_text">В военкомате карельской столицы заявили, что уже направили повестки горожанам, подлежащим призыву.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 89399 shows -->
          <div class="choice_items_item_img"><a href="/news/andrej-artemev-oproverg-soobschenija-o-pervoocherednoj-mobilizatsii-zhitelej-karelii/"><img src="https://stolicaonego.ru/images/news/494/494701/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.09.2022, 13:13</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/andrej-artemev-oproverg-soobschenija-o-pervoocherednoj-mobilizatsii-zhitelej-karelii/">Военком Карелии опроверг сообщения о первоочередной мобилизации жителей республики</a></div>
          <!-- <div class="choice_items_item_text">В республике призывается меньше граждан, чем в других субъектах Федерации.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 45563 shows -->
          <div class="choice_items_item_img"><a href="/news/pojavilis-razjasnenija-o-vozrastnyh-ogranichenijah-dlja-chastichnoj-mobilizatsii/"><img src="https://stolicaonego.ru/images/news/494/494631/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">21.09.2022, 12:21</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pojavilis-razjasnenija-o-vozrastnyh-ogranichenijah-dlja-chastichnoj-mobilizatsii/">Появились разъяснения о возрастных ограничениях для частичной мобилизации</a></div>
          <!-- <div class="choice_items_item_text">Граждане, пребывающие в запасе и подлежащие частичной мобилизации, подразделяются на три категории.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 41321 shows -->
          <div class="choice_items_item_img"><a href="/news/kakaja-zarplata-budet-u-mobilizovannogo/"><img src="https://stolicaonego.ru/images/news/494/494657/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">21.09.2022, 20:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/kakaja-zarplata-budet-u-mobilizovannogo/">Какая зарплата будет у мобилизованного </a></div>
          <!-- <div class="choice_items_item_text">Президент приравнял довольствие мобилизованных к содержанию кадровых военных. 47news показывает, о каких зарплатах идёт речь.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 41296 shows -->
          <div class="choice_items_item_img"><a href="/news/mobilizovannyh-iz-karelii-otpravili-v-pskovskuju-diviziju-vdv/"><img src="https://stolicaonego.ru/images/news/494/494854/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">25.09.2022, 14:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/mobilizovannyh-iz-karelii-otpravili-v-pskovskuju-diviziju-vdv/">Мобилизованных из Карелии отправили в Псковскую дивизию ВДВ</a></div>
          <!-- <div class="choice_items_item_text">Девять мужчин, мобилизованных в Олонецком районе, отправились в Псковскую дивизию ВДВ.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 40671 shows -->
          <div class="choice_items_item_img"><a href="/news/planiruetsja-uvelichenie-ezhemesjachnyh-posobij-na-detej-iz-maloimuschih-semej-v-karelii/"><img src="https://stolicaonego.ru/images/news/494/494255/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.09.2022, 14:53</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/planiruetsja-uvelichenie-ezhemesjachnyh-posobij-na-detej-iz-maloimuschih-semej-v-karelii/">Планируется увеличение ежемесячных пособий на детей из малоимущих семей в Карелии</a></div>
          <!-- <div class="choice_items_item_text">Ежемесячные детские пособия для малоимущих семей в Карелии планируется увеличить до величины прожиточного минимума, установленного для детей.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=518812077&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=396310379" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=432601228&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=542841112&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=251904800" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=396857488&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=307109540&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=23517632" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=144626470&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/v-karelii-obsudili-perspektivy-eksportnoj-dejatelnosti/"><img src="https://stolicaonego.ru/images/news/495/495373/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">05.10.2022 11:55</div>
                      <div class="analytics_info_category">Капитал</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/v-karelii-obsudili-perspektivy-eksportnoj-dejatelnosti/">В Карелии обсудили перспективы экспортной деятельности</a>  </div>
                    <div class="analytics_text">4 октября состоялась конференция «Экспорт: тренды и перспективы. Лучшие окружные практики», а также расширенное заседание экспортного совета при главе Республики Карелия.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/kuda-vy-deli-poltora-milliona-rublej/"><img src="https://stolicaonego.ru/images/news/495/495317/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/kuda-vy-deli-poltora-milliona-rublej/">«Куда вы дели полтора миллиона рублей?»</a> </div>
                      <div class="content_news_date">04.10.2022 13:39</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/novaja-drevljanka-otsenivaem-blagoustrojstvo-i-vyjasnjaem-chto-tam-strojat-prjamo-sejchas/"><img src="https://stolicaonego.ru/images/news/495/495286/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/novaja-drevljanka-otsenivaem-blagoustrojstvo-i-vyjasnjaem-chto-tam-strojat-prjamo-sejchas/">Новая Древлянка: оцениваем благоустройство и выясняем, что там строят прямо сейчас</a> </div>
                      <div class="content_news_date">04.10.2022 09:48</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/pjat-voprosov-ob-uplate-nalogov-v-uslovijah-mobilizatsii/"><img src="https://stolicaonego.ru/images/news/495/495153/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/pjat-voprosov-ob-uplate-nalogov-v-uslovijah-mobilizatsii/">Пять вопросов об уплате налогов в условиях мобилизации</a> </div>
                      <div class="content_news_date">30.09.2022 17:39</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/dom-s-zhiltsami-uhodit-pod-vodu/"><img src="https://stolicaonego.ru/images/news/494/494997/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/dom-s-zhiltsami-uhodit-pod-vodu/">Дом с жильцами уходит под воду</a> </div>
                      <div class="content_news_date">28.09.2022 10:59</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/po-sosedstvu-s-prestupnikami/"><img src="https://stolicaonego.ru/images/news/494/494941/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/po-sosedstvu-s-prestupnikami/">По соседству с преступниками</a> </div>
                      <div class="content_news_date">27.09.2022 09:43</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/objavlena-mobilizatsija-kak-eto-budet/"><img src="https://stolicaonego.ru/images/news/494/494652/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/objavlena-mobilizatsija-kak-eto-budet/">Объявлена мобилизация: как это будет</a> </div>
                      <div class="content_news_date">21.09.2022 16:24</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/495315/"><img src="https://stolicaonego.ru/images/news/495/495315/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">04.10.2022 13:20</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/495315/">Клиника «Кивач» вошла в ТОП-5 рейтинга лучших здравниц России</a>  </div>
                      <div class="analytics_text">Клиника «Кивач» заняла 5-е место в рейтинге «Топ-100 российских здравниц» в номинациях «Инвестиционная привлекательность» и 6-е в категории «Масштаб бизнеса».</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/495227/"><img src="https://stolicaonego.ru/images/news/495/495227/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/495227/">Пилит и получает кайф</a> </div>
                        <div class="content_news_date">03.10.2022 13:56</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/494676/"><img src="https://stolicaonego.ru/images/news/494/494676/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/494676/">«Как попадут за рубеж, так и преображаются»</a> </div>
                        <div class="content_news_date">22.09.2022 09:50</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/494920/"><img src="https://stolicaonego.ru/images/news/494/494920/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/494920/">ЧЕМПИОНАТ КАРЕЛИИ ПО БОДИБИЛДИНГУ И ФИТНЕСУ ПРОШЕЛ В КОНДОПОГЕ</a></div>
                  
                  <div class="content_news_date">26.09.2022 16:20</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer" style="height:170px;">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">

            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
      <noindex><div class="container" style="padding-left:25px; padding-top:5px;">
      	<p   style="margin-top:5px; margin-bottom:0px; padding:0px; font-size: 10px; color: #ababab; line-height:10px;">В России признаны экстремистскими и запрещены организации: ФБК (Фонд борьбы с коррупцией, признан иноагентом), Штабы Навального, «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля», АУЕ, батальоны «Азов» и «Айдар».

		Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба», «Сеть», «Колумбайн».

	В РФ признана нежелательной деятельность «Открытой России», издания «Проект Медиа». СМИ-иноагентами признаны: телеканал «Дождь», «Медуза», «Важные истории», «Голос Америки», радио «Свобода», The Insider, «Медиазона», ОВД-инфо. Иноагентами признаны общество/центр «Мемориал», «Аналитический Центр Юрия Левады», Сахаровский центр.

	Instagram и Facebook (Metа) запрещены в Российской Федерации за экстремизм.</p>
      </noindex></div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
