<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Женщина позеленела от неудачного автозагара и сравнила себя со Шреком | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Британка воспользовалась автозагаром, позеленела и рассмешила пользователей сети." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/zhenschina-pozelenela-ot-neudachnogo-avtozagara-i-sravnila-sebja-so-shrekom/" />
    <meta property="og:title" content="Женщина позеленела от неудачного автозагара и сравнила себя со Шреком" />
    <meta property="og:description" content="Британка воспользовалась автозагаром, позеленела и рассмешила пользователей сети." />
    <meta property="og:image" content="/images/news/463/463553/main.png" />
    <link rel="image_src" href="/images/news/463/463553/main.png" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
           <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/zhenschina-pozelenela-ot-neudachnogo-avtozagara-i-sravnila-sebja-so-shrekom/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/v-zhk-sviristel-na-kukovke-3-kvartiry-v-novom-strojaschemsja-dome-prodajutsja-po-snizhennym-tsenam/" target="_blank" onClick="clickSlider(598);" rel="nofollow"><img src="/images/slider/597.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/voditel-v-tjazhelom-sostojanii-gospitalizirovan-posle-zhestkogo-dtp-v-rajone-karelii-foto/"><img src="/images/news/463/463546/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/voditel-v-tjazhelom-sostojanii-gospitalizirovan-posle-zhestkogo-dtp-v-rajone-karelii-foto/">Водитель в тяжелом состоянии госпитализирован после жесткого ДТП в районе Карелии (ФОТО)</a>
                </div>
              
              <div class="content_news_date">26.03.2021 15:00</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://slavmo.ru/" target="_blank" onClick="clickSlider(625);" rel="nofollow"><img src="/images/slider/625.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/tri-zhenschiny-v-karelii-zarazilis-koronavirusom-i-umerli/"><img src="/images/news/463/463506/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/tri-zhenschiny-v-karelii-zarazilis-koronavirusom-i-umerli/">Три женщины в Карелии заразились коронавирусом и умерли</a>
                <a href="/news/tri-zhenschiny-v-karelii-zarazilis-koronavirusom-i-umerli/#form_discussion" class="disc">1</a></div>
              
              <div class="content_news_date">26.03.2021 09:23</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://optimizer.press/?utm_source=stolica&amp;utm_term=banner" target="_blank" onClick="clickSlider(586);" rel="nofollow"><img src="/images/slider/586.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/stalo-izvestno-skolko-mozhet-stoit-ohotnichij-kostjum-kak-u-putina/"><img src="/images/news/463/463543/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/stalo-izvestno-skolko-mozhet-stoit-ohotnichij-kostjum-kak-u-putina/">Стало известно, сколько может стоить охотничий костюм, как у Путина</a>
                <a href="/news/stalo-izvestno-skolko-mozhet-stoit-ohotnichij-kostjum-kak-u-putina/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">26.03.2021 19:10</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/" target="_blank" onClick="clickSlider(612);" rel="nofollow"><img src="/images/slider/612.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/fura-ne-smogla-forsirovat-zatoplennuju-ulitsu-v-petrozavodske-i-zastrjala-foto/"><img src="/images/news/463/463531/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/fura-ne-smogla-forsirovat-zatoplennuju-ulitsu-v-petrozavodske-i-zastrjala-foto/">Фура не смогла форсировать затопленную улицу в Петрозаводске и застряла (ФОТО)</a>
                <a href="/news/fura-ne-smogla-forsirovat-zatoplennuju-ulitsu-v-petrozavodske-i-zastrjala-foto/#form_discussion" class="disc">6</a></div>
              
              <div class="content_news_date">26.03.2021 12:01</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(587);" rel="nofollow"><img src="/images/slider/587.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/davajte-vybirat-kprf-vydvinet-na-dolzhnost-glavy-petrozavodska-togo-kogo-vyberut-sami-zhiteli/"><img src="/images/news/463/463533/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/davajte-vybirat-kprf-vydvinet-na-dolzhnost-glavy-petrozavodska-togo-kogo-vyberut-sami-zhiteli/">ДАВАЙТЕ ВЫБИРАТЬ: КПРФ выдвинет на должность главы Петрозаводска того, кого выберут сами жители   </a>
                <a href="/news/davajte-vybirat-kprf-vydvinet-na-dolzhnost-glavy-petrozavodska-togo-kogo-vyberut-sami-zhiteli/#form_discussion" class="disc">33</a></div>
              
              <div class="content_news_date">26.03.2021 12:30</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/read/otkrylsja-tsentr-meditsinskoj-profilaktiki-na-ullizy-chajkinoj-5a/" target="_blank" onClick="clickSlider(628);" rel="nofollow"><img src="/images/slider/628.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/read/pensioneram-predlagajut-puteshestvovat-klubami/"><img src="/images/news/463/463542/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/read/pensioneram-predlagajut-puteshestvovat-klubami/">Пенсионерам предлагают путешествовать клубами</a>
                <a href="/read/pensioneram-predlagajut-puteshestvovat-klubami/#form_discussion" class="disc">1</a></div>
              
              <div class="content_news_date">26.03.2021 14:18</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://mac-ptz.ru/" target="_blank" onClick="clickSlider(622);" rel="nofollow"><img src="/images/slider/622.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/uchenyj-iz-petrozavodskogo-universiteta-sdelal-krupnoe-otkrytie-o-zhizni-kletok/"><img src="/images/news/463/463536/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/uchenyj-iz-petrozavodskogo-universiteta-sdelal-krupnoe-otkrytie-o-zhizni-kletok/">Ученый университета Петрозаводска сделал мировое открытие</a>
                <a href="/news/uchenyj-iz-petrozavodskogo-universiteta-sdelal-krupnoe-otkrytie-o-zhizni-kletok/#form_discussion" class="disc">6</a></div>
              
              <div class="content_news_date">26.03.2021 13:02</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/hotite-priobresti-kvartiru-togda-vam-v-barents-grupp/" target="_blank" onClick="clickSlider(615);" rel="nofollow"><img src="/images/slider/615.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/k-kizham-v-etom-godu-mozhno-budet-podehat-na-avtomobile/"><img src="/images/news/463/463538/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/k-kizham-v-etom-godu-mozhno-budet-podehat-na-avtomobile/">К Кижам в этом году можно будет подъехать на автомобиле</a>
                </div>
              
              <div class="content_news_date">26.03.2021 14:05</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Женщина позеленела от неудачного автозагара и сравнила себя со Шреком</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">23:30, 26 Марта 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/463/463553/main.png" rel="lightbox[gallery]" target="_blank"><img src="/images/news/463/463553/main_890x400.png" alt=""></a>              <div class="news_content_left_top_img_author">фото: tiktok.com/@saskiahehe / скриншот видео</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">07.07.2020 21:30</div><a href="/news/vrach-nazvala-sposoby-spasti-obgorevshuju-na-solntse-kozhu/" class="tt_active">Врач назвала способы спасти обгоревшую на солнце кожу</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">19.06.2020 19:40</div><a href="/news/vrachi-rasskazali-o-polze-i-vrede-zagara/" class="tt_active">Врачи рассказали о пользе и вреде загара</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">13.12.2019 12:31</div><a href="/news/v-merii-petrozavodska-objasnili-kto-pridumal-pokrasit-dom-ofitserov-v-rozovyj/" class="tt_active">Кто придумал покрасить Дом офицеров в розовый: разъяснения властей Петрозаводска </a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(463553,"");
              </script><p class="accent">Британка воспользовалась автозагаром, позеленела и рассмешила пользователей сети.</p><p style="text-align: justify;">На ролик, появившийся в ее&nbsp;<a class="ecva" href="https://vm.tiktok.com/ZSJ2PtgCP/" target="_blank">TikTok</a>-аккаунте, обратили внимание в The Sun, передает <a href="https://lenta.ru" target="_blank" rel="toc">Лента.ру</a>.</p>
<p style="text-align: justify;">Блогерша Саския (Saskia) опубликовала видео, в котором показала последствия нанесения средства для загара с истекшим сроком годности. На размещенных кадрах видно, что ее кожа позеленела и покрылась пятнами. По словам женщины, просроченным автозагаром необходимо было воспользоваться до января 2020 года.</p>
<p style="text-align: justify;">"Почему это происходит со мной? Я просто стала зеленой", &mdash; сказала Саския в ролике и сравнила себя с героем мультфильма Шрек. Подписчиков рассмешила публикация британки, которая набрала больше 100 тысяч просмотров. "Ты похожа на ведьму", "Твоя кожа реально стала зеленой &mdash; настоящий Шрек", "Смеюсь в голос", "Это очень смешно", "Ты, скорее, Фиона, а не Шрек", &mdash; писали комментаторы.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>



            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fzhenschina-pozelenela-ot-neudachnogo-avtozagara-i-sravnila-sebja-so-shrekom%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 9895 shows -->
          <div class="choice_items_item_img"><a href="/news/avtomobil-s-trupom-v-salone-obnaruzhen-na-doroge-v-prigorode-petrozavodske/"><img src="https://stolicaonego.ru/images/news/463/463153/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.03.2021, 16:48</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/avtomobil-s-trupom-v-salone-obnaruzhen-na-doroge-v-prigorode-petrozavodske/">Автомобиль с трупом в салоне обнаружен на дороге в пригороде Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text"> На автодороге возле поселка Шуйская Чупа в Карелии обнаружен автомобиль Daewoo Nexia, в салоне которого находится тело неизвестного мужчины.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8097 shows -->
          <div class="choice_items_item_img"><a href="/news/orskogo-manjaka-videli-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/463/463194/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.03.2021, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/orskogo-manjaka-videli-v-petrozavodske/">&quot;Орского маньяка&quot; видели в Петрозаводске (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Серийного убийцу, число жертв которого уже перевалило за сотню, встречали в столице Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7346 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitelej-karelii-prosjat-sidet-doma-i-ne-otpuskat-detej-stihija-nadvigaetsja-na-respubliku/"><img src="https://stolicaonego.ru/images/news/463/463154/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.03.2021, 17:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitelej-karelii-prosjat-sidet-doma-i-ne-otpuskat-detej-stihija-nadvigaetsja-na-respubliku/">Жителей Карелии просят сидеть дома и не отпускать детей: надвигается стихия </a></div>
          <!-- <div class="choice_items_item_text">Метель и мокрый снег, о которых ранее предупредил Гидрометцентр Карелии, могут стать причиной чрезвычайных ситуаций во многих районах республики.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7318 shows -->
          <div class="choice_items_item_img"><a href="/news/glava-minprirody-karelii-predstanet-pered-sudom-po-delu-10-letnej-davnosti-v-burjatii/"><img src="https://stolicaonego.ru/images/news/463/463158/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.03.2021, 20:32</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/glava-minprirody-karelii-predstanet-pered-sudom-po-delu-10-letnej-davnosti-v-burjatii/">Глава Минприроды Карелии предстанет перед судом по делу 10-летней давности в Бурятии</a></div>
          <!-- <div class="choice_items_item_text">Министр природных ресурсов и экологии Карелии Алексей Щепин попал под уголовное преследование по обвинению в преступлении, совершенном более 10 лет назад, когда он возглавлял  Республиканское агентство лесного хозяйства Бурятии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6307 shows -->
          <div class="choice_items_item_img"><a href="/news/lobovoe-stolknovenie-dvuh-avtomobilej-proizoshlo-na-trasse-v-karelii-est-postradavshie/"><img src="https://stolicaonego.ru/images/news/463/463155/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">20.03.2021, 18:23</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/lobovoe-stolknovenie-dvuh-avtomobilej-proizoshlo-na-trasse-v-karelii-est-postradavshie/">Лобовое столкновение автомобилей произошло на трассе в Карелии, трое пострадавших (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">ДТП с участием легкового автомобиля и микроавтобуса произошло сегодня на трассе в Сортавальском районе Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 5818 shows -->
          <div class="choice_items_item_img"><a href="/news/telo-propavshego-taksista-iz-shou-malahova-nashli-v-sosednem-s-kareliej-regione/"><img src="https://stolicaonego.ru/images/news/463/463183/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">21.03.2021, 15:55</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/telo-propavshego-taksista-iz-shou-malahova-nashli-v-sosednem-s-kareliej-regione/">Тело пропавшего таксиста из шоу Малахова нашли в соседнем с Карелией регионе</a></div>
          <!-- <div class="choice_items_item_text">В Ленобласти обнаружили тело молодого жителя Петербурга, о загадочном исчезновении которого рассказали в шоу Андрея Малахова.  </div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 16848 shows -->
          <div class="choice_items_item_img"><a href="/news/upavshaja-s-kryshi-glyba-lda-ubila-muzhchinu-v-tsentre-petrozavodska/"><img src="https://stolicaonego.ru/images/news/462/462754/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">14.03.2021, 18:57</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/upavshaja-s-kryshi-glyba-lda-ubila-muzhchinu-v-tsentre-petrozavodska/">Упавшая с крыши глыба льда убила мужчину в центре Петрозаводска (ВИДЕО) </a></div>
          <!-- <div class="choice_items_item_text">Следственный комитет Карелии начал проверку по факту гибели мужчины от падения льда, родственники погибшего ищут очевидцев трагедии. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11655 shows -->
          <div class="choice_items_item_img"><a href="/news/ne-spasli-molodaja-rozhenitsa-umerla-ot-koronavirusa-v-bolnitse-karelii/"><img src="https://stolicaonego.ru/images/news/462/462482/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.03.2021, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ne-spasli-molodaja-rozhenitsa-umerla-ot-koronavirusa-v-bolnitse-karelii/">Не спасли: молодая роженица умерла от коронавируса в больнице Карелии</a></div>
          <!-- <div class="choice_items_item_text">Минздрав Карелии начал комплексную проверку по факту смерти 25-летней роженицы, которая скончалась 8 марта в Республиканской больнице имени Баранова.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11374 shows -->
          <div class="choice_items_item_img"><a href="/news/pjat-chelovek-postradali-v-strashnoj-avarii-na-podezde-k-petrozavodsku-foto/"><img src="https://stolicaonego.ru/images/news/462/462742/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">14.03.2021, 11:17</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pjat-chelovek-postradali-v-strashnoj-avarii-na-podezde-k-petrozavodsku-foto/">Пять человек пострадали в страшной аварии на подъезде к Петрозаводску (ФОТО)
</a></div>
          <!-- <div class="choice_items_item_text">Иномарка на встречке столкнулась с грузовиком в Прионежском районе Карелии, в больнице оказались взрослые и дети, сообщили в ГИБДД. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11252 shows -->
          <div class="choice_items_item_img"><a href="/analytics/24-fevralja-v-petrozavodske-otkrylsja-pervyj-magazin-federalnoj-seti-vkusvill/"><img src="https://stolicaonego.ru/images/news/461/461972/main_80x50.jpeg" alt=""/></a></div>
          <div class="choice_items_item_date">01.03.2021, 11:50</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/analytics/24-fevralja-v-petrozavodske-otkrylsja-pervyj-magazin-federalnoj-seti-vkusvill/">В Петрозаводске открылся первый магазин здорового питания сети &quot;ВкусВилл&quot;</a></div>
          <!-- <div class="choice_items_item_text">Магазины здорового питания сети &quot;ВкусВилл&quot; распахнули свои двери для покупателей в Петрозаводске 24 февраля.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10705 shows -->
          <div class="choice_items_item_img"><a href="/news/arestovan-odin-iz-sovladeltsev-torgovyh-tsentrov-jaguar-i-glavnyj-v-petrozavodske-gusejn-mamedov/"><img src="https://stolicaonego.ru/images/news/462/462761/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.03.2021, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/arestovan-odin-iz-sovladeltsev-torgovyh-tsentrov-jaguar-i-glavnyj-v-petrozavodske-gusejn-mamedov/">Арестован один из совладельцев торговых центров &quot;Ягуар&quot; и &quot;Главный&quot; в Петрозаводске Гусейн Мамедов</a></div>
          <!-- <div class="choice_items_item_text">Предприниматель Гусейн Мамедов обвиняется в даче взятки в размере 200 тысяч рублей заместителю мэра Петрозаводска Евгению Перову, который деньги не взял. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9960 shows -->
          <div class="choice_items_item_img"><a href="/news/stali-izvestny-plany-zastrojki-shesti-uchastkov-petrozavodska/"><img src="https://stolicaonego.ru/images/news/461/461895/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">27.02.2021, 14:18</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stali-izvestny-plany-zastrojki-shesti-uchastkov-petrozavodska/">Стали известны планы застройки и обустройства шести участков Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text">Администрация Петрозаводска объявила о проведении аукционов на право аренды шести земельных участков и объяснила их назначение.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=331403093&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=304720284" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=112342311&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=517244406&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=346246676" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=76785398&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=443741586&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=216870019" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=507163186&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/irina-miroshnik-minuvshij-god-dokazal-nam-ne-nado-bojatsja-ambitsioznyh-zadach/"><img src="https://stolicaonego.ru/images/news/463/463518/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">26.03.2021 11:20</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/irina-miroshnik-minuvshij-god-dokazal-nam-ne-nado-bojatsja-ambitsioznyh-zadach/">Ирина Мирошник: &quot;Минувший год доказал: нам не надо бояться амбициозных задач!&quot;</a>  <a href="/analytics/irina-miroshnik-minuvshij-god-dokazal-nam-ne-nado-bojatsja-ambitsioznyh-zadach/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">4</a></div>
                    <div class="analytics_text">Глава Петрозаводска рассказала о главных итогах 2020 года и новых задачах, поставленных перед городом.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/shkola-fantasticheskaja/"><img src="https://stolicaonego.ru/images/news/463/463419/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/shkola-fantasticheskaja/">&quot;Школа – фантастическая!&quot;</a> </div>
                      <div class="content_news_date">25.03.2021 09:27</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/penthaus-ostalsja-mechtoj/"><img src="https://stolicaonego.ru/images/news/463/463415/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/penthaus-ostalsja-mechtoj/">Боднарчука обвинили в четырех преступлениях</a> <a href="/analytics/penthaus-ostalsja-mechtoj/#form_discussion" class="disc">16</a></div>
                      <div class="content_news_date">25.03.2021 09:10</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/zhertva-onkooftalmologii/"><img src="https://stolicaonego.ru/images/news/463/463307/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/zhertva-onkooftalmologii/">Глаз в коконе</a> </div>
                      <div class="content_news_date">23.03.2021 14:10</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/blagoustrojstvo-petrozavodska-opredeljaetsja-vyborom-gorozhan/"><img src="https://stolicaonego.ru/images/news/463/463326/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/blagoustrojstvo-petrozavodska-opredeljaetsja-vyborom-gorozhan/">&quot;Благоустройство Петрозаводска определяется выбором горожан&quot;</a> <a href="/analytics/blagoustrojstvo-petrozavodska-opredeljaetsja-vyborom-gorozhan/#form_discussion" class="disc">7</a></div>
                      <div class="content_news_date">23.03.2021 14:00</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/463279/"><img src="https://stolicaonego.ru/images/news/463/463279/main_270x175.png" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">26.03.2021 14:45</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/463279/">Открылся Центр медицинской профилактики на ул. Лизы Чайкиной, 5а!</a>  </div>
                      <div class="analytics_text">Центр медицинской профилактики на ул. Лизы Чайкиной, 5а приглашает на вакцинацию детей и взрослых Петрозаводска и Карелии.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/463542/"><img src="https://stolicaonego.ru/images/news/463/463542/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/463542/">Пенсионерам предлагают путешествовать клубами</a> <a href="/read/pensioneram-predlagajut-puteshestvovat-klubami/#form_discussion" class="disc">1</a></div>
                        <div class="content_news_date">26.03.2021 14:18</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/463357/"><img src="https://stolicaonego.ru/images/news/463/463357/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/463357/">&quot;Самое невероятное в лишайниках – это их природа&quot;</a> <a href="/read/samoe-neverojatnoe-v-lishajnikah-eto-ih-priroda/#form_discussion" class="disc">7</a></div>
                        <div class="content_news_date">24.03.2021 09:26</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/460659/"><img src="https://stolicaonego.ru/images/news/460/460659/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/460659/">&quot;Гиперборея-2021&quot; в Петрозаводске</a></div>
                  
                  <div class="content_news_date">07.02.2021 11:55</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
