<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>В Карелии 14-летний тракторист сбил девочку | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Авария произошла 28 июня в Прионежском районе, сообщили в ГИБДД Карелии." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/v-karelii-14-letnij-traktorist-sbil-devochku/" />
    <meta property="og:title" content="В Карелии 14-летний тракторист сбил девочку" />
    <meta property="og:description" content="Авария произошла 28 июня в Прионежском районе, сообщили в ГИБДД Карелии." />
    <meta property="og:image" content="/images/news/447/447224/main.jpg" />
    <link rel="image_src" href="/images/news/447/447224/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?23"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl">
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <!--<div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>-->
            <a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/v-karelii-14-letnij-traktorist-sbil-devochku/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/zhilaja-nedvizhimost/zhiloj-dom-na-peresechenii-ul-syktyvkarskaja-i-michurinskaja" target="_blank" onClick="clickSlider(479);" rel="nofollow"><img src="/images/slider/479.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/v-kondopozhskom-rajone-karelii-vremenno-perekrojut-trassu-srochno/"><img src="/images/news/447/447198/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/v-kondopozhskom-rajone-karelii-vremenno-perekrojut-trassu-srochno/">В Кондопожском районе Карелии временно перекроют трассу (СРОЧНО)</a>
                  </div>
                
                <div class="content_news_date">28.06.2020 14:23</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="https://www.renault-km.ru/specials/zaschitite-svoi-avtomobil-i-budte-v-bezopasnosti/?utm_source=stolicaonego&amp;utm_medium=banner&amp;utm_campaign=zahita_avto" target="_blank" onClick="clickSlider(554);" rel="nofollow"><img src="/images/slider/554.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/analytics/hochetsja-byt-blizhe-k-ljudjam/"><img src="/images/news/447/447228/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/analytics/hochetsja-byt-blizhe-k-ljudjam/">&quot;Хочется быть ближе к людям&quot;</a>
                  </div>
                <div class="new_stick">Новое</div>
                <div class="content_news_date">Сегодня 10:01</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/kak-bystro-perehvatit-do-zarplaty-ili-zaem-na-ljubye-tseli/" target="_blank" onClick="clickSlider(556);" rel="nofollow"><img src="/images/slider/556.gif" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/iz-za-nehvatki-sezonnyh-inostrannyh-rabochih-chast-klubniki-v-finljandii-mozhet-ostatsja-nesobrannoj/"><img src="/images/news/447/447201/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/iz-za-nehvatki-sezonnyh-inostrannyh-rabochih-chast-klubniki-v-finljandii-mozhet-ostatsja-nesobrannoj/">Из-за нехватки сезонных иностранных рабочих часть клубники в Финляндии может остаться несобранной</a>
                  <a href="/news/iz-za-nehvatki-sezonnyh-inostrannyh-rabochih-chast-klubniki-v-finljandii-mozhet-ostatsja-nesobrannoj/#form_discussion" class="disc">2</a></div>
                
                <div class="content_news_date">28.06.2020 15:26</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="https://barenz.group/" target="_blank" onClick="clickSlider(513);" rel="nofollow"><img src="/images/slider/513.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <div class="content_news">
                <div class="content_news_img">
                  <a href="/news/za-sutki-v-karelii-vyjavleno-28-novyh-sluchaev-koronavirusa/"><img src="/images/news/447/447217/main_270x175.jpg" alt=""></a>
                </div>
                <div class="content_news_title">
                  <a href="/news/za-sutki-v-karelii-vyjavleno-28-novyh-sluchaev-koronavirusa/">За сутки в Карелии выявлено 28 новых случаев коронавируса</a>
                  </div>
                
                <div class="content_news_date">Сегодня 08:36</div>
              </div>
            </div>
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(509);" rel="nofollow"><img src="/images/slider/509.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <iframe src="/vote2020/widget.php?type=1" class="content_news" scrolling="no" style="border:0px; height:250px; overflow:hidden;"></iframe>
            </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/priobretenie-kvartiry-ne-vyhodja-iz-doma/" target="_blank" onClick="clickSlider(502);" rel="nofollow"><img src="/images/slider/502.jpg" alt=""></a>
          </div>
            <div class="block2019-250">
              <iframe src="/vote2020/widget.php?type=0" class="content_news" scrolling="no" style="border:0px; height:250px; overflow:hidden;"></iframe>
            </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>В Карелии 14-летний тракторист сбил девочку</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Происшествия</div>
              <div class="news_content_left_top_info_date">09:39, 29 Июня 2020</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/447/447224/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/447/447224/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © ГИБДД Карелии</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">29.06.2020 09:46</div><a href="/news/voditel-sbil-zhenschinu-v-petrozavodske-i-skrylsja-s-mesta-dtp/" class="tt_active">Водитель сбил женщину в Петрозаводске и скрылся с места ДТП</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">28.06.2020 12:37</div><a href="/news/pjanye-gonki-na-pitbajke-i-netrezvaja-ezda-na-malolitrazhke-plachevno-zakonchilis-dlja-zhitelej-karelii/" class="tt_active">&quot;Пьяные гонки&quot; на питбайке и нетрезвая езда на малолитражке плачевно закончились для жителей Карелии </a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">28.06.2020 11:35</div><a href="/news/zhitel-sankt-peterburga-katalsja-pjanym-po-dachnomu-kooperativu-v-karelii/" class="tt_active">Житель Санкт-Петербурга катался пьяным по дачному кооперативу в Карелии</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(447224,"");
              </script><p class="accent">Авария произошла 28 июня в Прионежском районе, сообщили в ГИБДД Карелии.</p><p style="text-align: justify;">В деревне Другая Река в 13.55 у дома №12 по ул. Сосновой 14-летний водитель трактора "ВТЗ А" не учел боковой интервал и сбил 11-летнюю велосипедистку, которая двигалась во встречном направлении.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/39/Eaa6YpTsPy8.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/39/Eaa6YpTsPy8.jpg" alt="" width="577" /></a><!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><a target="_blank" href="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}" rel="lightbox[intext]" title=""><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></a></noscript>
                  </div></p>
<p style="text-align: justify;">В результате ДТП девочка травмирована, ей оказана медицинская помощь.</p>
<p style="text-align: justify;">Проводится проверка.</p>
<p style="text-align: justify;"><a href="/news/voditel-inomarki-vyletel-v-kjuvet-v-karelii-i-poluchil-tjazhelye-travmy/" target="_blank" rel="toc">Ранее</a> водитель иномарки вылетел в кювет в Карелии и получил тяжелые травмы.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel=nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>


            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>
                        <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
              
                  <div id="talk_565020" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/292c8bd9ab1ac18c5bf2998d11ea99fa?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Юрий Гладкобородов</div>
                        <div class="talk_items_item_message_top_date">2020-06-29 10:54:23</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Повыеживаться решил.
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_565010" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/a2e00f1df0ee2b31bb438420a4498ca9?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Generalus87</div>
                        <div class="talk_items_item_message_top_date">2020-06-29 10:07:01</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        В деревнях Республики, в большинстве случаев, соблюдение ПДД является редкостью.
                      </div>
                      
                    </div>
                  </div>
                    <div id="talk_565017" class="talk_items_item" style="padding-left:45px;">
                      <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/3f36c3da256717b4a4b1dcd75eea7518?r=g&s=48&d=identicon" alt=""></div>
                      <div class="talk_items_item_message">
                        <div class="talk_items_item_message_top">
                          <div class="talk_items_item_message_top_name">Leopol'd</div>
                          <div class="talk_items_item_message_top_date">2020-06-29 10:47:11</div>
                        </div>
                        <div class="talk_items_item_message_text">
                          Generalus87, какое знание ПДД можно ждать от 14 летнего подростка?
                        </div>
                        
                      </div>
                    </div>              </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fv-karelii-14-letnij-traktorist-sbil-devochku%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
              <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 15062 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-pochemu-utonula-9-letnjaja-devochka-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/446/446812/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.06.2020, 12:37</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-pochemu-utonula-9-letnjaja-devochka-v-petrozavodske/">Стало известно, почему утонула 9-летняя девочка в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Родственники рассказали о причинах смерти 9-летней девочки при купании в Лососинке.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12876 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-o-planah-pravitelstva-ob-uvelichenii-mrot/"><img src="https://stolicaonego.ru/images/news/446/446925/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">23.06.2020, 15:43</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-o-planah-pravitelstva-ob-uvelichenii-mrot/">Вице-премьер рассказала о планах правительства об увеличении МРОТ</a></div>
          <!-- <div class="choice_items_item_text">Минимальный размер оплаты труда (МРОТ) является недостаточным, правительство работает над его увеличением.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10014 shows -->
          <div class="choice_items_item_img"><a href="/news/pereboi-s-benzinom-nachalis-v-stolitse-karelii/"><img src="https://stolicaonego.ru/images/news/446/446849/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.06.2020, 19:12</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pereboi-s-benzinom-nachalis-v-stolitse-karelii/">Перебои с бензином начались в столице Карелии</a></div>
          <!-- <div class="choice_items_item_text">Сегодня в Петрозаводске на заправках компании &quot;Роснефть&quot; закончился 95-й бензин.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9750 shows -->
          <div class="choice_items_item_img"><a href="/news/chislo-zarazhennyh-covid-19-v-karelii-za-sutki-uvelichilos-na-44/"><img src="https://stolicaonego.ru/images/news/447/447073/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">26.06.2020, 08:51</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/chislo-zarazhennyh-covid-19-v-karelii-za-sutki-uvelichilos-na-44/">Число зараженных COVID-19 в Карелии за сутки увеличилось на 44</a></div>
          <!-- <div class="choice_items_item_text">Общее число заболевших коронавирусом в Карелии составило 1177, сообщили в оперштабе.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9021 shows -->
          <div class="choice_items_item_img"><a href="/news/finljandija-otkroet-granitsu-s-rossiej-v-poslednjuju-ochered/"><img src="https://stolicaonego.ru/images/news/447/447054/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">25.06.2020, 15:48</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/finljandija-otkroet-granitsu-s-rossiej-v-poslednjuju-ochered/">Финляндия откроет границу с Россией в последнюю очередь

</a></div>
          <!-- <div class="choice_items_item_text">Финские власти обеспокоены эпидемиологической ситуацией в РФ.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8378 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitel-karelii-dostal-iz-ozera-trup-polozhil-na-pljazh-i-uehal/"><img src="https://stolicaonego.ru/images/news/447/447186/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">28.06.2020, 10:14</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitel-karelii-dostal-iz-ozera-trup-polozhil-na-pljazh-i-uehal/">Житель Карелии достал из озера труп, положил на пляж и уехал</a></div>
          <!-- <div class="choice_items_item_text">На озере в Лососинном утонул 64-летний мужчина.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 118802 shows -->
          <div class="choice_items_item_img"><a href="/analytics/butaforskomu-finskomu-kontslagerju-v-karelii-nashli-novoe-mesto/"><img src="https://stolicaonego.ru/images/news/445/445939/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">08.06.2020, 15:18</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/analytics/butaforskomu-finskomu-kontslagerju-v-karelii-nashli-novoe-mesto/">Бутафорскому финскому концлагерю в Карелии нашли новое место</a></div>
          <!-- <div class="choice_items_item_text">Жители Кондопоги выступили против превращения набережной Онежского озера в &quot;Музей скорби&quot;. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 102747 shows -->
          <div class="choice_items_item_img"><a href="/news/povyshenie-pensij-vernuli-esche-odnoj-kategorii-pensionerov/"><img src="https://stolicaonego.ru/images/news/446/446382/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.06.2020, 08:56</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/povyshenie-pensij-vernuli-esche-odnoj-kategorii-pensionerov/">Право на повышение пенсий вернули еще одной категории пенсионеров</a></div>
          <!-- <div class="choice_items_item_text">В России с 1 июля восстанавливается индексация пенсий для пенсионеров, которые имеют официальный статус опекунов, то есть приемных родителей.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 76556 shows -->
          <div class="choice_items_item_img"><a href="/news/popravki-o-zarplatah-bjudzhetnikov-vnesut-v-trudovoj-kodeks/"><img src="https://stolicaonego.ru/images/news/446/446239/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.06.2020, 09:35</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/popravki-o-zarplatah-bjudzhetnikov-vnesut-v-trudovoj-kodeks/">Поправки о зарплатах бюджетников внесут в Трудовой кодекс</a></div>
          <!-- <div class="choice_items_item_text">Правительство обсудит поправки в Трудовой кодекс, которые дадут ему право устанавливать требования к отраслевой системе оплаты труда в государственных и муниципальных учреждениях.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 48969 shows -->
          <div class="choice_items_item_img"><a href="/news/ohotniki-v-karelii-bojatsja-chto-novye-pravila-ohoty-razvjazhut-ruki-brakoneram/"><img src="https://stolicaonego.ru/images/news/445/445335/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">30.05.2020, 12:35</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ohotniki-v-karelii-bojatsja-chto-novye-pravila-ohoty-razvjazhut-ruki-brakoneram/">Охотники в Карелии боятся, что новые правила охоты развяжут руки браконьерам</a></div>
          <!-- <div class="choice_items_item_text">Новая редакция правил охоты вызывает споры у специалистов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 25629 shows -->
          <div class="choice_items_item_img"><a href="/news/ustanovka-zaschitnyh-ekrany-stanet-objazatelnoj-v-uchrezhdenija-karelii-iz-za-koronavirusa/"><img src="https://stolicaonego.ru/images/news/445/445765/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">05.06.2020, 12:36</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ustanovka-zaschitnyh-ekrany-stanet-objazatelnoj-v-uchrezhdenija-karelii-iz-za-koronavirusa/">Установка защитных экранов станет обязательной в учреждениях Карелии из-за коронавируса</a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии вводит дополнительные ограничения в учреждениях, где работники контактируют с посетителями.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 17737 shows -->
          <div class="choice_items_item_img"><a href="/news/doktor-iz-karelii-pojavilsja-na-bannerah-v-moskve-fotofakt/"><img src="https://stolicaonego.ru/images/news/445/445860/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">07.06.2020, 13:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/doktor-iz-karelii-pojavilsja-na-bannerah-v-moskve-fotofakt/">Доктор из Карелии появился на баннерах в Москве (ФОТОФАКТ) </a></div>
          <!-- <div class="choice_items_item_text">Врач-инфекционист из Петрозаводска Артем Микоев стал участником социального проекта &quot;Спасибо, доктор!&quot;.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=6289789&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=237125440" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=320880852&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=23090652&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=533149651" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=266319348&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=404636645&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=114925714" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=405795631&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/hochetsja-byt-blizhe-k-ljudjam/"><img src="https://stolicaonego.ru/images/news/447/447228/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">Сегодня 10:01</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/hochetsja-byt-blizhe-k-ljudjam/">&quot;Хочется быть ближе к людям&quot;</a>  </div>
                    <div class="analytics_text">Около 250 молодых специалистов, окончивших в этом году Петрозаводский базовый медицинский колледж, пополнят кадрами учреждения здравоохранения Карелии; часть из них поедут работать на село.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/deputaty-zakonodatelnogo-sobranija-prokommentirovali-otchet-glavy-karelii-o-rezultatah-dejatelnosti-pravitelstva-respubliki-za-2019-god/"><img src="https://stolicaonego.ru/images/news/447/447063/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/deputaty-zakonodatelnogo-sobranija-prokommentirovali-otchet-glavy-karelii-o-rezultatah-dejatelnosti-pravitelstva-respubliki-za-2019-god/">Депутаты Законодательного собрания прокомментировали отчет главы Карелии о результатах деятельности правительства республики за 2019 год</a> </div>
                      <div class="content_news_date">25.06.2020 18:33</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/gennadij-bodnarchuk-v-voprosah-kachestva-kompromissy-nepriemlemy/"><img src="https://stolicaonego.ru/images/news/447/447030/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/gennadij-bodnarchuk-v-voprosah-kachestva-kompromissy-nepriemlemy/">Геннадий Боднарчук: &quot;В вопросах качества компромиссы неприемлемы&quot;</a> <a href="/analytics/gennadij-bodnarchuk-v-voprosah-kachestva-kompromissy-nepriemlemy/#form_discussion" class="disc">1</a></div>
                      <div class="content_news_date">25.06.2020 12:40</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/politicheskij-konflikt-v-sortavale-grozit-tlet-do-sentjabrskih-vyborov/"><img src="https://stolicaonego.ru/images/news/446/446904/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/politicheskij-konflikt-v-sortavale-grozit-tlet-do-sentjabrskih-vyborov/">Политический конфликт в Сортавале грозит тлеть до сентябрьских выборов</a> </div>
                      <div class="content_news_date">23.06.2020 12:13</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/izzhoga-posle-jagodnogo-biznesa/"><img src="https://stolicaonego.ru/images/news/446/446837/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/izzhoga-posle-jagodnogo-biznesa/">&quot;Изжога после ягодного бизнеса&quot;</a> <a href="/analytics/izzhoga-posle-jagodnogo-biznesa/#form_discussion" class="disc">1</a></div>
                      <div class="content_news_date">22.06.2020 15:31</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/447028/"><img src="https://stolicaonego.ru/images/news/447/447028/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">25.06.2020 12:39</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/447028/">&quot;Клиники на Чайкиной&quot;: анализ на коронавирус COVID-19</a>  </div>
                      <div class="analytics_text">Для забора анализа &quot;Клиники на Чайкиной&quot; ввели в эксплуатацию изолированный бокс с отельным входом с улицы, чтобы соблюсти все необходимые меры безопасности, в том числе, исключить возможные контакты пациентов между собой.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/446804/"><img src="https://stolicaonego.ru/images/news/446/446804/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/446804/">Алексей Рогозин. Энергетик и поисковик</a> </div>
                        <div class="content_news_date">22.06.2020 11:28</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/446517/"><img src="https://stolicaonego.ru/images/news/446/446517/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/446517/">Акция от Костной клиники: лазерная победа над варикозом</a> </div>
                        <div class="content_news_date">17.06.2020 12:30</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/rekonstruktsija-mosta-cherez-neglinka/"><img src="https://stolicaonego.ru/images/news/446/446353/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/rekonstruktsija-mosta-cherez-neglinka/">Реконструкция моста через Неглинку</a></div>
                  
                  <div class="content_news_date">15.06.2020 15:15</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="#">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>
                <script>
                  (function() {
                      var script = document.createElement('script');
                      script.type = 'text/javascript';
                      script.async = true;
                      script.charset = 'utf-8';
                      script.src = 'https://xn--152-1dd8d.xn--p1ai/widget/5b4fb93236a66781a41320c9931de618';
                      document.getElementsByTagName('head')[0].appendChild(script);
                  })();
                </script>
                <div id="fz_wrap"></div>
              </noindex>
            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a rel="nofollow" href="http://sirotinka.ru/"><img src="/images/footer_banner.png" height="31" width="88" alt="" /></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
