<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Мирошник заявила о низких темпах работ при благоустройстве сквера у мэрии Петрозаводска | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Глава города Ирина Мирошник проверила, как ремонтируют сквер Горсовета, сообщили в мэрии Петрозаводска." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/miroshnik-zajavila-o-nizkih-tempah-rabot-pri-blagoustrojstve-skvera-u-merii-petrozavodska/" />
    <meta property="og:title" content="Мирошник заявила о низких темпах работ при благоустройстве сквера у мэрии Петрозаводска" />
    <meta property="og:description" content="Глава города Ирина Мирошник проверила, как ремонтируют сквер Горсовета, сообщили в мэрии Петрозаводска." />
    <meta property="og:image" content="/images/news/451/451729/main.jpg" />
    <link rel="image_src" href="/images/news/451/451729/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
          <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/miroshnik-zajavila-o-nizkih-tempah-rabot-pri-blagoustrojstve-skvera-u-merii-petrozavodska/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(509);" rel="nofollow"><img src="/images/slider/509.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/ilja-varlamov-otsenil-razruhu-v-kemi-i-sostojanie-finskih-i-russkih-domov-v-kostomukshe-video/"><img src="/images/news/451/451679/main_270x175.jpeg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/ilja-varlamov-otsenil-razruhu-v-kemi-i-sostojanie-finskih-i-russkih-domov-v-kostomukshe-video/">Илья Варламов &quot;оценил&quot; разруху в Кеми и состояние финских и русских домов в Костомукше (ВИДЕО)</a>
                <a href="/news/ilja-varlamov-otsenil-razruhu-v-kemi-i-sostojanie-finskih-i-russkih-domov-v-kostomukshe-video/#form_discussion" class="disc">16</a></div>
              
              <div class="content_news_date">11.09.2020 12:18</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/priobretenie-kvartiry-ne-vyhodja-iz-doma/" target="_blank" onClick="clickSlider(502);" rel="nofollow"><img src="/images/slider/502.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/sledkom-karelii-prosit-sud-prodlit-arest-gennadija-bodnarchuka-esche-na-dva-mesjatsa/"><img src="/images/news/451/451687/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/sledkom-karelii-prosit-sud-prodlit-arest-gennadija-bodnarchuka-esche-na-dva-mesjatsa/">Следком Карелии попросил суд продлить арест Геннадия Боднарчука еще на два месяца</a>
                <a href="/news/sledkom-karelii-prosit-sud-prodlit-arest-gennadija-bodnarchuka-esche-na-dva-mesjatsa/#form_discussion" class="disc">12</a></div>
              
              <div class="content_news_date">11.09.2020 13:28</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/zhilaja-nedvizhimost/zhiloj-kompleks-rajskij-ugolok-v-poselke-marcial-nye-vody/" target="_blank" onClick="clickSlider(465);" rel="nofollow"><img src="/images/slider/465.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/glavnye-novosti-nedeli-zarazhenie-koronavirusom-shkolnikov-vojazh-blogera-varlamova-i-rost-tarifa-na-teplo/"><img src="/images/news/451/451708/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/glavnye-novosti-nedeli-zarazhenie-koronavirusom-shkolnikov-vojazh-blogera-varlamova-i-rost-tarifa-na-teplo/">ГЛАВНЫЕ НОВОСТИ НЕДЕЛИ: ЗАРАЖЕНИЕ КОРОНАВИРУСОМ ШКОЛЬНИКОВ, ВОЯЖ БЛОГЕРА ВАРЛАМОВА И РОСТ ТАРИФА НА ТЕПЛО </a>
                </div>
              
              <div class="content_news_date">11.09.2020 21:00</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/kak-bystro-perehvatit-do-zarplaty-ili-zaem-na-ljubye-tseli/" target="_blank" onClick="clickSlider(556);" rel="nofollow"><img src="/images/slider/556.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/stalo-izvestno-o-povedenii-efremova-v-sizo/"><img src="/images/news/451/451693/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/stalo-izvestno-o-povedenii-efremova-v-sizo/">Стало известно о поведении Ефремова в СИЗО</a>
                <a href="/news/stalo-izvestno-o-povedenii-efremova-v-sizo/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">11.09.2020 23:30</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://barenz.group/" target="_blank" onClick="clickSlider(513);" rel="nofollow"><img src="/images/slider/513.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-petrozavodske-ischut-ochevidtsev-dtp-v-kotorom-sbili-peshehoda-video/"><img src="/images/news/451/451704/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-petrozavodske-ischut-ochevidtsev-dtp-v-kotorom-sbili-peshehoda-video/">В Петрозаводске ищут очевидцев ДТП, в котором пострадал пешеход (ВИДЕО)</a>
                <a href="/news/v-petrozavodske-ischut-ochevidtsev-dtp-v-kotorom-sbili-peshehoda-video/#form_discussion" class="disc">1</a></div>
              
              <div class="content_news_date">11.09.2020 16:02</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Мирошник заявила о низких темпах работ при благоустройстве сквера у мэрии Петрозаводска</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">11:22, 12 Сентября 2020</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/451/451729/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/451/451729/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © Мэрия Петрозаводска</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">09.09.2020 18:40</div><a href="/news/merija-petrozavodska-zanjalas-snosom-platezhnyh-terminalov/" class="tt_active">Мэрия Петрозаводска занялась сносом платежных терминалов</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">09.09.2020 17:20</div><a href="/news/skver-mezhdu-vokzalami-petrozavodska-blagoustrojat/" class="tt_active">Сквер между вокзалами Петрозаводска благоустроят</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">09.09.2020 16:00</div><a href="/news/vlasti-petrozavodska-v-2021-godu-planirujut-potratit-bolee-130-mln-rublej-na-blagoustrojstvo-dvorov-i-obschestvennyh-territorij/" class="tt_active">Власти Петрозаводска в 2021 году планируют потратить более 130 млн рублей на благоустройство дворов и общественных территорий</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(451729,"");
              </script><p class="accent">Глава города Ирина Мирошник проверила, как ремонтируют сквер Горсовета, сообщили в мэрии Петрозаводска.</p><p style="text-align: justify;">Сквер Горсовета ремонтирует ООО "ДСК "Зодчий". Организация обновляет пешеходные дорожки, ремонтирует систему освещения, подпорные стенки и лестницы. Спуски вдоль проспекта Ленина залиты и ожидают облицовки.<br /><br /> Ирина Мирошник указала на низкие темпы работ на объекте. Представители подрядчика обязались вывести дополнительные бригады на мощение пешеходной инфраструктуры сквера. <br /><br />Демонтированная здесь брусчатка будет использована вновь, в том числе, для благоустройства других общественных территорий города.</p>
<p style="text-align: justify;"><a href="/news/vlasti-petrozavodska-v-2021-godu-planirujut-potratit-bolee-130-mln-rublej-na-blagoustrojstvo-dvorov-i-obschestvennyh-territorij/" target="_blank" rel="toc">Напомним, </a>власти Петрозаводска в 2021 году планируют потратить более 130 млн рублей на благоустройство дворов и общественных территорий.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>



            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>


            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>
                        <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
              
                  <div id="talk_579811" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/29cc3db9fa308d4523d504d424943399?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">тетка</div>
                        <div class="talk_items_item_message_top_date">2020-09-12 11:34:35</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        что она в этом камне хочет найти?
                      </div>
                      
                    </div>
                  </div>              </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fmiroshnik-zajavila-o-nizkih-tempah-rabot-pri-blagoustrojstve-skvera-u-merii-petrozavodska%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
              <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 20302 shows -->
          <div class="choice_items_item_img"><a href="/news/deti-vyvedeny-na-distantsionnoe-obuchenie-i-nahodjatsja-na-izoljatsii-doma/"><img src="https://stolicaonego.ru/images/news/451/451432/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">08.09.2020, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/deti-vyvedeny-na-distantsionnoe-obuchenie-i-nahodjatsja-na-izoljatsii-doma/">&quot;Дети выведены на дистанционное обучение и находятся на изоляции дома&quot;</a></div>
          <!-- <div class="choice_items_item_text">Министр образования Карелии Роман Голубев рассказал подробности о закрытии на карантин учеников школы в Лахденпохском районе, где мальчик заболел коронавирусом. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15080 shows -->
          <div class="choice_items_item_img"><a href="/news/ukrainets-sobiraet-do-130-kg-cherniki-v-den-i-za-dva-mesjatsa-smog-zarabotat-85-tys-evro/"><img src="https://stolicaonego.ru/images/news/451/451351/main_80x50.jpeg" alt=""/></a></div>
          <div class="choice_items_item_date">06.09.2020, 16:28</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ukrainets-sobiraet-do-130-kg-cherniki-v-den-i-za-dva-mesjatsa-smog-zarabotat-85-tys-evro/">Украинец собирает до 130 кг черники в день и за два месяца в Финляндии заработал 8,5 тыс. евро</a></div>
          <!-- <div class="choice_items_item_text">В этом году, несмотря на коронавирус, в Финляндию приехали за ягодами сотни украинцев. Организация подобной &quot;турпрограммы&quot; стоит пару сотен евро и за сезон сборщики могут заработать столько же, сколько за год на родине.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11653 shows -->
          <div class="choice_items_item_img"><a href="/news/mashina-rosgvardii-poshla-na-taran-v-petrozavodske-video/"><img src="https://stolicaonego.ru/images/news/451/451321/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">05.09.2020, 15:45</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/mashina-rosgvardii-poshla-na-taran-v-petrozavodske-video/">Машина Росгвардии пошла на таран в Петрозаводске (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Автомобиль сотрудников Росгвардии попал в ДТП на кольцевом участке дороги в столице Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9303 shows -->
          <div class="choice_items_item_img"><a href="/news/parfenchikov-rasskazal-kogda-v-karelii-vkljuchat-otoplenie/"><img src="https://stolicaonego.ru/images/news/451/451437/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">08.09.2020, 08:20</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/parfenchikov-rasskazal-kogda-v-karelii-vkljuchat-otoplenie/">Парфенчиков рассказал, когда в Карелии включат отопление </a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии Артур Парфенчиков пообещал, что власти не будут ориентироваться на федеральные нормативы и примут решение по началу отопительного сезона, исходя их прогнозов синоптиков.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7749 shows -->
          <div class="choice_items_item_img"><a href="/news/bolee-30-novyh-sluchaev-covid-19-podtverzhdeno-v-karelii/"><img src="https://stolicaonego.ru/images/news/451/451440/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">08.09.2020, 08:50</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/bolee-30-novyh-sluchaev-covid-19-podtverzhdeno-v-karelii/">Более 30 новых случаев COVID-19 подтверждено в Карелии</a></div>
          <!-- <div class="choice_items_item_text">Число инфицированных в республике возросло до 3352, сообщили в оперштабе Карелии по борьбе с коронавирусом.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7269 shows -->
          <div class="choice_items_item_img"><a href="/news/opublikovany-kadry-s-mesta-zhestkogo-dtp-v-petrozavodske-voditelja-vyrezali-iz-razbitoj-mashiny-video/"><img src="https://stolicaonego.ru/images/news/451/451538/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">09.09.2020, 12:33</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/opublikovany-kadry-s-mesta-zhestkogo-dtp-v-petrozavodske-voditelja-vyrezali-iz-razbitoj-mashiny-video/">Опубликованы кадры с места жесткого ДТП в Петрозаводске: водителя вырезали из разбитой машины (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Очевидец снял на видео действия спасателей и медиков на месте жесткого ДТП, которое произошло во вторник в столице Карелии.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 21217 shows -->
          <div class="choice_items_item_img"><a href="/news/gibdd-petrozavodska-ischet-voditelja-vnedorozhnika-prolozhivshego-svoj-put-cherez-perekrestok-video/"><img src="https://stolicaonego.ru/images/news/450/450271/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">18.08.2020, 15:02</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/gibdd-petrozavodska-ischet-voditelja-vnedorozhnika-prolozhivshego-svoj-put-cherez-perekrestok-video/">ГИБДД Петрозаводска ищет водителя внедорожника, проложившего свой путь через перекресток (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Водитель внедорожника проехал с нарушением перекресток в Петрозаводске, и теперь его разыскивает ГИБДД.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 20671 shows -->
          <div class="choice_items_item_img"><a href="/news/dva-cheloveka-razbilis-v-smertelnom-dtp-v-karelii/"><img src="https://stolicaonego.ru/images/news/450/450558/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">23.08.2020, 20:31</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/dva-cheloveka-razbilis-v-smertelnom-dtp-v-karelii/">Два человека разбились в смертельном ДТП в Карелии (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Смертельное ДТП произошло на трассе &quot;Кола&quot;: в результате лобового столкновения автомобилей погибли два человека, еще трое госпитализированы.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 20302 shows -->
          <div class="choice_items_item_img"><a href="/news/deti-vyvedeny-na-distantsionnoe-obuchenie-i-nahodjatsja-na-izoljatsii-doma/"><img src="https://stolicaonego.ru/images/news/451/451432/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">08.09.2020, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/deti-vyvedeny-na-distantsionnoe-obuchenie-i-nahodjatsja-na-izoljatsii-doma/">&quot;Дети выведены на дистанционное обучение и находятся на изоляции дома&quot;</a></div>
          <!-- <div class="choice_items_item_text">Министр образования Карелии Роман Голубев рассказал подробности о закрытии на карантин учеников школы в Лахденпохском районе, где мальчик заболел коронавирусом. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15080 shows -->
          <div class="choice_items_item_img"><a href="/news/ukrainets-sobiraet-do-130-kg-cherniki-v-den-i-za-dva-mesjatsa-smog-zarabotat-85-tys-evro/"><img src="https://stolicaonego.ru/images/news/451/451351/main_80x50.jpeg" alt=""/></a></div>
          <div class="choice_items_item_date">06.09.2020, 16:28</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ukrainets-sobiraet-do-130-kg-cherniki-v-den-i-za-dva-mesjatsa-smog-zarabotat-85-tys-evro/">Украинец собирает до 130 кг черники в день и за два месяца в Финляндии заработал 8,5 тыс. евро</a></div>
          <!-- <div class="choice_items_item_text">В этом году, несмотря на коронавирус, в Финляндию приехали за ягодами сотни украинцев. Организация подобной &quot;турпрограммы&quot; стоит пару сотен евро и за сезон сборщики могут заработать столько же, сколько за год на родине.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14227 shows -->
          <div class="choice_items_item_img"><a href="/news/zarplaty-zavedujuschih-detsadov-v-petrozavodske-otlichajutsja-v-razy/"><img src="https://stolicaonego.ru/images/news/450/450624/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.08.2020, 16:05</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zarplaty-zavedujuschih-detsadov-v-petrozavodske-otlichajutsja-v-razy/">Зарплаты заведующих детсадов в Петрозаводске отличаются в разы</a></div>
          <!-- <div class="choice_items_item_text">Мэрия обнародовала данные о средних заработках руководителей дошкольных образовательных учреждений города. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14154 shows -->
          <div class="choice_items_item_img"><a href="/analytics/my-prevratilis-v-malenkij-krasnodarskij-kraj/"><img src="https://stolicaonego.ru/images/news/451/451086/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.09.2020, 16:35</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/analytics/my-prevratilis-v-malenkij-krasnodarskij-kraj/">&quot;Мы превратились в маленький Краснодарский край&quot;</a></div>
          <!-- <div class="choice_items_item_text">Карелию накрыл туристический поток, к которому республика оказалась не готова.  </div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=414822363&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=296320497" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=233130682&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=380241727&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=257946308" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=226416751&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=74349538&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=133704608" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=27267739&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/kirha-v-podarok/"><img src="https://stolicaonego.ru/images/news/451/451600/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">11.09.2020 08:04</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/kirha-v-podarok/">Кирха – в подарок </a>  <a href="/analytics/kirha-v-podarok/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">2</a></div>
                    <div class="analytics_text">Или как получить в безвозмездное пользование Объект культурного наследия Карелии. </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/my-stali-nikomu-ne-nuzhny/"><img src="https://stolicaonego.ru/images/news/451/451640/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/my-stali-nikomu-ne-nuzhny/">&quot;Мы стали никому не нужны&quot;</a> <a href="/analytics/my-stali-nikomu-ne-nuzhny/#form_discussion" class="disc">10</a></div>
                      <div class="content_news_date">11.09.2020 07:30</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/smartfon-mozhno-prevratit-v-pos-terminal/"><img src="https://stolicaonego.ru/images/news/451/451554/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/smartfon-mozhno-prevratit-v-pos-terminal/">Смартфон можно превратить в POS-терминал</a> <a href="/analytics/smartfon-mozhno-prevratit-v-pos-terminal/#form_discussion" class="disc">1</a></div>
                      <div class="content_news_date">10.09.2020 09:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/tarifu-na-teplo-v-petrozavodske-obeschan-rost-s-operezhajuschim-tempom/"><img src="https://stolicaonego.ru/images/news/451/451428/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/tarifu-na-teplo-v-petrozavodske-obeschan-rost-s-operezhajuschim-tempom/">Тарифу на тепло в Петрозаводске обещан рост с &quot;опережающим темпом&quot;</a> <a href="/analytics/tarifu-na-teplo-v-petrozavodske-obeschan-rost-s-operezhajuschim-tempom/#form_discussion" class="disc">11</a></div>
                      <div class="content_news_date">07.09.2020 17:26</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/nikolaj-patrushev-v-karelii-sozdany-neobhodimye-uslovija-dlja-dalnejshego-sotsialno-ekonomicheskogo-razvitija/"><img src="https://stolicaonego.ru/images/news/451/451386/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/nikolaj-patrushev-v-karelii-sozdany-neobhodimye-uslovija-dlja-dalnejshego-sotsialno-ekonomicheskogo-razvitija/">Николай Патрушев: &quot;В Карелии созданы необходимые условия для дальнейшего социально-экономического развития&quot;</a> <a href="/analytics/nikolaj-patrushev-v-karelii-sozdany-neobhodimye-uslovija-dlja-dalnejshego-sotsialno-ekonomicheskogo-razvitija/#form_discussion" class="disc">5</a></div>
                      <div class="content_news_date">07.09.2020 11:56</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/451622/"><img src="https://stolicaonego.ru/images/news/451/451622/main_270x175.png" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">10.09.2020 15:38</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/451622/">Перенесшие COVID-19 и пневмонию пациенты могут восстановить здоровье в &quot;Костной клинике&quot;</a>  </div>
                      <div class="analytics_text">Увы, COVID-19 не дремлет: в осенне-зимний период возможен новый всплеск заболеваемости. </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/451627/"><img src="https://stolicaonego.ru/images/news/451/451627/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/451627/">Пазлы из разных наборов</a> <a href="/read/pazly-iz-raznyh-naborov/#form_discussion" class="disc">4</a></div>
                        <div class="content_news_date">10.09.2020 15:14</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/451528/"><img src="https://stolicaonego.ru/images/news/451/451528/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/451528/">Как я болела коронавирусом </a> <a href="/read/kak-ja-bolela-koronavirusom/#form_discussion" class="disc">5</a></div>
                        <div class="content_news_date">09.09.2020 11:32</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/video/451286/"><img src="https://stolicaonego.ru/images/news/451/451286/main_270x175.png" width="270" height="175" alt=""></a>
                    
                    <div class="photo_video_stick"><img src="/images/play.png" height="35" width="43" alt=""></div>
                  </div>
                  <div class="content_news_title"><a href="/video/451286/">Юноша, повредивший питьевой фонтанчик в сквере Аквамарин, извинился перед петрозаводчанами</a></div>
                  
                  <div class="content_news_date">04.09.2020 18:28</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="#">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>
                <script>
                  (function() {
                      var script = document.createElement('script');
                      script.type = 'text/javascript';
                      script.async = true;
                      script.charset = 'utf-8';
                      script.src = 'https://xn--152-1dd8d.xn--p1ai/widget/5b4fb93236a66781a41320c9931de618';
                      document.getElementsByTagName('head')[0].appendChild(script);
                  })();
                </script>
                <div id="fz_wrap"></div>
              </noindex>
            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
