<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>В Карелии власти планируют заставить дачников платить за мусор | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Региональный оператор «Автоспецтранс» и Минприроды Карелии намерены вынудить дачников и садоводов платить за вывоз мусора, но те активно сопротивляются." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/v-karelii-vlasti-planirujut-zastavit-dachnikov-platit-za-musor/" />
    <meta property="og:title" content="В Карелии власти планируют заставить дачников платить за мусор" />
    <meta property="og:description" content="Региональный оператор «Автоспецтранс» и Минприроды Карелии намерены вынудить дачников и садоводов платить за вывоз мусора, но те активно сопротивляются." />
    <meta property="og:image" content="/images/news/447/447911/main.jpg" />
    <link rel="image_src" href="/images/news/447/447911/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?23"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl">
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/v-karelii-vlasti-planirujut-zastavit-dachnikov-platit-za-musor/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="https://barenz.group/" target="_blank" onClick="clickSlider(513);" rel="nofollow"><img src="/images/slider/513.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/prigovor-po-delu-dmitrieva-oglasjat-v-petrozavodske-22-ijulja/"><img src="/images/news/447/447851/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/prigovor-po-delu-dmitrieva-oglasjat-v-petrozavodske-22-ijulja/">Приговор по делу Дмитриева огласят в Петрозаводске 22 июля</a>
                <a href="/news/prigovor-po-delu-dmitrieva-oglasjat-v-petrozavodske-22-ijulja/#form_discussion" class="disc">8</a></div>
              
              <div class="content_news_date">08.07.2020 15:45</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://www.renault-km.ru/specials/zaschitite-svoi-avtomobil-i-budte-v-bezopasnosti/?utm_source=stolicaonego&amp;utm_medium=banner&amp;utm_campaign=zahita_avto" target="_blank" onClick="clickSlider(554);" rel="nofollow"><img src="/images/slider/554.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/marija-pregradit-put-avtomobilistam-na-kole/"><img src="/images/news/447/447830/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/marija-pregradit-put-avtomobilistam-na-kole/">&quot;Мария&quot; преградит путь автомобилистам на &quot;Коле&quot;</a>
                <a href="/news/marija-pregradit-put-avtomobilistam-na-kole/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">08.07.2020 18:40</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/priobretenie-kvartiry-ne-vyhodja-iz-doma/" target="_blank" onClick="clickSlider(502);" rel="nofollow"><img src="/images/slider/502.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/mvd-predlagaet-vnesti-izmenenija-v-voditelskie-prava-i-pasport-mashiny/"><img src="/images/news/447/447857/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/mvd-predlagaet-vnesti-izmenenija-v-voditelskie-prava-i-pasport-mashiny/">МВД предлагает внести изменения в водительские права и паспорт машины</a>
                <a href="/news/mvd-predlagaet-vnesti-izmenenija-v-voditelskie-prava-i-pasport-mashiny/#form_discussion" class="disc">3</a></div>
              
              <div class="content_news_date">08.07.2020 16:27</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(509);" rel="nofollow"><img src="/images/slider/509.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/finljandija-snimaet-ogranichenija-dlja-poezdok-v-strany-s-blagopoluchnoj-epidemiologicheskoj-obstanovkoj/"><img src="/images/news/447/447883/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/finljandija-snimaet-ogranichenija-dlja-poezdok-v-strany-s-blagopoluchnoj-epidemiologicheskoj-obstanovkoj/">Финляндия снимает ограничения для поездок в страны с благополучной эпидемиологической обстановкой</a>
                <a href="/news/finljandija-snimaet-ogranichenija-dlja-poezdok-v-strany-s-blagopoluchnoj-epidemiologicheskoj-obstanovkoj/#form_discussion" class="disc">5</a></div>
              
              <div class="content_news_date">Сегодня 10:01</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/kak-bystro-perehvatit-do-zarplaty-ili-zaem-na-ljubye-tseli/" target="_blank" onClick="clickSlider(556);" rel="nofollow"><img src="/images/slider/556.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/pod-petrozavodskom-bolshoj-olen-proskakal-po-doroge-video/"><img src="/images/news/447/447867/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/pod-petrozavodskom-bolshoj-olen-proskakal-po-doroge-video/">Под Петрозаводском большой олень проскакал по дороге (ВИДЕО)</a>
                <a href="/news/pod-petrozavodskom-bolshoj-olen-proskakal-po-doroge-video/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">Сегодня 08:05</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/zhilaja-nedvizhimost/zhiloj-kompleks-rajskij-ugolok-v-poselke-marcial-nye-vody/" target="_blank" onClick="clickSlider(465);" rel="nofollow"><img src="/images/slider/465.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/moskva-vkljuchila-dva-rajona-i-gorodskoj-okrug-karelii-v-sostav-arkticheskoj-zony/"><img src="/images/news/447/447852/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/moskva-vkljuchila-dva-rajona-i-gorodskoj-okrug-karelii-v-sostav-arkticheskoj-zony/">Москва включила два района и городской округ Карелии в состав Арктической зоны</a>
                <a href="/news/moskva-vkljuchila-dva-rajona-i-gorodskoj-okrug-karelii-v-sostav-arkticheskoj-zony/#form_discussion" class="disc">1</a></div>
              
              <div class="content_news_date">08.07.2020 15:55</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>В Карелии власти планируют заставить дачников платить за мусор</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">13:58, 09 Июля 2020</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/447/447911/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/447/447911/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © Сергей Бобылев/ТАСС</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">29.06.2020 10:48</div><a href="/news/v-karelii-vyros-tarif-na-vyvoz-musora/" class="tt_active">В Карелии вырос тариф на вывоз мусора</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">27.06.2020 19:21</div><a href="/news/my-hotim-chtoby-nashim-detjam-i-vnukam-bylo-horosho-i-spokojno-zhit-uchitsja-i-rabotat-v-svoej-strane-video/" class="tt_active">&quot;Мы хотим, чтобы нашим детям и внукам было хорошо и спокойно жить, учиться и работать в своей стране&quot; (ВИДЕО)</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">27.06.2020 18:01</div><a href="/news/vyezdnoe-golosovanie-v-snt-prionezhja-vyzyvaet-bolshoj-interes-u-dachnikov/" class="tt_active">Выездное голосование в СНТ Прионежья вызывает большой интерес у дачников</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(447911,"");
              </script><p class="accent">Региональный оператор «Автоспецтранс» и Минприроды Карелии намерены вынудить дачников и садоводов платить за вывоз мусора, но те активно сопротивляются.</p><p style="text-align: justify;">Владельцы дачных участков, собственники индивидуальных домов не&nbsp;спешат заключать договоры на вывоз мусора со своих товариществ. При этом отказ дачников платить за утилизацию отходов не устраивает органы власти и представителей регионального оператора по обращению с ТКО "Автоспецтранс".&nbsp;Власти обвиняют садоводов, в частности, в создании стихийных свалок.</p>
<p style="text-align: justify;">Руководство Минприроды сообщает, что их намерения вынудить дачников платить за вывоз мусора на данный момент весьма серьезные: задача поставлена в приоритет.</p>
<p style="text-align: justify;">Подробности того, что ждет дачников, -&nbsp;&nbsp;в <a href="https://vestikarelii.ru/social/dengi-kak-s-kusta-vlasti-karelii-namereny-zastavit-dachnikov-platit-za-musor/" target="_blank" rel="toc">тексте</a> "Вестей Карелии".</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>



            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>


            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>
                        <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
              
                  <div id="talk_566805" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/daa0e9c2fb2154a3ef8dfea9ebb02e43?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">zanoza</div>
                        <div class="talk_items_item_message_top_date">2020-07-09 15:15:17</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Если с дачников будут снимать платежи за мусор по месту прописки, на период нахождения на даче, тогда можно взимать плату за вывоз мусора с дач, а так получается двойное начисление за одну и ту же услугу,человек не может находиться одноременно в двух места, как бы этого не хотелось региональному оператору.
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_566797" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/d4bdc76a3bf3cb56dce1140d356114e2?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">новый</div>
                        <div class="talk_items_item_message_top_date">2020-07-09 15:01:24</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Заставим всенепременно. Мы здесь власть
                      </div>
                      
                    </div>
                  </div>
                  <div id="talk_566795" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/015685fa0534728e5b17a167842c0829?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">Штази</div>
                        <div class="talk_items_item_message_top_date">2020-07-09 14:59:46</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        Один и тот же человек физически не может одновременно создавать мусор и по месту основного проживания в городе, и по месту кратковременного пребывания на садовом участке. На дачах в основном пенсионеры, которых уже превратили в дойных коров для бюджета. Позорище.
                      </div>
                      
                    </div>
                  </div>
                    <div id="talk_566804" class="talk_items_item" style="padding-left:45px;">
                      <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/8f4c227397e279055f9e5bab33e29e7c?r=g&s=48&d=identicon" alt=""></div>
                      <div class="talk_items_item_message">
                        <div class="talk_items_item_message_top">
                          <div class="talk_items_item_message_top_name">кир</div>
                          <div class="talk_items_item_message_top_date">2020-07-09 15:14:31</div>
                        </div>
                        <div class="talk_items_item_message_text">
                          Штази, не надо ныть. Мусор с неба не падает. Вас нужно только принуждать. Слов вы не понимаете.
                        </div>
                        
                      </div>
                    </div>
                  <div id="talk_566787" class="talk_items_item">
                    <div class="talk_items_item_avatar"><img src="https://www.gravatar.com/avatar/8f4c227397e279055f9e5bab33e29e7c?r=g&s=48&d=identicon" alt=""></div>
                    <div class="talk_items_item_message">
                      <div class="talk_items_item_message_top">
                        <div class="talk_items_item_message_top_name">кир</div>
                        <div class="talk_items_item_message_top_date">2020-07-09 14:41:45</div>
                      </div>
                      <div class="talk_items_item_message_text">
                        В цифровом веке поставить на учет всех дачников не можете? Это полный абсурд в стране Советов. Всё тот же семнадцатый век.
                      </div>
                      
                    </div>
                  </div>              </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fv-karelii-vlasti-planirujut-zastavit-dachnikov-platit-za-musor%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
              <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 12254 shows -->
          <div class="choice_items_item_img"><a href="/news/prokuratura-zaprosila-dlja-obvinjaemogo-v-pedofilii-jurija-dmitriev-15-let-strogo-rezhima-srochno/"><img src="https://stolicaonego.ru/images/news/447/447789/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">07.07.2020, 18:07</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/prokuratura-zaprosila-dlja-obvinjaemogo-v-pedofilii-jurija-dmitriev-15-let-strogo-rezhima-srochno/">Прокуратура запросила для обвиняемого в педофилии Юрия Дмитриева 15 лет строгого режима (СРОЧНО)</a></div>
          <!-- <div class="choice_items_item_text">Сегодня, 7 июля, в городском суде Петрозаводска начались прения сторон.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10681 shows -->
          <div class="choice_items_item_img"><a href="/news/gazprom-nameren-postroit-tri-gazoprovoda-v-odnom-iz-rajonov-karelii/"><img src="https://stolicaonego.ru/images/news/447/447469/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">02.07.2020, 14:09</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/gazprom-nameren-postroit-tri-gazoprovoda-v-odnom-iz-rajonov-karelii/">&quot;Газпром&quot; намерен построить три газопровода в одном из районов Карелии</a></div>
          <!-- <div class="choice_items_item_text">Строительство новых газопроводов должно начаться в Пудожском районе в 2020 году.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8509 shows -->
          <div class="choice_items_item_img"><a href="/news/propavshij-v-petrozavodske-muzhchina-najden-mertvym/"><img src="https://stolicaonego.ru/images/news/447/447861/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">08.07.2020, 19:08</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/propavshij-v-petrozavodske-muzhchina-najden-mertvym/">Пропавший в Петрозаводске мужчина найден мертвым</a></div>
          <!-- <div class="choice_items_item_text">Молодой мужчина, который 5 июля выехал в сторону Деревянного и пропал, найден мертвым в Ленобласти.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7829 shows -->
          <div class="choice_items_item_img"><a href="/news/v-kabinete-glavy-sortavaly-proizoshla-potasovka/"><img src="https://stolicaonego.ru/images/news/447/447489/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">02.07.2020, 16:52</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-kabinete-glavy-sortavaly-proizoshla-potasovka/">В кабинете главы Сортавалы в Карелии произошла потасовка (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Конфликт руководителя муниципалитета с депутатами перешел в физическое противостояние.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7781 shows -->
          <div class="choice_items_item_img"><a href="/news/golyj-muzhchina-vorvalsja-v-bar-petrozavodska-video-18/"><img src="https://stolicaonego.ru/images/news/447/447696/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">06.07.2020, 14:38</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/golyj-muzhchina-vorvalsja-v-bar-petrozavodska-video-18/">Голый мужчина ворвался в бар Петрозаводска (ВИДЕО 18+)</a></div>
          <!-- <div class="choice_items_item_text">Невменяемый мужчина заскочил за стойку бара, схватил бутылку спиртного и убежал.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7683 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-za-minuvshie-sutki-covid-19-vyjavili-okolo-polusotni-chelovek/"><img src="https://stolicaonego.ru/images/news/447/447581/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.07.2020, 09:19</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-za-minuvshie-sutki-covid-19-vyjavili-okolo-polusotni-chelovek/">В Карелии за минувшие сутки COVID-19 выявили почти у полусотни человек</a></div>
          <!-- <div class="choice_items_item_text">Общее число инфицированных ковидной инфекцией в Карелии на 4 июля составило 1499, сообщили в республиканском оперштабе по борьбе с COVID-19.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 105064 shows -->
          <div class="choice_items_item_img"><a href="/news/povyshenie-pensij-vernuli-esche-odnoj-kategorii-pensionerov/"><img src="https://stolicaonego.ru/images/news/446/446382/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.06.2020, 08:56</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/povyshenie-pensij-vernuli-esche-odnoj-kategorii-pensionerov/">Право на повышение пенсий вернули еще одной категории пенсионеров</a></div>
          <!-- <div class="choice_items_item_text">В России с 1 июля восстанавливается индексация пенсий для пенсионеров, которые имеют официальный статус опекунов, то есть приемных родителей.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 78146 shows -->
          <div class="choice_items_item_img"><a href="/news/popravki-o-zarplatah-bjudzhetnikov-vnesut-v-trudovoj-kodeks/"><img src="https://stolicaonego.ru/images/news/446/446239/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.06.2020, 09:35</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/popravki-o-zarplatah-bjudzhetnikov-vnesut-v-trudovoj-kodeks/">Поправки о зарплатах бюджетников внесут в Трудовой кодекс</a></div>
          <!-- <div class="choice_items_item_text">Правительство обсудит поправки в Трудовой кодекс, которые дадут ему право устанавливать требования к отраслевой системе оплаты труда в государственных и муниципальных учреждениях.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 19022 shows -->
          <div class="choice_items_item_img"><a href="/news/rebenok-utonul-v-petrozavodske-na-glazah-u-materi/"><img src="https://stolicaonego.ru/images/news/446/446346/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.06.2020, 14:15</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rebenok-utonul-v-petrozavodske-na-glazah-u-materi/">Ребенок утонул в Петрозаводске на глазах у матери</a></div>
          <!-- <div class="choice_items_item_text">Сегодня днем 9-летняя девочка утонула в Лососинке.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 18105 shows -->
          <div class="choice_items_item_img"><a href="/news/mnogodetnaja-semja-iz-medvezhegorskogo-rajona-poluchila-avtomobil/"><img src="https://stolicaonego.ru/images/news/447/447410/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.07.2020, 17:19</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/mnogodetnaja-semja-iz-medvezhegorskogo-rajona-poluchila-avtomobil/">Многодетная семья из Медвежьегорского района получила автомобиль</a></div>
          <!-- <div class="choice_items_item_text">Сегодня, 1 июля 2020 года, на площади Кирова в Медвежьегорске был вручен автомобиль Niva Urban семье Пановых из старинного заонежского села Толвуя Медвежьегорского района! У Пановых четверо детей!</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16404 shows -->
          <div class="choice_items_item_img"><a href="/news/sojuz-zhurnalistov-karelii-obespokoen-zakrytostju-sudov-respubliki-dlja-pressy/"><img src="https://stolicaonego.ru/images/news/446/446661/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">19.06.2020, 12:11</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sojuz-zhurnalistov-karelii-obespokoen-zakrytostju-sudov-respubliki-dlja-pressy/">Союз журналистов Карелии обеспокоен закрытостью судов республики для прессы</a></div>
          <!-- <div class="choice_items_item_text">Карельские журналисты потребовали снять запрет на посещение ими судебных процессов, введенный из-за угрозы распространения коронавируса. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16239 shows -->
          <div class="choice_items_item_img"><a href="/news/stalo-izvestno-pochemu-utonula-9-letnjaja-devochka-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/446/446812/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.06.2020, 12:37</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stalo-izvestno-pochemu-utonula-9-letnjaja-devochka-v-petrozavodske/">Стало известно, почему утонула 9-летняя девочка в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Родственники рассказали о причинах смерти 9-летней девочки при купании в Лососинке.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=244490540&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=453379032" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=423644768&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=299858052&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=366470758" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=59743435&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=432240697&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=491936232" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=48989112&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/dokument-bez-podpisi/"><img src="https://stolicaonego.ru/images/news/447/447898/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">Сегодня 11:56</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/dokument-bez-podpisi/">Документ без подписи</a>  <a href="/analytics/dokument-bez-podpisi/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">1</a></div>
                    <div class="analytics_text">Власти Карелии не представляют в суд оригинал распоряжения о введении в республике режима &quot;всеобщей самоизоляции&quot;.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/aleksej-schepin-musornaja-reforma-nashla-svoego-investora/"><img src="https://stolicaonego.ru/images/news/447/447762/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/aleksej-schepin-musornaja-reforma-nashla-svoego-investora/">Алексей Щепин: &quot;Мусорная&quot; реформа нашла своего инвестора</a> </div>
                      <div class="content_news_date">07.07.2020 12:36</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ugodja-otkrepilis/"><img src="https://stolicaonego.ru/images/news/447/447718/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ugodja-otkrepilis/">Угодья &quot;открепились&quot;</a> <a href="/analytics/ugodja-otkrepilis/#form_discussion" class="disc">3</a></div>
                      <div class="content_news_date">06.07.2020 17:26</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/chto-prinjali-to-i-vypolnjaem-vse-po-stojke-smirno/"><img src="https://stolicaonego.ru/images/news/447/447546/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/chto-prinjali-to-i-vypolnjaem-vse-po-stojke-smirno/">&quot;Что приняли, то и выполняем все по стойке смирно&quot;</a> <a href="/analytics/chto-prinjali-to-i-vypolnjaem-vse-po-stojke-smirno/#form_discussion" class="disc">6</a></div>
                      <div class="content_news_date">03.07.2020 13:14</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/javka-provalena/"><img src="https://stolicaonego.ru/images/news/447/447461/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/javka-provalena/">Явка провалена</a> <a href="/analytics/javka-provalena/#form_discussion" class="disc">38</a></div>
                      <div class="content_news_date">02.07.2020 12:55</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/447900/"><img src="https://stolicaonego.ru/images/news/447/447900/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">Сегодня 11:59</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/447900/">Экопродукция карельских фермеров порадует гостей клиники &quot;Кивач&quot;</a>  </div>
                      <div class="analytics_text">Шеф-повар ресторана диетического питания &quot;Кивач&quot; Олег Ефремов рассказал, почему выбирает карельские овощи, ягоды, мясо и рыбу для приготовления блюд, которые подают на стол гостям известной карельской здравницы.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/447755/"><img src="https://stolicaonego.ru/images/news/447/447755/main_80x50.png" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/447755/">У энергетиков – &quot;Энергия красок&quot;!</a> </div>
                        <div class="content_news_date">07.07.2020 11:57</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/447475/"><img src="https://stolicaonego.ru/images/news/447/447475/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/447475/">&quot;Костная клиника&quot;: травма – отдыху не помеха</a> </div>
                        <div class="content_news_date">02.07.2020 12:13</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/rekonstruktsija-mosta-cherez-neglinka/"><img src="https://stolicaonego.ru/images/news/446/446353/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/rekonstruktsija-mosta-cherez-neglinka/">Реконструкция моста через Неглинку</a></div>
                  
                  <div class="content_news_date">15.06.2020 15:15</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="#">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>
                <script>
                  (function() {
                      var script = document.createElement('script');
                      script.type = 'text/javascript';
                      script.async = true;
                      script.charset = 'utf-8';
                      script.src = 'https://xn--152-1dd8d.xn--p1ai/widget/5b4fb93236a66781a41320c9931de618';
                      document.getElementsByTagName('head')[0].appendChild(script);
                  })();
                </script>
                <div id="fz_wrap"></div>
              </noindex>
            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
