<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Жительнице Карелии, ударившей ножом знакомого, пришлось заплатить за лечение своей жертвы | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="В Сортавале суд взыскал с женщины, чуть не убившей знакомого под новый год, 75 тысяч рублей в пользу Территориального фонда обязательного медицинского страхования." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/zhitelnitse-karelii-udarivshej-nozhom-znakomogo-prishlos-zaplatit-za-lechenie-svoej-zhertvy/" />
    <meta property="og:title" content="Жительнице Карелии, ударившей ножом знакомого, пришлось заплатить за лечение своей жертвы" />
    <meta property="og:description" content="В Сортавале суд взыскал с женщины, чуть не убившей знакомого под новый год, 75 тысяч рублей в пользу Территориального фонда обязательного медицинского страхования." />
    <meta property="og:image" content="/images/news/475/475557/main.jpg" />
    <link rel="image_src" href="/images/news/475/475557/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
           <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <!--<div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/zhitelnitse-karelii-udarivshej-nozhom-znakomogo-prishlos-zaplatit-za-lechenie-svoej-zhertvy/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
             <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <!--<div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 0 -->        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Жительнице Карелии, ударившей ножом знакомого, пришлось заплатить за лечение своей жертвы</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">10:05, 08 Октября 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/475/475557/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/475/475557/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © news.nashbryansk.ru</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">07.10.2021 11:13</div><a href="/news/alkozavisimaja-zhitelnitsa-karelii-predstavljavshaja-ugrozu-na-doroge-lishilas-prav/" class="tt_active">Алкозависимая жительница Карелии, представлявшая угрозу на дороге, лишилась прав</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">06.10.2021 10:31</div><a href="/news/v-karelii-budut-sudit-rybaka-za-chetyre-sudaka/" class="tt_active">В Карелии будут судить рыбака за четыре судака</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">05.10.2021 10:45</div><a href="/news/prokuratura-v-karelii-zaschitila-prava-rabotnika-gornodobyvajuschego-predprijatija/" class="tt_active">Прокуратура в Карелии защитила права работника горнодобывающего предприятия</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(475557,"");
              </script><p class="accent">В Сортавале суд взыскал с женщины, чуть не убившей знакомого под новый год, 75 тысяч рублей в пользу Территориального фонда обязательного медицинского страхования.</p><p style="text-align: justify;">Как рассказали в прокуратуре Карелии, 31 декабря прошлого года женщина, находясь в состоянии алкогольного опьянения, в ходе конфликта дважды ударила своего знакомого ножом в грудь. Было задето сердце. Приговором Сортавальского городского женщина была признана виновной в причинении вреда здоровью средней тяжести с применением оружия.</p>
<p style="text-align: justify;">Мужчине вследствие полученных травм была оказана первая медицинская помощь, затем он проходил лечение в стационаре. Расходы Фонда обязательного медицинского страхования составили более 75 тысяч рублей. &nbsp;В связи с этим прокуратура города обратилась в суд, чтобы взыскать с женщины деньги, потраченные на лечение потерпевшего.</p>
<p style="text-align: justify;">Сортавальским городским судом исковое заявление прокуратуры удовлетворено. В пользу Территориального фонда обязательного медицинского страхования с виновной взысканы все 75 тысяч.</p>
<p style="text-align: justify;">Решение суда вступило в законную силу.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>

                          <div style="margin-bottom:15px;">
                <iframe src="/widget/?id=1" style="width:100%; height:170px; border:0px;" scrolling="no" frameborder="0"></iframe>
              </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fzhitelnitse-karelii-udarivshej-nozhom-znakomogo-prishlos-zaplatit-za-lechenie-svoej-zhertvy%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 19152 shows -->
          <div class="choice_items_item_img"><a href="/news/trup-soldata-kontraktnika-obnaruzhen-v-garnizone-karelii-predpolozhitelno-boets-pokonchil-s-soboj/"><img src="https://stolicaonego.ru/images/news/475/475311/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.10.2021, 15:33</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/trup-soldata-kontraktnika-obnaruzhen-v-garnizone-karelii-predpolozhitelno-boets-pokonchil-s-soboj/">Труп контрактника обнаружен в гарнизоне Карелии: предположительно, боец покончил с собой</a></div>
          <!-- <div class="choice_items_item_text">В гарнизоне Бесовец обнаружен труп прапорщика, об этом сообщают источники «Столицы на Онего».</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9668 shows -->
          <div class="choice_items_item_img"><a href="/news/zasluzhennyj-uchitel-karelii-umerla-v-bolnitse-posle-togo-kak-prozhdala-skoruju-pomosch-vosem-chasov/"><img src="https://stolicaonego.ru/images/news/475/475269/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.10.2021, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zasluzhennyj-uchitel-karelii-umerla-v-bolnitse-posle-togo-kak-prozhdala-skoruju-pomosch-vosem-chasov/">Заслуженный учитель Карелии умерла в больнице после того, как прождала «скорую помощь» восемь часов </a></div>
          <!-- <div class="choice_items_item_text">Бывший директор школы №31 (8) Петрозаводска, заслуженный учитель Карелии Алевтина Дрик скончалась в инфекционной больнице после того, как в течение восьми часов к ней не приезжала «скорая помощь». </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7893 shows -->
          <div class="choice_items_item_img"><a href="/news/selskohozjajstvennaja-jarmarka-v-petrozavodske-produktov-malo-tseny-vysokie-prodavtsy-bez-masok-fotoreportazh/"><img src="https://stolicaonego.ru/images/news/475/475255/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">03.10.2021, 12:44</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/selskohozjajstvennaja-jarmarka-v-petrozavodske-produktov-malo-tseny-vysokie-prodavtsy-bez-masok-fotoreportazh/">Сельскохозяйственная ярмарка в Петрозаводске: продуктов мало, цены высокие, продавцы без масок (ФОТОРЕПОРТАЖ) </a></div>
          <!-- <div class="choice_items_item_text">Корреспондент «Столицы на Онего» побывал на осенней ярмарке на улице Инженерной в Петрозаводске. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6979 shows -->
          <div class="choice_items_item_img"><a href="/news/stroitelstvo-novoj-dorozhnoj-razvjazki-osminozhki-v-tsentre-petrozavodska-prevratit-odnu-iz-ulits/"><img src="https://stolicaonego.ru/images/news/475/475305/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.10.2021, 14:29</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/stroitelstvo-novoj-dorozhnoj-razvjazki-osminozhki-v-tsentre-petrozavodska-prevratit-odnu-iz-ulits/">После открытия перекрестка-«осьминожки» в центре Петрозаводска одна из улиц станет тупиковой</a></div>
          <!-- <div class="choice_items_item_text">Реконструкция в Петрозаводске улицы Куйбышева со строительством кольцевой развязки, получившей прозвище «осьминожка», приведет к ликвидации сквозного проезда по улице Федосовой.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6828 shows -->
          <div class="choice_items_item_img"><a href="/news/sinoptiki-rasskazali-kogda-vypadet-pervyj-sneg-v-karelii/"><img src="https://stolicaonego.ru/images/news/475/475446/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">06.10.2021, 13:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sinoptiki-rasskazali-kogda-vypadet-pervyj-sneg-v-karelii/">Синоптики рассказали, когда выпадет первый снег в Карелии</a></div>
          <!-- <div class="choice_items_item_text">Жители республики скоро попрощаются с красивой золотой осенью.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6761 shows -->
          <div class="choice_items_item_img"><a href="/news/mashiny-vsmjatku-sereznoe-dtp-s-tremja-furami-i-mikroavtobusom-proizoshlo-na-trasse-v-karelii-foto/"><img src="https://stolicaonego.ru/images/news/475/475479/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">06.10.2021, 22:03</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/mashiny-vsmjatku-sereznoe-dtp-s-tremja-furami-i-mikroavtobusom-proizoshlo-na-trasse-v-karelii-foto/">Машины всмятку: серьезное ДТП с тремя фурами и микроавтобусом произошло на трассе в Карелии (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">В массовом ДТП на трассе «Кола» в Прионежском районе пострадали два водителя.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 19152 shows -->
          <div class="choice_items_item_img"><a href="/news/trup-soldata-kontraktnika-obnaruzhen-v-garnizone-karelii-predpolozhitelno-boets-pokonchil-s-soboj/"><img src="https://stolicaonego.ru/images/news/475/475311/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.10.2021, 15:33</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/trup-soldata-kontraktnika-obnaruzhen-v-garnizone-karelii-predpolozhitelno-boets-pokonchil-s-soboj/">Труп контрактника обнаружен в гарнизоне Карелии: предположительно, боец покончил с собой</a></div>
          <!-- <div class="choice_items_item_text">В гарнизоне Бесовец обнаружен труп прапорщика, об этом сообщают источники «Столицы на Онего».</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14356 shows -->
          <div class="choice_items_item_img"><a href="/news/uchastniki-izvestnoj-v-karelii-bandy-karlovskih-snjalis-v-filme-brat/"><img src="https://stolicaonego.ru/images/news/473/473754/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">09.09.2021, 12:03</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/uchastniki-izvestnoj-v-karelii-bandy-karlovskih-snjalis-v-filme-brat/">Участники известной в Карелии банды «карловских» снялись в фильме «Брат»</a></div>
          <!-- <div class="choice_items_item_text">Несколько участников преступной группировки Виталия Карлова попали в кадр популярного фильма «Брат» с Сергеем Бодровым.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13791 shows -->
          <div class="choice_items_item_img"><a href="/news/sledkom-rasskazal-podrobnosti-tragedii-v-petrozavodske-gde-zhenschina-vypala-iz-okna/"><img src="https://stolicaonego.ru/images/news/474/474009/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">13.09.2021, 17:17</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sledkom-rasskazal-podrobnosti-tragedii-v-petrozavodske-gde-zhenschina-vypala-iz-okna/">Следком рассказал подробности трагедии в Петрозаводске, где женщина выпала из окна</a></div>
          <!-- <div class="choice_items_item_text">Погибшая — молодая женщина, проживавшая в этом доме, сообщили в Следкоме Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13103 shows -->
          <div class="choice_items_item_img"><a href="/news/v-korruptsionnoj-istorii-po-delu-bodnarchuka-okazalis-zameshany-krupnye-predprinimateli-chinovniki-merii-petrozavodska-i-politiki/"><img src="https://stolicaonego.ru/images/news/474/474934/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">27.09.2021, 15:58</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-korruptsionnoj-istorii-po-delu-bodnarchuka-okazalis-zameshany-krupnye-predprinimateli-chinovniki-merii-petrozavodska-i-politiki/">В коррупционной истории по делу Боднарчука оказались замешаны крупные бизнесмены, чиновники мэрии Петрозаводска и политики</a></div>
          <!-- <div class="choice_items_item_text">В суде на заседании по громкому уголовному делу Геннадия Боднарчука, обвиняемого в коррупции, прозвучали  такие имена, как Евгений Михеев, Валерий Матвеев, Виталий Рохманюк, Ройне Изюмов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12952 shows -->
          <div class="choice_items_item_img"><a href="/news/zhenschina-polzala-po-doroge-posle-togo-kak-ee-sbil-avtomobil-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/474/474848/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">26.09.2021, 10:54</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhenschina-polzala-po-doroge-posle-togo-kak-ee-sbil-avtomobil-v-petrozavodske/">Женщина ползала по дороге, после того как ее сбил автомобиль в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">В центре Петрозаводска автомобиль сбил женщину, которая выбежала на пешеходный переход под мигающий &quot;зеленый&quot;.
</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12871 shows -->
          <div class="choice_items_item_img"><a href="/news/ochevidtsy-rasskazali-o-gibeli-zhenschiny-vypavshej-iz-okna-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/473/473927/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">12.09.2021, 15:07</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ochevidtsy-rasskazali-o-gibeli-zhenschiny-vypavshej-iz-okna-v-petrozavodske/">Очевидцы рассказали о гибели женщины, выпавшей из окна в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Женщина выпала из окна шестого этажа минувшей ночью в Петрозаводске.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=12461002&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=273957260" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=66610670&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=407948195&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=155907153" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=421855674&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=468581152&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=518945648" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=167246575&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/vremja-tratit/"><img src="https://stolicaonego.ru/images/news/475/475519/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">07.10.2021 16:18</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/vremja-tratit/">Время тратить</a>  </div>
                    <div class="analytics_text">Какой банковский продукт выбрать и как сэкономить на кредите: своими советами для заемщиков делится управляющий операционным офисом «Петрозаводский» ПАО «БАНК УРАЛСИБ» Николай Макаров.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/apparatnye-igry/"><img src="https://stolicaonego.ru/images/news/475/475524/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/apparatnye-igry/">Аппаратные игры</a> </div>
                      <div class="content_news_date">07.10.2021 15:01</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/izbavitsja-ot-varikoza-bez-boli-i-sleda/"><img src="https://stolicaonego.ru/images/news/475/475478/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/izbavitsja-ot-varikoza-bez-boli-i-sleda/">Избавиться от варикоза без боли и следа</a> </div>
                      <div class="content_news_date">06.10.2021 17:21</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/musornyj-tupik-475468/"><img src="https://stolicaonego.ru/images/news/475/475468/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/musornyj-tupik-475468/">Мусорный тупик</a> </div>
                      <div class="content_news_date">06.10.2021 16:06</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/vsegda-na-vysote/"><img src="https://stolicaonego.ru/images/news/475/475363/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/vsegda-na-vysote/">Всегда на высоте</a> </div>
                      <div class="content_news_date">06.10.2021 15:47</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/475272/"><img src="https://stolicaonego.ru/images/news/475/475272/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">04.10.2021 09:00</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/475272/">Лечим астигматизм по-новому</a>  </div>
                      <div class="analytics_text">Лазерная коррекция зрения позволяет пациентам с астигматизмом восстановить зрение и избавиться от необходимости носить очки или контактные линзы.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/475136/"><img src="https://stolicaonego.ru/images/news/475/475136/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/475136/">«Мы рассказываем о том, чем живут люди в карельской глубинке»</a> <a href="/read/my-rasskazyvaem-o-tom-chem-zhivut-ljudi-v-karelskoj-glubinke/#form_discussion" class="disc">3</a></div>
                        <div class="content_news_date">30.09.2021 15:27</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/475043/"><img src="https://stolicaonego.ru/images/news/475/475043/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/475043/">«Женщину надо уметь красиво нарисовать, это очень трудно»</a> </div>
                        <div class="content_news_date">29.09.2021 12:28</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/luchi-pobedy-v-petrozavodske-2021/"><img src="https://stolicaonego.ru/images/news/468/468809/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/luchi-pobedy-v-petrozavodske-2021/">Лучи Победы в Петрозаводске 2021</a></div>
                  
                  <div class="content_news_date">22.06.2021 09:59</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
