<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Прививку от коронавируса сделали почти 11 тысяч жителей Карелии | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Почти 11 тысяч жителей Карелии привились первым компонентом вакцины от COVID-19, сообщает оперштаб по борьбе с COVID-19." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/privivku-ot-koronavirusa-sdelali-pochti-11-tysjach-zhitelej-karelii/" />
    <meta property="og:title" content="Прививку от коронавируса сделали почти 11 тысяч жителей Карелии" />
    <meta property="og:description" content="Почти 11 тысяч жителей Карелии привились первым компонентом вакцины от COVID-19, сообщает оперштаб по борьбе с COVID-19." />
    <meta property="og:image" content="/images/news/460/460748/main.png" />
    <link rel="image_src" href="/images/news/460/460748/main.png" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
          <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/privivku-ot-koronavirusa-sdelali-pochti-11-tysjach-zhitelej-karelii/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/" target="_blank" onClick="clickSlider(612);" rel="nofollow"><img src="/images/slider/612.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-petrozavodske-vrachi-pjatyj-mesjats-borjutsja-za-zhizn-rebenka-izbitogo-ottsom-do-polusmerti/"><img src="/images/news/460/460744/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-petrozavodske-vrachi-pjatyj-mesjats-borjutsja-za-zhizn-rebenka-izbitogo-ottsom-do-polusmerti/">В Петрозаводске врачи пятый месяц борются за жизнь ребенка, избитого отцом до полусмерти</a>
                <a href="/news/v-petrozavodske-vrachi-pjatyj-mesjats-borjutsja-za-zhizn-rebenka-izbitogo-ottsom-do-polusmerti/#form_discussion" class="disc">10</a></div>
              
              <div class="content_news_date">08.02.2021 16:32</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/v-zhk-sviristel-na-kukovke-3-kvartiry-v-novom-strojaschemsja-dome-prodajutsja-po-snizhennym-tsenam/" target="_blank" onClick="clickSlider(598);" rel="nofollow"><img src="/images/slider/597.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/esche-tri-cheloveka-umerli-ot-koronavirusa-v-karelii/"><img src="/images/news/460/460685/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/esche-tri-cheloveka-umerli-ot-koronavirusa-v-karelii/">Еще три человека умерли от коронавируса в Карелии</a>
                <a href="/news/esche-tri-cheloveka-umerli-ot-koronavirusa-v-karelii/#form_discussion" class="disc">13</a></div>
              
              <div class="content_news_date">08.02.2021 09:22</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://optimizer.press/?utm_source=stolica&amp;utm_term=banner" target="_blank" onClick="clickSlider(586);" rel="nofollow"><img src="/images/slider/586.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/karelskij-mitropolit-konstantin-nazval-22-ijunja-professionalnym-prazdnikom-vojsk-ss/"><img src="/images/news/460/460718/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/karelskij-mitropolit-konstantin-nazval-22-ijunja-professionalnym-prazdnikom-vojsk-ss/">Карельский митрополит Константин назвал 22 июня &quot;профессиональным праздником войск СС&quot;</a>
                <a href="/news/karelskij-mitropolit-konstantin-nazval-22-ijunja-professionalnym-prazdnikom-vojsk-ss/#form_discussion" class="disc">22</a></div>
              
              <div class="content_news_date">08.02.2021 12:50</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/hotite-priobresti-kvartiru-togda-vam-v-barents-grupp/" target="_blank" onClick="clickSlider(615);" rel="nofollow"><img src="/images/slider/615.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/zhenschina-vzjala-v-biblioteke-sbornik-stihov-i-nashla-v-nem-zmeju/"><img src="/images/news/460/460724/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/zhenschina-vzjala-v-biblioteke-sbornik-stihov-i-nashla-v-nem-zmeju/">Женщина взяла в библиотеке сборник стихов и нашла в нем змею</a>
                <a href="/news/zhenschina-vzjala-v-biblioteke-sbornik-stihov-i-nashla-v-nem-zmeju/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">08.02.2021 19:10</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(587);" rel="nofollow"><img src="/images/slider/587.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/eksperty-raskryli-effektivnyj-sposob-dostizhenija-gustyh-volos/"><img src="/images/news/460/460725/main_270x175.png" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/eksperty-raskryli-effektivnyj-sposob-dostizhenija-gustyh-volos/">Эксперты раскрыли эффективный способ достижения густых волос</a>
                <a href="/news/eksperty-raskryli-effektivnyj-sposob-dostizhenija-gustyh-volos/#form_discussion" class="disc">4</a></div>
              
              <div class="content_news_date">08.02.2021 19:40</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Прививку от коронавируса сделали почти 11 тысяч жителей Карелии</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Общество</div>
              <div class="news_content_left_top_info_date">07:15, 09 Февраля 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/460/460748/main.png" rel="lightbox[gallery]" target="_blank"><img src="/images/news/460/460748/main_890x400.png" alt=""></a>              <div class="news_content_left_top_img_author">фото: © РИА Новости / Виталий Белоусов</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">09.02.2021 08:20</div><a href="/news/telegram-bot-kotoromu-mozhno-pozhalovatsja-na-zhizn-v-pandemiju-pojavilsja-u-petrozavodskogo-universiteta/" class="tt_active">Telegram-бот, которому можно пожаловаться на жизнь в пандемию, появился в Петрозаводске</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">09.02.2021 06:40</div><a href="/news/federalnye-vlasti-obespokoeny-rasprostraneniem-koronavirusa-v-karelii/" class="tt_active">В Карелии в два раза превышен суточный показатель заболеваемости COVID-19, заявила Татьяна Голикова</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">08.02.2021 16:13</div><a href="/news/glava-karelii-sdelal-privivku-ot-koronavirusa/" class="tt_active">Глава Карелии сделал прививку от коронавируса</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(460748,"");
              </script><p class="accent">Почти 11 тысяч жителей Карелии привились первым компонентом вакцины от COVID-19, сообщает оперштаб по борьбе с COVID-19.</p><p style="text-align: justify;">Всего на 7 февраля 10 тыс 796 человек привиты первым компонентом "Спутника V", 973 человека &ndash; вторым компонентом. Об этом сообщает оперативный штаб карельского правительства по борьбе с коронавирусом.</p>
<p style="text-align: justify;">Жители деревень и поселков делают прививки от коронавируса в том числе в ФАПах. Например, на минувшей неделе первую прививку получили 40 жителей деревни Вокнаволок. Сделать это они смогли, не выезжая в Костомукшу. Вакцинация "Спутником V" была организована специалистами межрайонной больницы № 1 в фельдшерско-акушерском пункте, расположенном в деревне. Об этом сообщает оперативный штаб карельского правительства по борьбе с коронавирусом.</p>
<p style="text-align: justify;">Сообщается, что&nbsp;Минздрав Карелии продолжает работу по организации дополнительных прививочных пунктов на базе амбулаторий и ФАПов.</p>
<p style="text-align: justify;">В&nbsp;районах организована работа 9 мобильных прививочных пунктов. Медики центральных районных больниц выезжают в том числе в отдаленные поселки. Ранее первые выезды совершили прививочные бригады Сортавальской и Олонецкой ЦРБ.</p>
<p style="text-align: justify;">Также в республике работают 24 стационарных пункта вакцинации. На прошлой неделе открылся прививочный пункт в ПетрГУ.</p>
<p style="text-align: justify;">Ранее&nbsp;глава Карелии Артур Парфенчиков сообщил в соцсети, что <a href="/news/glava-karelii-sdelal-privivku-ot-koronavirusa/" target="_blank" rel="toc">привился</a> от COVID-19.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>



            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Fprivivku-ot-koronavirusa-sdelali-pochti-11-tysjach-zhitelej-karelii%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 14711 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-umer-andrej-shandalovich/"><img src="https://stolicaonego.ru/images/news/460/460526/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">04.02.2021, 16:24</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-umer-andrej-shandalovich/">В Петрозаводске умер Андрей Шандалович </a></div>
          <!-- <div class="choice_items_item_text">После тяжелой и продолжительной болезни скончался директор Республиканского государственного центра &quot;Недвижимость&quot; Андрей Шандалович.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7163 shows -->
          <div class="choice_items_item_img"><a href="/news/silnye-morozy-vozvraschajutsja-v-kareliju/"><img src="https://stolicaonego.ru/images/news/460/460437/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">03.02.2021, 12:54</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/silnye-morozy-vozvraschajutsja-v-kareliju/">Сильные морозы возвращаются в Карелию</a></div>
          <!-- <div class="choice_items_item_text">Синоптики карельского Гидрометцентра дали прогноз на февраль.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7067 shows -->
          <div class="choice_items_item_img"><a href="/news/petrozavodsk-vstal-v-odnoj-bolshoj-probke-iz-za-snegopada-foto/"><img src="https://stolicaonego.ru/images/news/460/460465/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">03.02.2021, 17:43</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/petrozavodsk-vstal-v-odnoj-bolshoj-probke-iz-za-snegopada-foto/">Петрозаводск встал в одной большой пробке из-за снегопада (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">Снегопад ухудшил дорожную обстановку на улицах столицы Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7062 shows -->
          <div class="choice_items_item_img"><a href="/news/posmotrite-chto-sdelali-so-starinnym-zdaniem-karelskoj-tamozhni-v-petrozavodske-za-90-mln-rublej-foto/"><img src="https://stolicaonego.ru/images/news/460/460505/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.02.2021, 13:53</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/posmotrite-chto-sdelali-so-starinnym-zdaniem-karelskoj-tamozhni-v-petrozavodske-za-90-mln-rublej-foto/">Посмотрите, что сделали с кирпичным зданием карельской таможни в Петрозаводске за 90 млн рублей (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">Реконструкция здания карельской таможни в Петрозаводске, по всей вероятности, еще привлечет внимание правоохранительных органов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6892 shows -->
          <div class="choice_items_item_img"><a href="/news/ja-rydala-i-bilas-golovoj-ob-stenu-model-iz-karelii-rasskazala-o-predatelstve-muzha-futbolista-v-brazilii/"><img src="https://stolicaonego.ru/images/news/460/460391/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">02.02.2021, 16:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ja-rydala-i-bilas-golovoj-ob-stenu-model-iz-karelii-rasskazala-o-predatelstve-muzha-futbolista-v-brazilii/">&quot;Я рыдала и билась головой об стену&quot;: Модель из Карелии рассказала о предательстве мужа-футболиста в Бразилии</a></div>
          <!-- <div class="choice_items_item_text">Уроженка Карелии Екатерина Дорожко рассказала, как узнала об измене мужа.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6579 shows -->
          <div class="choice_items_item_img"><a href="/news/pomogite-snova-vracham-iz-petrozavodska-prishlos-spasat-zhizn-patsientki-segezhskoj-bolnitsy/"><img src="https://stolicaonego.ru/images/news/460/460507/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.02.2021, 14:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pomogite-snova-vracham-iz-petrozavodska-prishlos-spasat-zhizn-patsientki-segezhskoj-bolnitsy/">&quot;Помогите!&quot;: снова врачам из Петрозаводска пришлось спасать жизнь пациентки Сегежской больницы</a></div>
          <!-- <div class="choice_items_item_text">Жительница Пудожа написала в соцсети крик о помощи, призывая всех, кто может помочь, спасти ее тяжело заболевшую маму.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 31904 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitel-karelii-ne-smog-ustojat-pered-soblaznom-ukrast-koshelek-s-35-tysjachami-rublej/"><img src="https://stolicaonego.ru/images/news/459/459397/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.01.2021, 11:15</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitel-karelii-ne-smog-ustojat-pered-soblaznom-ukrast-koshelek-s-35-tysjachami-rublej/">Житель Карелии не смог устоять перед соблазном украсть кошелек с 35 тысячами рублей</a></div>
          <!-- <div class="choice_items_item_text">В Сегеже мужчина воспользовался забывчивостью пенсионерки, оставившей в банке кошелек с крупной суммой.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 19459 shows -->
          <div class="choice_items_item_img"><a href="/news/sudja-rassmatrivavshij-naibolee-rezonansnye-dela-v-petrozavodske-ushel-v-otstavku/"><img src="https://stolicaonego.ru/images/news/459/459134/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.01.2021, 12:58</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sudja-rassmatrivavshij-naibolee-rezonansnye-dela-v-petrozavodske-ushel-v-otstavku/">Судья, рассматривавший резонансные дела в Петрозаводске, ушел в отставку</a></div>
          <!-- <div class="choice_items_item_text">Судья Петрозаводского городского суда Дмитрий Хромых покинул свой пост накануне новогодних каникул.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 17913 shows -->
          <div class="choice_items_item_img"><a href="/news/sotsialnye-vyplaty-vyrastut-s-1-fevralja/"><img src="https://stolicaonego.ru/images/news/459/459815/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.01.2021, 20:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sotsialnye-vyplaty-vyrastut-s-1-fevralja/">Социальные выплаты вырастут с 1 февраля</a></div>
          <!-- <div class="choice_items_item_text">С 1 февраля традиционно увеличатся социальные выплаты, пособия и компенсации.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16634 shows -->
          <div class="choice_items_item_img"><a href="/news/troe-vzroslyh-i-odin-malenkij-rebenok-pogibli-pri-pozhare-v-pjatietazhke-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/459/459375/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.01.2021, 00:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/troe-vzroslyh-i-odin-malenkij-rebenok-pogibli-pri-pozhare-v-pjatietazhke-v-petrozavodske/">Трое взрослых и один маленький ребенок погибли при пожаре в пятиэтажке в Петрозаводске (СРОЧНО)</a></div>
          <!-- <div class="choice_items_item_text">Прокуратура Карелии проводит проверку по факту пожара, который произошел вечером 17 января в пятиэтажном доме на Ключевой.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16110 shows -->
          <div class="choice_items_item_img"><a href="/news/nachalis-zaderzhanija-na-mitinge-v-podderzhku-alekseja-navalnogo-v-stolitse-karelii-foto/"><img src="https://stolicaonego.ru/images/news/459/459774/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">23.01.2021, 14:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nachalis-zaderzhanija-na-mitinge-v-podderzhku-alekseja-navalnogo-v-stolitse-karelii-foto/">Начались задержания на митинге в поддержку Алексея Навального в столице Карелии (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">В Петрозаводске на несанкционированный митинг в поддержку Навального вышли более 300 человек, почти столько же сотрудников полиции и Росгвардии следит за порядком.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16098 shows -->
          <div class="choice_items_item_img"><a href="/news/rabotodateli-v-karelii-s-1-janvarja-objazany-platit-minimalnuju-zarplatu-vdvoe-bolshe-chem-po-rossii/"><img src="https://stolicaonego.ru/images/news/459/459436/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.01.2021, 16:05</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rabotodateli-v-karelii-s-1-janvarja-objazany-platit-minimalnuju-zarplatu-vdvoe-bolshe-chem-po-rossii/">Работодатели в Карелии с 1 января обязаны платить минимальную зарплату вдвое больше, чем по России</a></div>
          <!-- <div class="choice_items_item_text">Работодатели в Карелии после повышения МРОТ с 1 января обязаны платить зарплату не ниже этого уровня с учетом &quot;северных&quot; надбавок и районных коэффициентов.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=297679110&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=154816047" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=323785351&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=116733927&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=274188257" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=200977126&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=440291470&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=209381983" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=440177188&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/konstitutsiju-karelii-menjajut-v-poluzakrytom-rezhime/"><img src="https://stolicaonego.ru/images/news/460/460576/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">05.02.2021 13:50</div>
                      <div class="analytics_info_category">Политкухня</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/konstitutsiju-karelii-menjajut-v-poluzakrytom-rezhime/">Конституцию Карелии меняют в полузакрытом режиме</a>  <a href="/analytics/konstitutsiju-karelii-menjajut-v-poluzakrytom-rezhime/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">7</a></div>
                    <div class="analytics_text">На первое заседание рабочей группы по внесению изменений в Основной закон республики не пригласили ни общественников, ни журналистов. </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/zachem-sdavat-analizy-pered-vaktsinatsiej-ot-covid-19/"><img src="https://stolicaonego.ru/images/news/460/460408/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/zachem-sdavat-analizy-pered-vaktsinatsiej-ot-covid-19/">Зачем сдавать анализы перед вакцинацией от COVID-19?</a> </div>
                      <div class="content_news_date">03.02.2021 11:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ni-neftjanogo-zavoda-ni-morskogo-porta/"><img src="https://stolicaonego.ru/images/news/460/460371/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ni-neftjanogo-zavoda-ni-morskogo-porta/">Ни нефтяного завода, ни морского порта</a> <a href="/analytics/ni-neftjanogo-zavoda-ni-morskogo-porta/#form_discussion" class="disc">10</a></div>
                      <div class="content_news_date">02.02.2021 14:00</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ozero-dlja-aeroporta/"><img src="https://stolicaonego.ru/images/news/460/460078/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ozero-dlja-aeroporta/">&quot;Озеро&quot; для аэропорта</a> <a href="/analytics/ozero-dlja-aeroporta/#form_discussion" class="disc">13</a></div>
                      <div class="content_news_date">29.01.2021 15:50</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/nedetskie-voprosy-kak-poluchit-mesto-v-sadike-i-popast-v-pervyj-klass-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/460/460066/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/nedetskie-voprosy-kak-poluchit-mesto-v-sadike-i-popast-v-pervyj-klass-v-petrozavodske/">Недетские вопросы: как получить место в садике и попасть в первый класс в Петрозаводске</a> </div>
                      <div class="content_news_date">28.01.2021 11:05</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/460375/"><img src="https://stolicaonego.ru/images/news/460/460375/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">04.02.2021 15:30</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/460375/">КЛИНИКИ НА ЧАЙКИНОЙ: клиники доказательной медицины для всей семьи!</a>  </div>
                      <div class="analytics_text">Сегодня о группe клиник &quot;Клиники на Чайкиной&quot; знают многие жители не только Петрозаводска, но и других городов Карелии.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/460516/"><img src="https://stolicaonego.ru/images/news/460/460516/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/460516/">&quot;После восстания в некоторых деревнях остались только старики&quot;</a> <a href="/read/posle-vosstanija-v-nekotoryh-derevnjah-ostalis-tolko-stariki/#form_discussion" class="disc">7</a></div>
                        <div class="content_news_date">04.02.2021 14:54</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/460355/"><img src="https://stolicaonego.ru/images/news/460/460355/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/460355/">&quot;Толпы не было&quot;</a> <a href="/read/tolpy-ne-bylo/#form_discussion" class="disc">1</a></div>
                        <div class="content_news_date">02.02.2021 11:55</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/460659/"><img src="https://stolicaonego.ru/images/news/460/460659/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/460659/">&quot;Гиперборея-2021&quot; в Петрозаводске</a></div>
                  
                  <div class="content_news_date">07.02.2021 11:55</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>
                <script>
                  (function() {
                      var script = document.createElement('script');
                      script.type = 'text/javascript';
                      script.async = true;
                      script.charset = 'utf-8';
                      script.src = 'https://xn--152-1dd8d.xn--p1ai/widget/5b4fb93236a66781a41320c9931de618';
                      document.getElementsByTagName('head')[0].appendChild(script);
                  })();
                </script>
                <div id="fz_wrap"></div>
              </noindex>
            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
