<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Россиянка перевела мошенникам 400 миллионов рублей | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="В 2020 году мошенники, представившиеся сначала работниками банка, а затем – сотрудниками ФСБ, похитили у женщины 400 миллионов рублей." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/rossijanka-perevela-moshennikam-400-millionov-rublej/" />
    <meta property="og:title" content="Россиянка перевела мошенникам 400 миллионов рублей" />
    <meta property="og:description" content="В 2020 году мошенники, представившиеся сначала работниками банка, а затем – сотрудниками ФСБ, похитили у женщины 400 миллионов рублей." />
    <meta property="og:image" content="/images/news/466/466770/main.jpg" />
    <link rel="image_src" href="/images/news/466/466770/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
           <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/rossijanka-perevela-moshennikam-400-millionov-rublej/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:51px;"></a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="https://mac-ptz.ru/" target="_blank" onClick="clickSlider(643);" rel="nofollow"><img src="/images/slider/643.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/pristavy-v-karelii-zabrali-kljuchi-ot-kalitki-u-dolzhnika-kotoryj-ne-puskal-soseda-v-ih-obschij-dom/"><img src="/images/news/466/466753/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/pristavy-v-karelii-zabrali-kljuchi-ot-kalitki-u-dolzhnika-kotoryj-ne-puskal-soseda-v-ih-obschij-dom/">Приставы в Карелии «забрали» ключи от калитки у должника, который не пускал соседа в их общий дом</a>
                <a href="/news/pristavy-v-karelii-zabrali-kljuchi-ot-kalitki-u-dolzhnika-kotoryj-ne-puskal-soseda-v-ih-obschij-dom/#form_discussion" class="disc">1</a></div>
              
              <div class="content_news_date">Сегодня 12:45</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/" target="_blank" onClick="clickSlider(612);" rel="nofollow"><img src="/images/slider/612.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/ljubarskij-dal-poruchenie-vzjat-petrozavodsk-pod-kontrol/"><img src="/images/news/466/466727/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/ljubarskij-dal-poruchenie-vzjat-petrozavodsk-pod-kontrol/">Любарский дал поручение взять Петрозаводск под контроль</a>
                <a href="/news/ljubarskij-dal-poruchenie-vzjat-petrozavodsk-pod-kontrol/#form_discussion" class="disc">19</a></div>
              
              <div class="content_news_date">Сегодня 06:40</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://onegin.barenz.group/" target="_blank" onClick="clickSlider(640);" rel="nofollow"><img src="/images/slider/640.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/pjanaja-17-letnjaja-devushka-pobila-politsejskogo-v-rajone-karelii/"><img src="/images/news/466/466723/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/pjanaja-17-letnjaja-devushka-pobila-politsejskogo-v-rajone-karelii/">Пьяная 17-летняя девушка побила полицейского в районе Карелии</a>
                <a href="/news/pjanaja-17-letnjaja-devushka-pobila-politsejskogo-v-rajone-karelii/#form_discussion" class="disc">12</a></div>
              
              <div class="content_news_date">Сегодня 08:05</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://optimizer.press/?utm_source=stolica&amp;utm_term=banner" target="_blank" onClick="clickSlider(586);" rel="nofollow"><img src="/images/slider/586.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/voditel-legkovogo-avtomobilja-v-petrozavodske-ne-propustil-pozharnuju-mashinu-s-vkljuchennym-majachkom-video/"><img src="/images/news/466/466724/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/voditel-legkovogo-avtomobilja-v-petrozavodske-ne-propustil-pozharnuju-mashinu-s-vkljuchennym-majachkom-video/">Водитель легкового автомобиля в Петрозаводске не пропустил пожарную машину с включенным маячком (ВИДЕО)</a>
                <a href="/news/voditel-legkovogo-avtomobilja-v-petrozavodske-ne-propustil-pozharnuju-mashinu-s-vkljuchennym-majachkom-video/#form_discussion" class="disc">9</a></div>
              
              <div class="content_news_date">Сегодня 07:00</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Россиянка перевела мошенникам 400 миллионов рублей</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Криминал</div>
              <div class="news_content_left_top_info_date">19:40, 19 Мая 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/466/466770/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/466/466770/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © freepik.com/katemangostar</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">30.04.2021 12:45</div><a href="/news/moshenniki-pohitili-u-zhitelja-petrozavodska-dengi-supersposobnosti-i-magicheskie-artefakty/" class="tt_active">Мошенники похитили у жителя Петрозаводска деньги, суперспособности и магические артефакты</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">28.04.2021 18:20</div><a href="/news/zhitelnitsa-petrozavodska-popytalas-torgovat-na-birzhe-i-stala-zhertvoj-moshennikov/" class="tt_active">Жительница Петрозаводска проиграла на бирже мошенникам 120 тысяч рублей</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">15.04.2021 15:02</div><a href="/news/zhitel-petrozavodska-javilsja-iz-shkafa-i-ukral-vyruchku-v-magazine/" class="tt_active">Житель Петрозаводска явился из шкафа и украл выручку в магазине</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(466770,"");
              </script><p class="accent">В 2020 году мошенники, представившиеся сначала работниками банка, а затем – сотрудниками ФСБ, похитили у женщины 400 миллионов рублей.</p><p style="text-align: justify;">В России в прошлом году зафиксировали рекорд по объему украденных средств у банковского клиента. Об этом рассказал начальник управления противодействия кибермошенничеству Сбербанка Сергей Велигодский в кулуарах выездного заседания межфракционной рабочей группы Госдумы по выработке предложений по борьбе с преступлениями в сфере информационно-коммуникационных технологий, <a href="https://www.rbc.ru/finances/18/05/2021/60a41a189a7947f480c3f726" target="_blank" rel="toc">передает</a> корреспондент РБК.</p>
<p style="text-align: justify;">&laquo;Это не клиент Сбербанка, это клиент другого крупного банка. Это женщина, 54 года. Сумма: 400 млн руб.&raquo;, &mdash; рассказал Велигодский. Речь идет о схеме, когда жертва сама снимает деньги со счета и переводит их на счет мошенников в другой банк.</p>
<p style="text-align: justify;">По словам представителя Сбербанка, мошенники позвонили женщине, представившись сотрудниками службы безопасности банка, клиентом которого она является, и заявили, что &laquo;сейчас будут спасать деньги&raquo;. Женщина согласилась и сообщила им, что у нее на счету было 14 млн руб. &laquo;Они говорят: отлично, берем, снимаем и несем&raquo;, &mdash; рассказал Велигодский.</p>
<p style="text-align: justify;">После этого женщина сообщила мошенникам, что на счету в другом банке у нее хранятся еще 380 млн руб. &laquo;Они такие: мы сейчас с вами общаться не будем, это деньги очень серьезные. Сейчас вам позвонит &laquo;сотрудник ФСБ&raquo; и будет вами заниматься. Ей позвонили &laquo;ФСБ&raquo; и дальше ее начали разматывать. И вот она в течение месяца снимала эти деньги и отправляла их &laquo;спасателям&raquo;, &mdash; пересказал этот случай Велигодский.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>


              <div style="margin-bottom:15px;">
                <iframe src="//str-formula.ru/widget/" style="width:100%; height:170px; border:0px;" scrolling="no" frameborder="0"></iframe>
              </div>

            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Frossijanka-perevela-moshennikam-400-millionov-rublej%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 11540 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitelej-karelii-otkazavshihsja-ot-kovid-privivki-predlagajut-ogranichit-v-pravah/"><img src="https://stolicaonego.ru/images/news/466/466553/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.05.2021, 14:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitelej-karelii-otkazavshihsja-ot-kovid-privivki-predlagajut-ogranichit-v-pravah/">Жителей Карелии, отказавшихся от ковид-прививки, предлагают ограничить в правах</a></div>
          <!-- <div class="choice_items_item_text">Заслуженный врач республики Александр Гаврилов считает, что люди, которые не соглашаются на вакцинацию, должны отказаться от поездок в общественном транспорте и посещения ряда учреждений.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10756 shows -->
          <div class="choice_items_item_img"><a href="/news/mchs-karelii-pokazalo-avariju-na-zheleznoj-doroge-gde-s-relsov-soshli-19-vagonov-foto-i-video/"><img src="https://stolicaonego.ru/images/news/466/466358/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">12.05.2021, 16:33</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/mchs-karelii-pokazalo-avariju-na-zheleznoj-doroge-gde-s-relsov-soshli-19-vagonov-foto-i-video/">МЧС Карелии показало аварию на железной дороге, где с рельсов сошли 19 вагонов (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">В Кондопожском районе Карелии произошло ЧП на железной дороге.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10563 shows -->
          <div class="choice_items_item_img"><a href="/news/rukovodstvo-muzeja-kizhi-zarabatyvaet-po-200-700-tys-rublej-v-mesjats/"><img src="https://stolicaonego.ru/images/news/466/466549/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">15.05.2021, 13:51</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rukovodstvo-muzeja-kizhi-zarabatyvaet-po-200-700-tys-rublej-v-mesjats/">Руководство музея «Кижи» зарабатывает по 200-700 тыс. рублей в месяц</a></div>
          <!-- <div class="choice_items_item_text">Министерство культуры РФ  опубликовало данные о среднемесячной зарплате руководителей подведомственных учреждений, в том числе, музея «Кижи» за 2020 год.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9154 shows -->
          <div class="choice_items_item_img"><a href="/news/zhiteli-petrozavodska-shokirovany-pribezhischem-marginalov-foto/"><img src="https://stolicaonego.ru/images/news/466/466591/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.05.2021, 14:52</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhiteli-petrozavodska-shokirovany-pribezhischem-marginalov-foto/">Жители Петрозаводска шокированы «прибежищем маргиналов» (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">Бункер, ставший излюбленным местом для маргиналов, вселяет ужас в горожан.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8621 shows -->
          <div class="choice_items_item_img"><a href="/news/opredelena-trojka-samyh-bogatyh-deputatov-gorsoveta-petrozavodska/"><img src="https://stolicaonego.ru/images/news/466/466293/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">12.05.2021, 07:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/opredelena-trojka-samyh-bogatyh-deputatov-gorsoveta-petrozavodska/">Определена тройка самых богатых депутатов горсовета Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text">Городской совет Петрозаводска опубликовал сведения о доходах депутатов в 2020 году.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8544 shows -->
          <div class="choice_items_item_img"><a href="/news/vladimir-ljubarskij-naznachen-glavoj-petrozavodska/"><img src="https://stolicaonego.ru/images/news/466/466269/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">12.05.2021, 11:58</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vladimir-ljubarskij-naznachen-glavoj-petrozavodska/">Владимир Любарский назначен главой Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text">Депутаты Петрозаводского городского совета назначили заместителя главы Карелии по внутренней политике Владимира Любарского главой Петрозаводского городского округа.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 26412 shows -->
          <div class="choice_items_item_img"><a href="/news/verhovnyj-sud-karelii-ostavili-za-reshetkoj-biznesmena-osuzhdennyj-za-vzjatku-deputatu-matveevu/"><img src="https://stolicaonego.ru/images/news/465/465048/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.04.2021, 06:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/verhovnyj-sud-karelii-ostavili-za-reshetkoj-biznesmena-osuzhdennyj-za-vzjatku-deputatu-matveevu/">Верховный суд Карелии оставил за решеткой бизнесмена, осужденного за взятку депутату Матвееву</a></div>
          <!-- <div class="choice_items_item_text">Верховный суд Карелии 19 апреля оставил в силе приговор строителю Александру Ивину, признанному виновным в даче взятки зампредседателя Петросовета Валерию Матвееву.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14723 shows -->
          <div class="choice_items_item_img"><a href="/news/podrostka-propavshego-bolee-treh-mesjatsev-nazad-v-petrozavodske-nashli-mertvym-v-lesu/"><img src="https://stolicaonego.ru/images/news/466/466197/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">10.05.2021, 15:54</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/podrostka-propavshego-bolee-treh-mesjatsev-nazad-v-petrozavodske-nashli-mertvym-v-lesu/">Подростка, пропавшего более трех месяцев назад в Петрозаводске, нашли мертвым в лесу </a></div>
          <!-- <div class="choice_items_item_text">Случайные прохожие обнаружили тело 15-летнего Игната в лесном массиве рядом с торговым центром, где они играл на гармошке.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 14110 shows -->
          <div class="choice_items_item_img"><a href="/news/v-karelii-vyzhivshij-v-avarii-passazhir-cherez-neskolko-minut-byl-nasmert-sbit-drugim-avtomobilem/"><img src="https://stolicaonego.ru/images/news/465/465971/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">04.05.2021, 11:22</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-karelii-vyzhivshij-v-avarii-passazhir-cherez-neskolko-minut-byl-nasmert-sbit-drugim-avtomobilem/">В Карелии выживший в аварии пассажир через несколько минут был насмерть сбит другим автомобилем</a></div>
          <!-- <div class="choice_items_item_text">В Кондопожском районе произошло смертельное ДТП, погиб 39-летний мужчина, сообщили в ГИБДД Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13618 shows -->
          <div class="choice_items_item_img"><a href="/news/na-trasse-v-karelii-v-strashnoj-avarii-pogibli-tri-cheloveka-foto/"><img src="https://stolicaonego.ru/images/news/465/465287/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">22.04.2021, 13:28</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/na-trasse-v-karelii-v-strashnoj-avarii-pogibli-tri-cheloveka-foto/">На трассе в Карелии в страшной аварии погибли три человека (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">В Лахденпохском районе в ДТП погибли три человека и трое получили травмы.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12170 shows -->
          <div class="choice_items_item_img"><a href="/news/voditel-postradavshij-v-avarii-s-pozharnoj-mashinoj-umer/"><img src="https://stolicaonego.ru/images/news/466/466172/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">09.05.2021, 17:37</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/voditel-postradavshij-v-avarii-s-pozharnoj-mashinoj-umer/">Водитель, пострадавший в аварии с пожарной машиной, умер</a></div>
          <!-- <div class="choice_items_item_text">Госавтоинспекция Карелии сообщила, что водитель легкового автомобиля, в который врезалась пожарная машина, скончался.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11540 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitelej-karelii-otkazavshihsja-ot-kovid-privivki-predlagajut-ogranichit-v-pravah/"><img src="https://stolicaonego.ru/images/news/466/466553/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.05.2021, 14:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitelej-karelii-otkazavshihsja-ot-kovid-privivki-predlagajut-ogranichit-v-pravah/">Жителей Карелии, отказавшихся от ковид-прививки, предлагают ограничить в правах</a></div>
          <!-- <div class="choice_items_item_text">Заслуженный врач республики Александр Гаврилов считает, что люди, которые не соглашаются на вакцинацию, должны отказаться от поездок в общественном транспорте и посещения ряда учреждений.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=282566925&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=529673830" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=77691688&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=2610513&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=27106327" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=117786579&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=488090941&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=277364368" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=28550832&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/vrachi-preduprezhdajut-medlennyj-ubijtsa-na-poroge/"><img src="https://stolicaonego.ru/images/news/466/466694/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">18.05.2021 16:20</div>
                      <div class="analytics_info_category">Капитал</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/vrachi-preduprezhdajut-medlennyj-ubijtsa-na-poroge/">Врачи предупреждают: «медленный убийца» на пороге</a>  </div>
                    <div class="analytics_text">«Медленным убийцей» называют аллергию - и это не шутка.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/dlja-menja-samogo-eta-fraza-oskorbitelna-v-tom-chto-ja-by-tak-ne-napisal/"><img src="https://stolicaonego.ru/images/news/466/466712/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/dlja-menja-samogo-eta-fraza-oskorbitelna-v-tom-chto-ja-by-tak-ne-napisal/">«Для меня самого эта фраза оскорбительна в том, что я бы так не написал»</a> <a href="/analytics/dlja-menja-samogo-eta-fraza-oskorbitelna-v-tom-chto-ja-by-tak-ne-napisal/#form_discussion" class="disc">15</a></div>
                      <div class="content_news_date">18.05.2021 16:10</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/vzvejtes-kostrami-sinie-nochi/"><img src="https://stolicaonego.ru/images/news/466/466692/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/vzvejtes-kostrami-sinie-nochi/">«Взвейтесь кострами, синие ночи!»</a> <a href="/analytics/vzvejtes-kostrami-sinie-nochi/#form_discussion" class="disc">7</a></div>
                      <div class="content_news_date">18.05.2021 13:20</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/zagljanut-v-buduschee-kondopozhskij-tsbk-sdelal-pervyj-shag-k-buduschej-globalnoj-modernizatsii/"><img src="https://stolicaonego.ru/images/news/466/466433/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/zagljanut-v-buduschee-kondopozhskij-tsbk-sdelal-pervyj-shag-k-buduschej-globalnoj-modernizatsii/">«Заглянуть в будущее». Кондопожский ЦБК сделал первый шаг к будущей глобальной модернизации</a> <a href="/analytics/zagljanut-v-buduschee-kondopozhskij-tsbk-sdelal-pervyj-shag-k-buduschej-globalnoj-modernizatsii/#form_discussion" class="disc">2</a></div>
                      <div class="content_news_date">13.05.2021 16:14</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/effekt-burlenija-chemu-i-kak-uchat-v-shkole-eksporta-v-karelii/"><img src="https://stolicaonego.ru/images/news/466/466415/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/effekt-burlenija-chemu-i-kak-uchat-v-shkole-eksporta-v-karelii/">«Эффект бурления»: чему и как учат в Школе экспорта в Карелии</a> </div>
                      <div class="content_news_date">13.05.2021 14:15</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/466695/"><img src="https://stolicaonego.ru/images/news/466/466695/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">18.05.2021 14:03</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/466695/">Родителям, которые ужасно боятся детских прививок</a>  </div>
                      <div class="analytics_text">Детский мультфильм про бегемота, который ужас до чего боялся прививок, стал реальностью наших дней.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/466637/"><img src="https://stolicaonego.ru/images/news/466/466637/main_80x50.png" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/466637/">«20 лет назад сидели на скамейках, а теперь в WhatsApp»</a> </div>
                        <div class="content_news_date">18.05.2021 12:10</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/466651/"><img src="https://stolicaonego.ru/images/news/466/466651/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/466651/">Город «всесоюзного старосты» в «ганзейском стиле»</a> <a href="/read/gorod-vsesojuznogo-starosty-v-ganzejskom-stile/#form_discussion" class="disc">6</a></div>
                        <div class="content_news_date">17.05.2021 16:22</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/inauguratsija-vladimira-ljubarskogo/"><img src="https://stolicaonego.ru/images/news/466/466476/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/inauguratsija-vladimira-ljubarskogo/">Инаугурация Владимира Любарского</a></div>
                  
                  <div class="content_news_date">14.05.2021 11:32</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
