<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Трое детей пострадали в страшной аварии у дачного поселка в Карелии | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Автомобиль улетел в кювет у Лучевого-1, пять человек пострадали." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/troe-detej-postradali-v-strashnoj-avarii-u-dachnogo-poselka-v-karelii/" />
    <meta property="og:title" content="Трое детей пострадали в страшной аварии у дачного поселка в Карелии" />
    <meta property="og:description" content="Автомобиль улетел в кювет у Лучевого-1, пять человек пострадали." />
    <meta property="og:image" content="/images/news/492/492624/main.jpg" />
    <link rel="image_src" href="/images/news/492/492624/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>
   <script type="text/javascript" src="/src/share42.js"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

        <div class="top_bl" >
      <div class="top_banner1200">
        <!--/*
          *
          * Revive Adserver Javascript Tag
          * - Generated with Revive Adserver v4.0.0
          *
          */-->

        <script type='text/javascript'><!--//<![CDATA[
           document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

           var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=180");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
               document.write ("&amp;ct0=" + escape(document.MAX_ct0));
           }
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a rel="nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6dd18aa&amp;cb=46567' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=180&amp;cb=46567&amp;n=a6dd18aa&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

      </div>
      <div class="top_banner890">
        <div style="width:890px;height:80px;background:#1b7a4b;color:#fff">890x80</div>
      </div>
      <div class="top_banner465">
        <div style="width:465px;height:70px;background:#1b7a4b;color:#fff"></div>
      </div>
    </div>
        <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel="nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <!--<div class="header2019-social-item">
              <a rel="nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>--
          </div>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/" style="font-size:18px;">Реклама</a>
            </div>
          </div>
          <div class="header2019-account" style="margin-right:0px;">
          <a href="/login/" style="font-size:18px; background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/troe-detej-postradali-v-strashnoj-avarii-u-dachnogo-poselka-v-karelii/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
             <a href="/medicine/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/medicine/sublogo2.png" style="height:47px;"></a>
            </div>
            <div class="header2019-buttons-subscribe">
             <a href="/ecology/" style="border:0px; background:none; height:100%; display:block;"><img src="/img/ecology/sublogo2.png" style="height:47px;"></a>
            </div>
            <!-- <div class="header2019-buttons-subscribe">
             <a href="/vote2021/" style="border:0px; background:none; height:100%; display:block;"> <img src="/vote2021/img/logo2021.png" alt="" style="height:47px;"></a>
            </div>

            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать&nbsp;новость</a>
            </div>-->
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <!--li><a href="/govorim/"  title="Говорим">Говорим</a></li-->          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        <!-- Слайдер на 3 -->
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/medicine/" target="_blank" onClick="clickSlider(759);" rel="nofollow"><img src="/images/slider/759.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/i-smeh-i-prodvizhenie/"><img src="/images/news/492/492053/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/i-smeh-i-prodvizhenie/">И смех, и продвижение</a>
                </div>
              
              <div class="content_news_date">02.08.2022 12:18</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://vk.com/pansionatseveryanka" target="_blank" onClick="clickSlider(941);" rel="nofollow"><img src="/images/slider/941.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/larki-ustanovlennye-na-kukkovke-izurodovali-vse-blagoustrojstvo-schitaet-zhitelnitsa-petrozavodska-foto/"><img src="/images/news/492/492601/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/larki-ustanovlennye-na-kukkovke-izurodovali-vse-blagoustrojstvo-schitaet-zhitelnitsa-petrozavodska-foto/">Ларьки, установленные на Кукковке, изуродовали все благоустройство, считает жительница Петрозаводска (ФОТО)</a>
                </div>
              
              <div class="content_news_date">11.08.2022 16:20</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/ecology/" target="_blank" onClick="clickSlider(758);" rel="nofollow"><img src="/images/slider/758.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/troe-detej-postradali-v-strashnoj-avarii-u-dachnogo-poselka-v-karelii/"><img src="/images/news/492/492624/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/troe-detej-postradali-v-strashnoj-avarii-u-dachnogo-poselka-v-karelii/">Трое детей пострадали в страшной аварии у дачного поселка в Карелии</a>
                </div>
              <div class="new_stick">Новое</div>
              <div class="content_news_date">Сегодня 09:45</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Трое детей пострадали в страшной аварии у дачного поселка в Карелии</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Происшествия</div>
              <div class="news_content_left_top_info_date">09:45, 12 Августа 2022</div>
              <div class="news_content_left_top_info_social">
        </div>


            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/492/492624/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/492/492624/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: © Госавтоинспекция Карелии</div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
                     <style>.container-92786__header-logo-link
         {
         	display:none;
         }
         </style>
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">12.08.2022 09:54</div><a href="/news/voditel-protaranivshij-betonnoe-ograzhdenie-v-rajtsentre-karelii-byl-podfoshe/" class="tt_active">Водитель, протаранивший бетонное ограждение в райцентре Карелии, был подшофе</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">11.08.2022 15:38</div><a href="/news/moskvich-ustroil-v-karelii-zhestkuju-avariju-s-postradavshimi/" class="tt_active">Москвич устроил в Карелии жесткую аварию с пострадавшими</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">11.08.2022 11:43</div><a href="/news/avtomobilist-na-vysokoj-skorosti-protaranil-pregradu-v-gorode-karelii-video/" class="tt_active">Автомобилист на высокой скорости протаранил преграду в городе Карелии (ВИДЕО)</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->


            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
            <div class="content-small-news">
                  <h2 style="font-size:16px;" >Новости партнеров</h2> <script src="//factornews.ru/widgetjs.php?limit=3"></script>
                                                       <div class="clearfix"></div>
                </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(492624,"");
              </script><p class="accent">Автомобиль улетел в кювет у Лучевого-1, пять человек пострадали.</p><p style="text-align: justify;">По сообщению Госавтоинспекции Карелии, в минувший четверг, 11 августа, на 3 км при подъезде к местечку &laquo;Лучевое-1&raquo; произошло ДТП. По предварительным данным, в 16.05 62-летний водитель автомобиля Renault Sandero не справился с управлением и допустил съезд в кювет.</p>
<p style="text-align: justify;">В результате аварии травмы поучили водитель и его пассажиры: 40-летняя женщина, 13-летний школьник, 9-летняя школьница и 3-летний ребенок.</p>
<p style="text-align: justify;">По факту ДТП проводится проверка. Обстоятельства выясняются.</p>
<p><a href="/news/moskvich-ustroil-v-karelii-zhestkuju-avariju-s-postradavshimi/" target="_blank" rel="toc">Ранее</a> сообщалось, москвич устроил в Карелии жесткую аварию с пострадавшими.</p>
            <div class="news_content_left_top_info_social2">
              <div class="share42init"></div>

            </div>

                        <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <p class="comm_dop" style="font-size:16px; line-height:18px;">
                Уважаемые читатели! В связи с напряженной внешнеполитической обстановкой мы временно закрываем возможность комментирования на нашем сайте.
                <br><br>
                Спасибо за понимание
              </p>            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 15904 shows -->
          <div class="choice_items_item_img"><a href="/analytics/pochemu-petrgu-zhdet-esche-odna-priemnaja-kampanija/"><img src="https://stolicaonego.ru/images/news/492/492584/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">11.08.2022, 13:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/analytics/pochemu-petrgu-zhdet-esche-odna-priemnaja-kampanija/">Абитуриентов меньше, результаты ЕГЭ хуже</a></div>
          <!-- <div class="choice_items_item_text">Петрозаводский государственный университет столкнулся с проблемой недобора абитуриентов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 12919 shows -->
          <div class="choice_items_item_img"><a href="/news/rospotrebnadzor-soobschil-stoit-li-vozvraschat-antikovidnye-ogranichenija/"><img src="https://stolicaonego.ru/images/news/492/492472/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">09.08.2022, 20:30</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/rospotrebnadzor-soobschil-stoit-li-vozvraschat-antikovidnye-ogranichenija/">Роспотребнадзор сообщил, стоит ли возвращать антиковидные ограничения</a></div>
          <!-- <div class="choice_items_item_text">Ограничений сейчас не требуется, но носить маски людям из групп риска нужно, считают в ведомстве.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9591 shows -->
          <div class="choice_items_item_img"><a href="/news/zhiteli-petrozavodska-vozmuscheny-sumasshedshimi-tsenami-v-taksi/"><img src="https://stolicaonego.ru/images/news/492/492313/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">06.08.2022, 14:06</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhiteli-petrozavodska-vozmuscheny-sumasshedshimi-tsenami-v-taksi/">Жители Петрозаводска возмущены сумасшедшими ценами в такси</a></div>
          <!-- <div class="choice_items_item_text">Стоимость поездок для клиентов «Яндекс.Такси» в Петрозаводске стала достигать невероятных сумм.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 9515 shows -->
          <div class="choice_items_item_img"><a href="/news/posle-obeda-osen-spetsialisty-rasskazali-o-pogode-na-predstojaschuju-nedelju/"><img src="https://stolicaonego.ru/images/news/492/492366/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">08.08.2022, 10:16</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/posle-obeda-osen-spetsialisty-rasskazali-o-pogode-na-predstojaschuju-nedelju/">«После обеда — осень»: жары в Карелии этим летом больше не будет</a></div>
          <!-- <div class="choice_items_item_text">По словам синоптиков, на прошлой неделе Карелия застала последний жаркий день уходящего лета.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7408 shows -->
          <div class="choice_items_item_img"><a href="/news/petrgu-stolknulsja-s-nedoborom-abiturientov/"><img src="https://stolicaonego.ru/images/news/492/492592/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">11.08.2022, 14:46</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/petrgu-stolknulsja-s-nedoborom-abiturientov/">ПетрГУ столкнулся с недобором абитуриентов: будет дополнительный прием</a></div>
          <!-- <div class="choice_items_item_text">Главный вуз Карелии объявил о дополнительном приеме на бюджетные места.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7015 shows -->
          <div class="choice_items_item_img"><a href="/news/gadjuka-poselilas-v-novom-mikrorajone-petrozavodska-fotofakt/"><img src="https://stolicaonego.ru/images/news/492/492453/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">09.08.2022, 13:26</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/gadjuka-poselilas-v-novom-mikrorajone-petrozavodska-fotofakt/">Гадюка поселилась в новом микрорайоне Петрозаводска (ФОТОФАКТ)</a></div>
          <!-- <div class="choice_items_item_text">В жилом комплексе «Скандинавия» на Древлянке змея ежедневно выходит на прогулку.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 25740 shows -->
          <div class="choice_items_item_img"><a href="/news/turisty-pri-vozvraschenii-iz-finljandii-stalkivajutsja-s-zapretami-i-neozhidannymi-voprosami-na-granitse/"><img src="https://stolicaonego.ru/images/news/491/491398/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.07.2022, 22:00</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/turisty-pri-vozvraschenii-iz-finljandii-stalkivajutsja-s-zapretami-i-neozhidannymi-voprosami-na-granitse/">Туристы при возвращении из Финляндии сталкиваются с запретами и неожиданными вопросами на границе</a></div>
          <!-- <div class="choice_items_item_text">Туристы из России, побывавшие в Финляндии после отмены ограничений, столкнулись с проблемами при вывозе в РФ товаров личного пользования.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 24536 shows -->
          <div class="choice_items_item_img"><a href="/news/sledkom-karelii-rasskazal-podrobnosti-dela-ob-ubijstve-molodoj-devushki-propavshej-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/491/491265/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.07.2022, 11:42</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/sledkom-karelii-rasskazal-podrobnosti-dela-ob-ubijstve-molodoj-devushki-propavshej-v-petrozavodske/">Следком Карелии рассказал подробности дела об убийстве молодой девушки, пропавшей в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">На сайте ведомства появилась официальная информация по делу об убийстве 26-летней девушки, пропавшей 12 июля в Петрозаводске.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 18680 shows -->
          <div class="choice_items_item_img"><a href="/news/najdeny-ostanki-propavshej-v-petrozavodske-devushki/"><img src="https://stolicaonego.ru/images/news/491/491248/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">18.07.2022, 08:45</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/najdeny-ostanki-propavshej-v-petrozavodske-devushki/">Найдены останки пропавшей в Петрозаводске девушки</a></div>
          <!-- <div class="choice_items_item_text">Сотрудники полиции обнаружили останки Дианы Ф., пропавшей 12 июля в Петрозаводске.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 17707 shows -->
          <div class="choice_items_item_img"><a href="/news/kurs-dollara-prodolzhaet-rasti-pojavilis-prognozy-kogda-za-nego-budut-platit-po-80-rublej/"><img src="https://stolicaonego.ru/images/news/491/491902/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">30.07.2022, 00:10</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/kurs-dollara-prodolzhaet-rasti-pojavilis-prognozy-kogda-za-nego-budut-platit-po-80-rublej/">Курс доллара продолжает расти, появились прогнозы, когда за него будут платить по 80 рублей</a></div>
          <!-- <div class="choice_items_item_text">Официальный курс доллара к рублю, установленный ЦБ РФ на выходные и понедельник, вырос до 61,3 рубля.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16803 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-mladenets-zhestoko-izbityj-ottsom-vyshel-iz-dvuhletnej-komy/"><img src="https://stolicaonego.ru/images/news/491/491400/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.07.2022, 16:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-mladenets-zhestoko-izbityj-ottsom-vyshel-iz-dvuhletnej-komy/">В Петрозаводске младенец, жестоко избитый отцом, вышел из двухлетней комы</a></div>
          <!-- <div class="choice_items_item_text">В детской республиканской больнице Карелии малыш, который после жестокого избиения пьяным отцом год и десять месяцев пролежал в коме, задышал самостоятельно.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 16796 shows -->
          <div class="choice_items_item_img"><a href="/news/krov-obnaruzhena-v-kvartire-ischeznuvshej-v-petrozavodske-devushki/"><img src="https://stolicaonego.ru/images/news/491/491217/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">16.07.2022, 20:50</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/krov-obnaruzhena-v-kvartire-ischeznuvshej-v-petrozavodske-devushki/">Кровь обнаружена в квартире исчезнувшей в Петрозаводске девушки</a></div>
          <!-- <div class="choice_items_item_text">В СМИ опубликована информация о том, что в квартире пропавшей Дианы Ф. обнаружены многочисленные кровавые следы.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=272842391&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=200473108" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=65852248&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=385310994&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=153278006" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=504073287&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=24479386&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=133756328" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=231254753&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/pochemu-petrgu-zhdet-esche-odna-priemnaja-kampanija/"><img src="https://stolicaonego.ru/images/news/492/492584/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">11.08.2022 13:26</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/pochemu-petrgu-zhdet-esche-odna-priemnaja-kampanija/">Абитуриентов меньше, результаты ЕГЭ хуже</a>  </div>
                    <div class="analytics_text">Петрозаводский государственный университет столкнулся с проблемой недобора абитуриентов.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/migratsija-i-spetsoperatsija-pochemu-vzleteli-tseny-na-kvartiry-v-novostrojkah-karelii/"><img src="https://stolicaonego.ru/images/news/492/492541/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/migratsija-i-spetsoperatsija-pochemu-vzleteli-tseny-na-kvartiry-v-novostrojkah-karelii/">Миграция и спецоперация: почему «взлетели» цены на жилье</a> </div>
                      <div class="content_news_date">10.08.2022 17:08</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/novyj-zhiloj-dom-ot-izvestnogo-zastrojschika-sdan-dosrochno-492486/"><img src="https://stolicaonego.ru/images/news/492/492486/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/novyj-zhiloj-dom-ot-izvestnogo-zastrojschika-sdan-dosrochno-492486/">Новый жилой дом от известного застройщика сдан досрочно</a> </div>
                      <div class="content_news_date">10.08.2022 09:06</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/v-petrozavodske-idet-bolshoj-remont-ko-dnju-znanij/"><img src="https://stolicaonego.ru/images/news/492/492267/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/v-petrozavodske-idet-bolshoj-remont-ko-dnju-znanij/">В Петрозаводске идет большой ремонт ко Дню знаний</a> </div>
                      <div class="content_news_date">05.08.2022 14:36</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/reputatsija-narushitelej/"><img src="https://stolicaonego.ru/images/news/492/492246/main_80x50.png" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/reputatsija-narushitelej/">«Репутация нарушителей»</a> </div>
                      <div class="content_news_date">05.08.2022 10:51</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/sanktsii-ne-pomeshali-postavkam-smazochnyh-materialov-iz-niderlandov/"><img src="https://stolicaonego.ru/images/news/492/492197/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/sanktsii-ne-pomeshali-postavkam-smazochnyh-materialov-iz-niderlandov/">Санкции не помешали поставкам смазочных материалов из Нидерландов в Карелию</a> </div>
                      <div class="content_news_date">04.08.2022 13:37</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/razmer-ne-imeet-znachenija/"><img src="https://stolicaonego.ru/images/news/492/492194/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/razmer-ne-imeet-znachenija/">Размер не имеет значения</a> </div>
                      <div class="content_news_date">04.08.2022 12:56</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/492591/"><img src="https://stolicaonego.ru/images/news/492/492591/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">11.08.2022 14:43</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/492591/">Спасение забытых технологий</a>  </div>
                      <div class="analytics_text">В лесу на окраине Петрозаводска энтузиасты нашли лодку-долбленку, сделанную по уникальной технологии.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/492217/"><img src="https://stolicaonego.ru/images/news/492/492217/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/492217/">Почему покупка квартиры перестала быть признаком благополучия</a> </div>
                        <div class="content_news_date">04.08.2022 16:54</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/491978/"><img src="https://stolicaonego.ru/images/news/491/491978/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/491978/">Вайт виляет хвостом</a> </div>
                        <div class="content_news_date">01.08.2022 09:28</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/patrioticheskaja-aktsija-luchi-pobedy-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/490/490100/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/patrioticheskaja-aktsija-luchi-pobedy-v-petrozavodske/">Патриотическая акция «Лучи Победы» в Петрозаводске</a></div>
                  
                  <div class="content_news_date">24.06.2022 10:42</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer" style="height:170px;">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">

            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
      <noindex><div class="container" style="padding-left:25px; padding-top:5px;">
      	<p   style="margin-top:5px; margin-bottom:0px; padding:0px; font-size: 10px; color: #ababab; line-height:10px;">В России признаны экстремистскими и запрещены организации: ФБК (Фонд борьбы с коррупцией, признан иноагентом), Штабы Навального, «Национал-большевистская партия», «Свидетели Иеговы», «Армия воли народа», «Русский общенациональный союз», «Движение против нелегальной иммиграции», «Правый сектор», УНА-УНСО, УПА, «Тризуб им. Степана Бандеры», «Мизантропик дивижн», «Меджлис крымскотатарского народа», движение «Артподготовка», общероссийская политическая партия «Воля», АУЕ, батальоны «Азов» и «Айдар».

		Признаны террористическими и запрещены: «Движение Талибан», «Имарат Кавказ», «Исламское государство» (ИГ, ИГИЛ), Джебхад-ан-Нусра, «АУМ Синрике», «Братья-мусульмане», «Аль-Каида в странах исламского Магриба», «Сеть», «Колумбайн».

	В РФ признана нежелательной деятельность «Открытой России», издания «Проект Медиа». СМИ-иноагентами признаны: телеканал «Дождь», «Медуза», «Важные истории», «Голос Америки», радио «Свобода», The Insider, «Медиазона», ОВД-инфо. Иноагентами признаны общество/центр «Мемориал», «Аналитический Центр Юрия Левады», Сахаровский центр.

	Instagram и Facebook (Metа) запрещены в Российской Федерации за экстремизм.</p>
      </noindex></div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
