<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Экс-инспектор ДПС может сесть за 8 лет за взятку в 55 тысяч рублей | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Бывший старший инспектор дорожно-патрульной службы предстанет перед судом за получение взятки от автоюриста, сообщает Следком Карелии." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
    <meta name="robots" content="INDEX, FOLLOW"/>
    <meta name="viewport" content="width=890">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />

    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/style.css?22"/>
    <link rel="stylesheet" type="text/css" href="/css/slider.css?1"/>
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
  
    <link rel="stylesheet" type="text/css" href="/css/news_0.css?5"/>
    <meta property="og:url" content="https://stolicaonego.ru/news/eks-inspektor-dps-mozhet-sest-za-8-let-za-vzjatku-v-55-tysjach-rublej/" />
    <meta property="og:title" content="Экс-инспектор ДПС может сесть за 8 лет за взятку в 55 тысяч рублей" />
    <meta property="og:description" content="Бывший старший инспектор дорожно-патрульной службы предстанет перед судом за получение взятки от автоюриста, сообщает Следком Карелии." />   
    <meta property="og:image" content="https://stolicaonego.ru/images/news/433/433099/main.jpg" />
    <link rel="image_src" href="https://stolicaonego.ru/images/news/433/433099/main.jpg" />  
    <script type="text/javascript" src="/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/js/common_new.js"></script>
    <script type="text/javascript" src="/src/js/scripts.js?2019"></script>

    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>

    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css"/>
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>

    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css?3" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js?2"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>
    <!--<link rel="stylesheet" type="text/css" href="/css/fixed_banner.css?12"/>-->
    <link rel="stylesheet" type="text/css" href="/css/media.css?35"/>
    <link rel="stylesheet" href="/css/hamburgers.min.css">
    <link rel="stylesheet" href="/css/new_menu.css?1">

      </head>
  <body>
        <div class="top_bl">
      <div class="container">
              <div class="top_banners_left lg">
          <div style="text-align:center; width:1200px; height:75px;">
            <script type='text/javascript'><!--// <![CDATA[
            OA_show(51);
            // ]]> -->
            </script>
            <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=aa252629'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=51&amp;n=aa252629' /></a></noscript>
          </div>
        </div>
        <div class="top_banners_left md">
          <div style="text-align:center; width:890px; height:60px;">
            <script type='text/javascript'><!--// <![CDATA[
            OA_show(160);
            // ]]> -->
            </script>
            <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=adf0fb89'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=160&amp;n=adf0fb89' /></a></noscript>
          </div>
        </div>
            </div>
    </div>
    <div class="new-menu-yellow">
      <div class="container">
        <div class="new-menu-yellow-wrap">
          <div class="new-menu-yellow-nav">
            <ul>
          

            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>
            <!--<li><a href="/remont/" ><img src="/images/but_tt.png" alt="Правильный ремонт"></a></li>
            <li><a href="/afisha/" >Афиша</a></li>-->            </ul>
          </div>
          <div class="new-menu-yellow-button">
            <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
          </div>
        </div>
      </div>
    </div>
    <div class="header-fix"></div>
    <div class="header" id="menu_top">
      <div class="container">
        <div class="new-header-wrap">
          <div class="new-header-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>

          <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          </button>

          <div class="new-header-social">
            <div class="new-header-social-item">
              <a href="tg://resolve?domain=stolicaonego">
                <img src="/images/t_l.png" alt="">
              </a>
            </div>
            <div class="new-header-social-item">
              <a href="https://vk.com/stolica_na_onego">
                <img src="/images/v_l.png" alt="">
              </a>
            </div>
          </div>

          <div class="new-header-tools">
            <div class="new-header-tools-top">
              <div class="new-header-tools-top-send">
                <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
              </div>
              <div class="new-header-tools-top-search">
                <a href="/search/">
                  <img src="/images/b_search.png" alt="">
                </a>
              </div>
            </div>
            <div class="new-header-tools-bottom">
              <div class="new-header-tools-bottom-left">
                <div class="new-header-tools-bottom-left-login">
                <a href="/login/" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/eks-inspektor-dps-mozhet-sest-za-8-let-za-vzjatku-v-55-tysjach-rublej/'});">Войти</a>                </div>
              </div>
              <div class="new-header-tools-bottom-right">
                <div class="new-header-tools-bottom-right-link">
                  <a href="/redaktsija/">Контакты</a>
                </div>
                <div class="new-header-tools-bottom-right-link">
                  <a href="/reklama-na-sajte/">Реклама</a>
                </div>
              </div>
            </div>
          </div>
        
          <div class="new-header-banners">
            <div class="new-header-banners-item">
              <a target="_blank"  href="/spetsproekt/" rel="nofollow" style="background-image:url('/images/slider/388.png')" title="Нескучные каникулы"></a>
            </div>
            <div class="new-header-banners-item">
              <a target="_blank" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/slider/389.jpg')" title="Наша группа ВКонтакте"></a>
            </div>
          </div>        </div>

      </div>
      <div class="new-burger-menu">
        <div class="container">
          <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>
            <!--<li><a href="/remont/" ><img src="/images/but_tt.png" alt="Правильный ремонт"></a></li>
            <li><a href="/afisha/" >Афиша</a></li>-->          </ul>
        </div>
      </div>
    </div>
    <div class="content">
      <div class="container">
              <div class="news_content_left">
        <div class="banner_lenta lg" >


<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=166");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a2f92fa5&amp;cb=4657' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=166&amp;cb=4657&amp;n=a2f92fa5&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>



        </div>
        <div class="banner_lenta md" >

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=166");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a2f92fa5&amp;cb=4657' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=166&amp;cb=4657&amp;n=a2f92fa5&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Криминал</div>
              <div class="news_content_left_top_info_date">06:40, 07 Ноября 2019</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <script type="text/javascript" src="/js/share42.js"></script>
              </div>
            </div>
            <div class="news_content_left_top_img">
              <a href="/images/news/433/433099/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/433/433099/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author">фото: архив ИТАР-ТАСС</div>
            </div>
            <h1>Экс-инспектор ДПС может сесть за 8 лет за взятку в 55 тысяч рублей</h1>
          </div>
          <div class="news_content_left_col_thin lg">
            <div class="yandex_ad_one"  style="margin-top:0px;">
                <!--11-->
                      <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
              <div style="text-align:center; width:270px; height:225px;">
                <script type='text/javascript'><!--// <![CDATA[
                OA_show(52);
                // ]]> -->
                </script>
                <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a545c196'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=52&amp;n=a545c196' /></a></noscript>
              </div>
            </div>
                      <!-- Yandex.RTB R-A-134884-1 -->
<div id="yandex_rtb_R-A-134884-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-134884-1",
                renderTo: "yandex_rtb_R-A-134884-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
            </div><div id="unit_88976"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/88976.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

                        <div class="on_this_topic">
            
              <div style="background-color:#ededed; padding:10px; margin-top:10px; margin-bottom:10px;">
              <h3>Новости по теме</h3>
                      <div class="content_left_col2_news_items_item" style="margin-top:10px; margin-bottom:0px;">
                    
                    <div class="content_left_col2_news_items_item_title" style="width:100%;">
                      <div class="content_news_date" style="font-size:12px; color:#b90c0c;">01.11.19 15:06</div>
                      <div class="content_news_title"><a href="/news/podrostku-grozit-6-let-kolonii-za-krazhu-deneg-u-zhitelnitsy-karelii/">Подростку грозит 6 лет колонии за кражу денег у жительницы Карелии</a></div>

                    </div>
                  </div>
                      <div class="content_left_col2_news_items_item" style="margin-top:10px; margin-bottom:0px;">
                    
                    <div class="content_left_col2_news_items_item_title" style="width:100%;">
                      <div class="content_news_date" style="font-size:12px; color:#b90c0c;">01.11.19 08:05</div>
                      <div class="content_news_title"><a href="/news/lidera-banditskoj-gruppirovki-v-karelii-budut-sudit-za-zhestokie-ubijstva/">Лидера бандитской группировки Карелии будут судить за жестокие убийства</a></div>

                    </div>
                  </div>
                      <div class="content_left_col2_news_items_item" style="margin-top:10px; margin-bottom:0px;">
                    
                    <div class="content_left_col2_news_items_item_title" style="width:100%;">
                      <div class="content_news_date" style="font-size:12px; color:#b90c0c;">31.10.19 13:09</div>
                      <div class="content_news_title"><a href="/news/zhitelju-karelii-grozit-do-15-let-kolonii-za-ubijstvo-sobutylnika/">Жителю Карелии грозит до 15 лет колонии за убийство собутыльника</a></div>

                    </div>
                  </div>
              <div class="content_left_col2_news_more"><a href="/news/">Все новости</a>
              </div>
              </div><div id="unit_92786"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </div>
            <!--12-->
                        <div class="content_banner2">
              <div style="text-align:center; width:270px; ">
            <script type='text/javascript'><!--// <![CDATA[
                        OA_show(154);
                        // ]]> -->
                        </script>
                        <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ac28dedc'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=154&amp;n=ac28dedc' /></a></noscript>

            <!--
            <iframe src="https://stolicaonego.ru/images/ban/mar/Marcialnie.html" width="270" scrolling="no" height="225" frameborder="0" margin="0" padding="0"></iframe>
            -->
            </div></div>
                    <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
        <!-- Composite Start -->
<div id="M369502ScriptRootC621777">
        <div id="M369502PreloadC621777">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

            <div class="widget_vk" style="height:225px;"><noindex>
            <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>

            <!-- VK Widget -->
            <div id="vk_groups" style="height:350px;"></div>
            <script type="text/javascript">
            VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
            </script>
            </noindex></div>

          </div>
          <div class="news_content_left_col_wide">
                       <div class="content_banner_thin" >
                    <div style="margin-left:50px; margin-bottom:30px; width:470px; ">
                    <!--3-->
                      <script type='text/javascript'><!--//<![CDATA[
                         document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

                         var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                         var m3_r = Math.floor(Math.random()*99999999999);
                         if (!document.MAX_used) document.MAX_used = ',';
                         document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                         document.write ("?zoneid=49");
                         document.write ('&amp;cb=' + m3_r);
                         if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                         document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                         document.write ("&amp;loc=" + escape(window.location));
                         if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                         if (document.context) document.write ("&context=" + escape(document.context));
                         if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                             document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                         }
                         if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                         document.write ("'><\/scr"+"ipt>");
                      //]]>-->
                      </script>
                      <noscript><a rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6658d77&amp;cb=365745' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=49&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6658d77&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
                    </div> </div>
            
              <script>
                showNewsStat(433099,"");
              </script><p class="accent">Бывший старший инспектор дорожно-патрульной службы предстанет перед судом за получение взятки от автоюриста, сообщает Следком Карелии.</p><p style="text-align: justify;">По версии следствия, обвиняемый в период с 27 февраля до 8 декабря 2017 года, обладая доступом к оперативно-справочным учетам и служебным сводкам о происшествиях, предоставил автоюристу сведения о ДТП с участием четырех жителей Карелии. Старший инспектор ДПС снабдил юриста персональными данными участников аварий: номерами мобильных телефонов, сведениями о степени тяжести причиненного вреда здоровья пострадавших в результате дорожно-транспортных происшествий, копиями служебных материалов административного расследования по фактам ДТП. Он поделился информацией и о других дорожно-транспортных происшествиях, произошедших на территории Прионежского района и Петрозаводска.</p>
<p style="text-align: justify;">"За совершение указанных незаконных действий обвиняемый лично получил от автоюриста взятку в виде денег в общей сумме 55 тысяч рублей, что является значительным размером", - сообщили в Следкоме республики.</p>
<p style="text-align: justify;">Уголовное дело в отношении бывшего старшего инспектора дорожно-патрульной службы направлено в суд для рассмотрения по существу. Обвиняемому грозит до 8 лет тюрьмы.</p>
<p style="text-align: justify;"><a href="/news/byvshego-politsejskogo-v-petrozavodske-budut-sudit-za-vzjatki/" target="_blank" rel="toc">Ранее</a> в Петрозаводске под суд пошел инспектор ДПС, который обеспечивал за взятку беспрепятственный проезд грузовиков, перевозящих крупногабаритные грузы без специального разрешения. В 2018 году он "заработал" таким образом 36 тысяч рублей.</p><div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;"><a href="tg://resolve?domain=stolicaonego"><img src="/images/t_pod.png" alt="Подписаться"></a></div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>Все главное - здесь: <a href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>



            </div>            <div class="news_content_left_col_thin md">
                        <div class="on_this_topic">
            
              <div style="background-color:#ededed; padding:10px; margin-top:10px; margin-bottom:10px;">
              <h3>Новости по теме</h3>
                      <div class="content_left_col2_news_items_item" style="margin-top:10px; margin-bottom:0px;">
                    
                    <div class="content_left_col2_news_items_item_title" style="width:100%;">
                      <div class="content_news_date" style="font-size:12px; color:#b90c0c;">01.11.19 15:06</div>
                      <div class="content_news_title"><a href="/news/podrostku-grozit-6-let-kolonii-za-krazhu-deneg-u-zhitelnitsy-karelii/">Подростку грозит 6 лет колонии за кражу денег у жительницы Карелии</a></div>

                    </div>
                  </div>
                      <div class="content_left_col2_news_items_item" style="margin-top:10px; margin-bottom:0px;">
                    
                    <div class="content_left_col2_news_items_item_title" style="width:100%;">
                      <div class="content_news_date" style="font-size:12px; color:#b90c0c;">01.11.19 08:05</div>
                      <div class="content_news_title"><a href="/news/lidera-banditskoj-gruppirovki-v-karelii-budut-sudit-za-zhestokie-ubijstva/">Лидера бандитской группировки Карелии будут судить за жестокие убийства</a></div>

                    </div>
                  </div>
                      <div class="content_left_col2_news_items_item" style="margin-top:10px; margin-bottom:0px;">
                    
                    <div class="content_left_col2_news_items_item_title" style="width:100%;">
                      <div class="content_news_date" style="font-size:12px; color:#b90c0c;">31.10.19 13:09</div>
                      <div class="content_news_title"><a href="/news/zhitelju-karelii-grozit-do-15-let-kolonii-za-ubijstvo-sobutylnika/">Жителю Карелии грозит до 15 лет колонии за убийство собутыльника</a></div>

                    </div>
                  </div>
              <div class="content_left_col2_news_more"><a href="/news/">Все новости</a>
              </div>
              </div><div id="unit_92786"></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>            </div>
<div id="YK0gsvvlyT5BD2EWZRGC" data-type="2" class="blockOfO1b2l3" ></div>            <br clear="all">

            <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='110' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='1' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>

            </div>
            <div class="news_content_left_col_thin floatRight md">
                <!--узкая-->
                 <div style="margin-left:-40px; margin-top:20px;">
                 <div id="unit_89231"></div>
                 <script type="text/javascript" charset="utf-8">
                   (function() {
                     var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
                     sc.src = '//smi2.ru/data/js/89231.js'; sc.charset = 'utf-8';
                     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
                   }());
                 </script>

                 </div>
                 <div style="text-align:center; width:270px; height:225px; margin-top:10px; margin-left:-40px;">
                <script type='text/javascript'><!--// <![CDATA[
                OA_show(52);
                // ]]> -->
                </script>
                <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a545c196'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=52&amp;n=a545c196' /></a></noscript>
              </div>
              <!--12--><div style="text-align:center; width:270px; height:225px; margin-top:10px; margin-left:-40px;"><div style="text-align:center; width:270px; "><script type='text/javascript'><!--// <![CDATA[
                        OA_show(154);
                        // ]]> -->
                        </script>
                        <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ac28dedc'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=154&amp;n=ac28dedc' /></a></noscript>
              </div></div>
            </div>
            <div class="clearfix"></div>
            <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                        <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2Feks-inspektor-dps-mozhet-sest-za-8-let-za-vzjatku-v-55-tysjach-rublej%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
            <div class="content_banner_center">
                 <!--9--><div class="content_banner_thin" >
                  <div style="margin-left:50px; width:470px;">
                  <script type='text/javascript'><!--// <![CDATA[
                                OA_show(50);
                                // ]]> -->
                                </script>
                                <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=aa734de4'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=50&amp;n=aa734de4' /></a></noscript>

                  </div>
                 </div>
            </div>
          </div>

          <div class="yandex_ad" style="width:580px;">
               <div style="font-size:13px; margin-bottom:20px;">
<script type="text/javascript">
  //<![CDATA[
  yandex_partner_id = 134884;
  yandex_site_bg_color = 'FFFFFF';
  yandex_ad_format = 'direct';
  yandex_font_size = 1;
  yandex_direct_type = 'vertical';
  yandex_direct_limit = 3;
  yandex_direct_title_font_size = 3;
  yandex_direct_links_underline = true;
  yandex_direct_header_bg_color = 'FFFFFF';
  yandex_direct_title_color = '0000CC';
  yandex_direct_url_color = '000000';
  yandex_direct_text_color = '000000';
  yandex_direct_hover_color = '0066FF';
  yandex_direct_sitelinks_color = '930607';
  yandex_direct_favicon = false;
  yandex_no_sitelinks = false;
  document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
  //]]>
</script></div>
          
        <div class="carousel ekonom" >
            <div id="news_slider" class="owl-carousel" style="width:520px; margin-top:20px; margin-left:30px;">
              <div class="carousel_item_news" style="width:250px;">
                <div class="carousel_item_news_img" style="width:250px; height:170px;"><a rel="nofollow"  href="https://mrqz.me/5d95be3dc160160044dcaae9" target="_blank" onClick="clickSlider(414);"><img src="/images/slider/414.png" alt=""/></a></div>
                <div class="carousel_item_news_text">
                  <div class="carousel_item_news_text_wrap">
                    <!--<div class="carousel_news_item_text_title"> <a href="https://mrqz.me/5d95be3dc160160044dcaae9" target="_blank" onClick="clickSlider(414);"></a></div>-->
                    <div class="carousel_news_item_text_title"><a rel="nofollow" href="https://mrqz.me/5d95be3dc160160044dcaae9" target="_blank" onClick="clickSlider(414);">Пройди тест и подбери идеальную планировку квартиры. Нажми, чтобы пройти!</a></div>
                    <div class="carousel_news_item_text_link"><a rel="nofollow" href="https://mrqz.me/5d95be3dc160160044dcaae9" target="_blank" onClick="clickSlider(414);">Пройти тест</a></div>
                  </div>
                </div>
              </div>
              <div class="carousel_item_news" style="width:250px;">
                <div class="carousel_item_news_img" style="width:250px; height:170px;"><a rel="nofollow"  href="" target="_blank" onClick="clickSlider(404);"><img src="/images/slider/404.jpg" alt=""/></a></div>
                <div class="carousel_item_news_text">
                  <div class="carousel_item_news_text_wrap">
                    <!--<div class="carousel_news_item_text_title"> <a href="" target="_blank" onClick="clickSlider(404);"></a></div>-->
                    <div class="carousel_news_item_text_title"><a rel="nofollow" href="" target="_blank" onClick="clickSlider(404);">Компания &quot;ТехРент&quot; приглашает на работу дорожно-рабочих.<br />
Телефон 8 (900) 460-67-61</a></div>
                    <div class="carousel_news_item_text_link"><a rel="nofollow" href="" target="_blank" onClick="clickSlider(404);">Подробнее</a></div>
                  </div>
                </div>
              </div>
              <div class="carousel_item_news" style="width:250px;">
                <div class="carousel_item_news_img" style="width:250px; height:170px;"><a rel="nofollow"  href="https://vk.com/belmebelpetrozavodsk" target="_blank" onClick="clickSlider(166);"><img src="/images/slider/166.jpg" alt=""/></a></div>
                <div class="carousel_item_news_text">
                  <div class="carousel_item_news_text_wrap">
                    <!--<div class="carousel_news_item_text_title"> <a href="https://vk.com/belmebelpetrozavodsk" target="_blank" onClick="clickSlider(166);"></a></div>-->
                    <div class="carousel_news_item_text_title"><a rel="nofollow" href="https://vk.com/belmebelpetrozavodsk" target="_blank" onClick="clickSlider(166);">Мебель из Беларуси</a></div>
                    <div class="carousel_news_item_text_link"><a rel="nofollow" href="https://vk.com/belmebelpetrozavodsk" target="_blank" onClick="clickSlider(166);">Подробнее</a></div>
                  </div>
                </div>
              </div>
            </div>
        </div>
        <div class="button-left1"></div>
        <div class="button-right1"></div>
        <script>
        var owl = $("#news_slider");
        owl.owlCarousel({
          nav: true,
          loop: true,
          items: 2,
          margin: 0,
          autoplay: true,
          autoplaySpeed: 1500
        });
        $(".button-right1").click(function(){
          owl.trigger('next.owl.carousel', [300]);
        });
        $(".button-left1").click(function(){
          owl.trigger('prev.owl.carousel', [300]);
        });
        </script>          </div>
             <div class="clearfix"></div><div class="yandex_ad"> </div>
                    <div class="choice">
            <div class="choice_title">Выбор читателей</div>
            <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
            <div class="choice_items" id="tab_content_choice_onweek">
            
              <div class="choice_items_item">
                <!-- 21312 shows -->
                <div class="choice_items_item_img"><a href="/news/vyshli-novye-detektivnye-serialy-kotorye-stoit-posmotret/"><img src="/images/news/432/432692/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">02.11.2019, 18:00</div>
                <div class="choice_items_item_title"><a href="/news/vyshli-novye-detektivnye-serialy-kotorye-stoit-posmotret/">Вышли новые детективные сериалы, которые стоит посмотреть </a></div>
                <!-- <div class="choice_items_item_text">За последнее время вышло сразу три приличных детективных сериала, которые вы оцените.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 9017 shows -->
                <div class="choice_items_item_img"><a href="/news/trassy-v-karelii-ne-budut-ochischat-ot-snega/"><img src="/images/news/432/432925/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">03.11.2019, 16:15</div>
                <div class="choice_items_item_title"><a href="/news/trassy-v-karelii-ne-budut-ochischat-ot-snega/">Трассы в Карелии не будут очищать от снега</a></div>
                <!-- <div class="choice_items_item_text">Текущей зимой отдельные участки федеральных автодорог Карелии будут содержаться под уплотненным снежным покровом, сообщили в ФКУ Упрдор &quot;Кола&quot;.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 6711 shows -->
                <div class="choice_items_item_img"><a href="/news/musorovozy-nachali-evakuirovat-mashiny-v-petrozavodske-video/"><img src="/images/news/432/432770/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">31.10.2019, 13:36</div>
                <div class="choice_items_item_title"><a href="/news/musorovozy-nachali-evakuirovat-mashiny-v-petrozavodske-video/">Мусоровозы &quot;начали эвакуировать&quot; машины в Петрозаводске (ВИДЕО)</a></div>
                <!-- <div class="choice_items_item_text">Инцидент произошел 29 октября на детской площадке на Кукковке. </div> -->
              </div>
              <div class="choice_items_item">
                <!-- 6535 shows -->
                <div class="choice_items_item_img"><a href="/news/pojavilos-video-s-mesta-smertelnoj-avarii-v-karelii-video/"><img src="/images/news/432/432876/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">02.11.2019, 09:20</div>
                <div class="choice_items_item_title"><a href="/news/pojavilos-video-s-mesta-smertelnoj-avarii-v-karelii-video/">Появилось видео с места смертельной аварии в Карелии (ВИДЕО)</a></div>
                <!-- <div class="choice_items_item_text">ДТП случилось в Кондопожском районе республики.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 6277 shows -->
                <div class="choice_items_item_img"><a href="/news/volki-seli-sobaku-v-poselke-karelii/"><img src="/images/news/432/432917/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">03.11.2019, 11:00</div>
                <div class="choice_items_item_title"><a href="/news/volki-seli-sobaku-v-poselke-karelii/">Волки съели собаку в поселке Карелии</a></div>
                <!-- <div class="choice_items_item_text">Инцидент произошел 1 ноября в Пряжинском районе. </div> -->
              </div>
              <div class="choice_items_item">
                <!-- 5190 shows -->
                <div class="choice_items_item_img"><a href="/news/lidera-banditskoj-gruppirovki-v-karelii-budut-sudit-za-zhestokie-ubijstva/"><img src="/images/news/432/432795/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">01.11.2019, 08:05</div>
                <div class="choice_items_item_title"><a href="/news/lidera-banditskoj-gruppirovki-v-karelii-budut-sudit-za-zhestokie-ubijstva/">Лидера бандитской группировки Карелии будут судить за жестокие убийства</a></div>
                <!-- <div class="choice_items_item_text">В Карелии перед судом предстанет 50-летний мужчина, обвиняемый в убийстве, создании и руководстве преступным сообществом, сообщили в Следкоме Карелии.</div> -->
              </div>            </div>
            <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
            
              <div class="choice_items_item">
                <!-- 45578 shows -->
                <div class="choice_items_item_img"><a href="/news/brazilskij-futbolist-ispolnil-mechtu-vozljublennoj-iz-petrozavodska-foto/"><img src="/images/news/431/431450/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">08.10.2019, 15:22</div>
                <div class="choice_items_item_title"><a href="/news/brazilskij-futbolist-ispolnil-mechtu-vozljublennoj-iz-petrozavodska-foto/">Бразильский футболист исполнил мечту возлюбленной из Петрозаводска (ФОТО)
</a></div>
                <!-- <div class="choice_items_item_text">Бразильский нападающий Луис Адриано подарил возлюбленной Екатерине Дорожко из Петрозаводска щенка.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 21312 shows -->
                <div class="choice_items_item_img"><a href="/news/vyshli-novye-detektivnye-serialy-kotorye-stoit-posmotret/"><img src="/images/news/432/432692/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">02.11.2019, 18:00</div>
                <div class="choice_items_item_title"><a href="/news/vyshli-novye-detektivnye-serialy-kotorye-stoit-posmotret/">Вышли новые детективные сериалы, которые стоит посмотреть </a></div>
                <!-- <div class="choice_items_item_text">За последнее время вышло сразу три приличных детективных сериала, которые вы оцените.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 15723 shows -->
                <div class="choice_items_item_img"><a href="/news/srochno-medved-napal-na-dressirovschika-vo-vremja-tsirkovogo-vystuplenija-v-karelii-video/"><img src="/images/news/432/432300/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">23.10.2019, 23:31</div>
                <div class="choice_items_item_title"><a href="/news/srochno-medved-napal-na-dressirovschika-vo-vremja-tsirkovogo-vystuplenija-v-karelii-video/">СРОЧНО: Медведь напал на дрессировщика во время циркового выступления в Карелии (ВИДЕО 18+)</a></div>
                <!-- <div class="choice_items_item_text">Видео инцидента было опубликовано в соцсети во &quot;ВКонтакте&quot;.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 13225 shows -->
                <div class="choice_items_item_img"><a href="/news/vtoroe-telo-bez-golovy-nashli-v-sosednem-s-kareliej-regione/"><img src="/images/news/431/431503/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">09.10.2019, 13:00</div>
                <div class="choice_items_item_title"><a href="/news/vtoroe-telo-bez-golovy-nashli-v-sosednem-s-kareliej-regione/">Второе тело без головы нашли в соседнем с Карелией регионе </a></div>
                <!-- <div class="choice_items_item_text">Женщину без головы нашли в лесу под Сланцами. </div> -->
              </div>
              <div class="choice_items_item">
                <!-- 13048 shows -->
                <div class="choice_items_item_img"><a href="/news/fsin-rossii-v-karelii-uvoljat-nachalnika-ik-9-posle-publikatsii-video-s-izbieniem-on-zakljuchennogo/"><img src="/images/news/431/431705/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">12.10.2019, 15:16</div>
                <div class="choice_items_item_title"><a href="/news/fsin-rossii-v-karelii-uvoljat-nachalnika-ik-9-posle-publikatsii-video-s-izbieniem-on-zakljuchennogo/">СМИ: В Карелии уволят начальника ИК-9 после публикации видео с избиением заключенного</a></div>
                <!-- <div class="choice_items_item_text">Начальник исправительной колонии №9 (ИК-9) в Петрозаводске Иван Савельев будет уволен после публикации видео с избиением заключенного, сообщают СМИ со ссылкой на ведомство.</div> -->
              </div>
              <div class="choice_items_item">
                <!-- 12399 shows -->
                <div class="choice_items_item_img"><a href="/analytics/hleb-sol/"><img src="/images/news/431/431540/main_80x50.jpg" alt=""/></a></div>
                <div class="choice_items_item_date">10.10.2019, 00:18</div>
                <div class="choice_items_item_title"><a href="/analytics/hleb-sol/">Хлеб – соль</a></div>
                <!-- <div class="choice_items_item_text">Заключенные ИК-9 ответили на вопросы журналистов о пытках.</div> -->
              </div>            </div>
            <script>
              showTab('choice','onmonth');
            </script>
          </div>
          <div id="smi_teaser_10699" style="margin-top:30px; width:580px; overflow:hidden;">
                <center><a rel="nofollow" href="http://ex.24smi.info" style="color:#ccc;">новости</a></center>
            </div>
        </div>
        <div class="news_content_right">
                  <div class="content_banner marginTop0">
               <!--14-->
                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=46");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a6ce6aaf&amp;cb=4568790' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=46&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6ce6aaf&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

         </div>
        
              <div class="analytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/432980/"><img src="/images/news/432/432980/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">05.11.2019 10:42</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/432980/">&quot;Давайте сначала в старых школах порядок наведем&quot;</a>  <a href="/analytics/davajte-snachala-v-staryh-shkolah-porjadok-navedem/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">1</a></div>
                    <div class="analytics_text">Руководитель родительской организации детей-инвалидов в Карелии борется за наведение порядка в специализированных интернатах и считает неправильным строительство коррекционной школы в Соломенном.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/432783/"><img src="/images/news/432/432783/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/432783/">Сделано в Карелии – сделано для бизнеса</a> </div>
                      <div class="content_news_date">31.10.2019 15:41</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/432757/"><img src="/images/news/432/432757/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/432757/">Ответ Грете Тунберг</a> <a href="/analytics/otvet-grete-tunberg/#form_discussion" class="disc">14</a></div>
                      <div class="content_news_date">31.10.2019 11:31</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/432749/"><img src="/images/news/432/432749/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/432749/">&quot;Можно и из провинции делать федеральный проект&quot;</a> </div>
                      <div class="content_news_date">31.10.2019 10:32</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/432719/"><img src="/images/news/432/432719/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/432719/">Безопасный дом и добрый двор</a> </div>
                      <div class="content_news_date">30.10.2019 16:55</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>        <div class="content_banner marginTop0">
          <!--15-->
          <script type='text/javascript'><!--// <![CDATA[
          OA_show(48);
          // ]]> -->
          </script>
          <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=abced724'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=48&amp;n=abced724' /></a></noscript>
        </div>
       
              <div class="read" id="indexReadContainer">
                <h2>Чтиво</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/read/433077/"><img src="/images/news/433/433077/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">06.11.2019 14:44</div>
                      <div class="analytics_info_category">Без политики</div>
                    </div>
                    <div class="analytics_title"><a href="/read/433077/">Как выбрать планировку квартиры</a>  </div>
                    <div class="analytics_text">В этой статье вы узнаете, как выбрать планировку квартиры, которая идеально подойдёт для вашей семьи.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/read/433005/"><img src="/images/news/433/433005/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/read/433005/">&quot;Мы потеряли, а вернее, у нас отняли что-то очень важное...&quot;</a> <a href="/read/my-poterjali-a-vernee-u-nas-otnjali-chto-to-ochen-vazhnoe/#form_discussion" class="disc">5</a></div>
                      <div class="content_news_date">05.11.2019 14:33</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/read/432699/"><img src="/images/news/432/432699/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/read/432699/">Преимущества таунхауса: стоит ли выбирать?</a> </div>
                      <div class="content_news_date">31.10.2019 09:24</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/read/433079/"><img src="/images/news/433/433079/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/read/433079/">Пять вопросов, которые помогут выбрать квартиру в Петрозаводске</a> </div>
                      <div class="content_news_date">30.10.2019 15:03</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/read/">архив чтиво</a></div>
              </div>          <div class="content_banner">
           <!--18-->
           <div style="text-align:center; width:270px;"><script type='text/javascript'><!--// <![CDATA[
                  OA_show(105);
                  // ]]> -->
                  </script>
                  <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7a2135c'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=105&amp;n=a7a2135c' /></a></noscript>
         </div></div>

                   <!--19-->
         <div class="content_banner"><div style="text-align:center; width:270px;">
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=163");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae4e697e&amp;cb=57889' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=163&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae4e697e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

</div></div>

                <div class="content_banner"><div style="text-align:center; width:270px;">



<iframe id='ae3b6958'  rel="nofollow" name='ae3b6958' src='https://adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=176&amp;cb=776677&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' frameborder='0' scrolling='no' width='270' height='400'><a  rel="nofollow"  href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad151514&amp;cb=776677' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=176&amp;cb=776677&amp;n=ad151514&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>

         </div>
</div>

         <!--13--><div class="content_banner5" style="margin-top:15px;"><div style="text-align:center; width:270px; "><script type='text/javascript'><!--// <![CDATA[
                        OA_show(169);
                        // ]]> -->
                        </script>
                        <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a487245'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=169&amp;n=a487245' /></a></noscript>
            </div></div>
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/video/vashe-pravo-na-tnt-onego_433061/"><img src="/images/news/433/433061/main_270x175.jpg" width="270" height="175" alt=""></a>
                    
                    <div class="photo_video_stick"><img src="/images/play.png" height="35" width="43" alt=""></div>
                  </div>
                  <div class="content_news_title"><a href="/video/vashe-pravo-na-tnt-onego_433061/">Ваше право&quot; на ТНТ-ОНЕГО</a></div>
                  
                  <div class="content_news_date">06.11.2019 11:52</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>



                  <div class="quiz">
          
            <h2>Опрос</h2>
            <div class="quiz_question">Нужно ли строить храм на набережной Петрозаводска?</div>
            <div class="quiz_voice" id="vote_376915_content">
              <script>goVote({go_vote:376915,target:'#vote_376915_content'});</script>
            </div>          </div>
        <!--19-->
        <div class="content_banner"><div style="text-align:center; width:270px;">

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=164");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a  rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a2805276&amp;cb=32467' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2805276&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div>
                 <!--<div class="afisha">
           <h2>Афиша</h2>
           
           <div class="afisha_section">
             <div class="afisha_section_category">Сегодня в городе <span>(1)</span></div>
             <div class="afisha_section_category_in">
               <div class="afisha_section_category_in_item">
                 <div class="afisha_section_category_in_item_link"><a href="http://promesta.ru/afisha/kinoteatrov/everest/" target="_blank">Эверест</a></div>
                 
               </div></div>
             <div class="afisha_section_all"><a href="/afisha/">Вся афиша полностью</a></div>
           </div>
                    </div>-->

          <!--20-->
          <div class="content_banner">


<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=165");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a  rel="nofollow" href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=acb9cbac&amp;cb=46874' target='_blank'><img src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=165&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acb9cbac&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
<br><br><noindex><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='270' data-height='280' data-img='true' data-imgsize='75' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='d1bc6e6b33aa39b765553f45b38244f0'> </script></noindex>

        </div>
      </div>
    </div>
        <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="#">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt=""/></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt=""/></div>
            <div class="footer_left_copyright_text">© 2003—2019&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span><br>

            <noindex><script>(function(){var script = document.createElement('script');script.type = 'text/javascript';script.async = true;script.charset = 'utf-8';script.src = 'https://152фз.рф/widget/5b4fb93236a66781a41320c9931de618';document.getElementsByTagName('head')[0].appendChild(script);})();</script><div id="fz_wrap"></div></noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
          <div class="footer_right_counters_item">
              <noindex><script type="text/javascript" src="/src/orphus/orphus.js"></script>
              <a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31"  /></a></noindex>
            </div>
            <div class="footer_right_counters_item"><a rel="nofollow" href="http://sirotinka.ru/"><img src="/images/footer_banner.png" height="31" width="88" alt=""/></a></div>
            <div class="footer_right_counters_item">
             <noindex>

             <script type="text/javascript">
             var _gaq = _gaq || [];
               _gaq.push(['_setAccount', 'UA-2764756-1']);
               _gaq.push(['_trackPageview']);
             (function() {
                 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
               })();
             </script>
             </noindex>
            </div>
            <div class="footer_right_counters_item">
             <noindex><!--LiveInternet counter--><script language="JavaScript"  type="text/javascript"><!--
             document.write('<a href="http://www.liveinternet.ru/click" '+
             'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r'+
             escape(document.referrer)+((typeof(screen)=='undefined')?'':
             ';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
             screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
             ';'+Math.random()+
             '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
             'border="0" width="88" height="31" /></a>')//--></script><!--/LiveInternet-->
            <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter43574759 = new Ya.Metrika({
                    id:43574759,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
             </noindex>
            </div>

          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>
      <div class="bot_banners" id="banners_block_1">
      <div class="container">
        <div class="bot_banners_left lg">
          <div style="text-align:center; width:1200px; height:75px;">
            <script type='text/javascript'><!--// <![CDATA[
            OA_show(156);
            // ]]> -->
            </script>
            <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a8f9108b'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=156&amp;n=a8f9108b' /></a></noscript>
        </div>
        <div style="position:absolute; right:0px; margin-top:-75px;"><a href="#" onClick="return closeAdvs({action:'hideadvs',id:1});"><img src="/images/close3.png"></a></div>
        </div>
        <div class="bot_banners_left md">
          <div style="text-align:center; width:890px; background-color:#e4e4e4; height:60px;">
            <script type='text/javascript'><!--// <![CDATA[
            OA_show(162);
            // ]]> -->
            </script>
            <noscript><a rel="nofollow" target='_blank' href='https://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a190705f'><img border='0' alt='' src='https://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=162&amp;n=a190705f' /></a></noscript>
          </div>
          <div style="position:absolute; right:0px; margin-top:-55px;"><a href="#" onClick="return closeAdvs({action:'hideadvs',id:1});"><img src="/images/close3.png"></a></div>

        </div>

      </div>
    </div>
  <!-- 1 --><!-- messanger -->    <script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/8/10699.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<!--
    <script src="/src/jquery.lightbox2/lightbox2.js"></script>
-->
  </body>
</html>
