<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Важные новости, которые вы могли пропустить | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Интернет-газета &quot;Столица на Онего&quot; - информационный сайт, зарегистрированный на территории Карелии. Он создан без участия правительственных структур и любых других органов власти. Газета &quot;Столица на Онего&quot; открыта для людей с самыми разными взглядами и убеждениями. Надеемся, что наша газета станет открытой трибуной для обсуждения наиболее интересных и значимых событий в жизни Карелии." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/2021-04-16-vazhnye-novosti-kotorye-vy-mogli-propustit/" />
    <meta property="og:title" content="Важные новости, которые вы могли пропустить" />
    <meta property="og:description" content="" />
    <meta property="og:image" content="/images/news/464/464908/main.jpg" />
    <link rel="image_src" href="/images/news/464/464908/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
           <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/2021-04-16-vazhnye-novosti-kotorye-vy-mogli-propustit/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/" target="_blank" onClick="clickSlider(610);" rel="nofollow"><img src="/images/slider/610.png" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/glava-minzdrava-soobschil-o-roste-zabolevaemosti-koronavirusom-v-odnom-iz-rajonov-karelii/"><img src="/images/news/464/464907/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/glava-minzdrava-soobschil-o-roste-zabolevaemosti-koronavirusom-v-odnom-iz-rajonov-karelii/">Глава Минздрава сообщил о росте заболеваемости коронавирусом в одном из районов Карелии</a>
                <a href="/news/glava-minzdrava-soobschil-o-roste-zabolevaemosti-koronavirusom-v-odnom-iz-rajonov-karelii/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">Сегодня 18:55</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/analytics/tsentr-meditsinskoj-profilaktiki-na-lizy-chajkinoj-5a-priglashaet-na-vaktsinatsiju/" target="_blank" onClick="clickSlider(628);" rel="nofollow"><img src="/images/slider/628.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-karelii-tragicheski-pogib-veteran-sluzhby-ufsin/"><img src="/images/news/464/464900/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-karelii-tragicheski-pogib-veteran-sluzhby-ufsin/">В Карелии трагически погиб ветеран службы УФСИН</a>
                </div>
              
              <div class="content_news_date">Сегодня 16:30</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://slavmo.ru/" target="_blank" onClick="clickSlider(638);" rel="nofollow"><img src="/images/slider/638.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/segodnja-v-petrozavodske-nachnetsja-remont-dorog/"><img src="/images/news/464/464822/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/segodnja-v-petrozavodske-nachnetsja-remont-dorog/">Сегодня в Петрозаводске начнется ремонт дорог</a>
                <a href="/news/segodnja-v-petrozavodske-nachnetsja-remont-dorog/#form_discussion" class="disc">20</a></div>
              
              <div class="content_news_date">Сегодня 06:40</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/v-zhk-sviristel-na-kukovke-3-kvartiry-v-novom-strojaschemsja-dome-prodajutsja-po-snizhennym-tsenam/" target="_blank" onClick="clickSlider(598);" rel="nofollow"><img src="/images/slider/597.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-karelii-figurant-dela-o-trupe-v-kovre-poluchil-8-let-kolonii/"><img src="/images/news/464/464877/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-karelii-figurant-dela-o-trupe-v-kovre-poluchil-8-let-kolonii/">В Карелии фигурант дела о трупе в ковре получил 8 лет колонии</a>
                </div>
              
              <div class="content_news_date">Сегодня 14:30</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://onegin.barenz.group/" target="_blank" onClick="clickSlider(640);" rel="nofollow"><img src="/images/slider/640.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/v-gibdd-petrozavodska-rasskazali-podrobnosti-utrennego-dtp-na-mostu/"><img src="/images/news/464/464861/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/v-gibdd-petrozavodska-rasskazali-podrobnosti-utrennego-dtp-na-mostu/">В ГИБДД Петрозаводска рассказали подробности утреннего ДТП на мосту (ФОТО)</a>
                <a href="/news/v-gibdd-petrozavodska-rasskazali-podrobnosti-utrennego-dtp-na-mostu/#form_discussion" class="disc">1</a></div>
              
              <div class="content_news_date">Сегодня 12:18</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://mac-ptz.ru/" target="_blank" onClick="clickSlider(632);" rel="nofollow"><img src="/images/slider/632.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/dvoe-rybakov-na-snegohode-provalilis-pod-led-na-severe-karelii/"><img src="/images/news/464/464837/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/dvoe-rybakov-na-snegohode-provalilis-pod-led-na-severe-karelii/">Двое рыбаков на снегоходе провалились под лед на севере Карелии</a>
                <a href="/news/dvoe-rybakov-na-snegohode-provalilis-pod-led-na-severe-karelii/#form_discussion" class="disc">4</a></div>
              
              <div class="content_news_date">Сегодня 09:40</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://optimizer.press/?utm_source=stolica&amp;utm_term=banner" target="_blank" onClick="clickSlider(586);" rel="nofollow"><img src="/images/slider/586.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/zhiltsy-doma-v-petrozavodske-vozmuscheny-bezdejstviem-pristavov-po-snosu-nezakonnoj-pristrojki/"><img src="/images/news/464/464851/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/zhiltsy-doma-v-petrozavodske-vozmuscheny-bezdejstviem-pristavov-po-snosu-nezakonnoj-pristrojki/">Жильцы дома в Петрозаводске возмущены бездействием приставов по сносу незаконной пристройки</a>
                <a href="/news/zhiltsy-doma-v-petrozavodske-vozmuscheny-bezdejstviem-pristavov-po-snosu-nezakonnoj-pristrojki/#form_discussion" class="disc">16</a></div>
              
              <div class="content_news_date">Сегодня 11:12</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Важные новости, которые вы могли пропустить</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Хроника дня</div>
              <div class="news_content_left_top_info_date">22:20, 16 Апреля 2021</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/464/464908/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/464/464908/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author"></div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">15.04.2021 22:20</div><a href="/news/2021-04-15-samye-chitaemye-novosti-za-15-aprelja/" class="tt_active">Самые читаемые новости за 15 апреля</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">14.04.2021 22:20</div><a href="/news/2021-04-14-chto-sluchilos-v-petrozavodske-i-karelii-segodnja/" class="tt_active">Что случилось в Петрозаводске и Карелии сегодня</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">13.04.2021 22:20</div><a href="/news/2021-04-13-samye-chitaemye-novosti-za-13-aprelja/" class="tt_active">Самые читаемые новости за 13 апреля</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(464908,"");
              </script>
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464906/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © правительство Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Провластными кандидатами на пост сити-менеджера Петрозаводска стали Любарский и Корсаков</font>
                  <br clear="all"><p class="accent3">Заместитель главы Карелии по внутренней политике Владимир Любарский и заместитель премьера по вопросам здравоохранения и соцзащиты республики Игорь Корсаков сдали документы комиссии по отбору кандидатов на пост главы Петрозаводска.</p></div><p style="text-align: justify;">Комиссия, занимающаяся отбором кандидатов на пост сити-менеджера Петрозаводска, получила документы от Игоря Корсакова и Владимира Любарского. Об этом "Столице на Онего" сообщила член комиссии, депутат Петросовета от КПРФ Галина Васильева.</p>
<p style="text-align: justify;">Владимир Любарский занимает пост&nbsp;заместителя главы Карелии&nbsp;по внутренней политике, а Игорь Корсаков является&nbsp;заместителем премьер-министра по вопросам здравоохранения и социальной защиты Карелии.</p>
<p style="text-align: justify;">На сегодняшний день в списке лиц, подавших документы на участие в конкурсе по отбору кандидатур на должность главы Петрозаводского городского округа, также находятся&nbsp;директор ООО "Партнер" Виктор Талбонен,&nbsp;главный специалист молодежного центра "Смена" Алексей Белянинов,&nbsp;учитель английского языка из МОУ Сунское, представитель партии Социальной защиты 35-летняя Екатерина Ганюченко, президента ООО "Святые Карелии" 41-летний Алексей Таранов, депутат Лендерского сельского поселения от "Единой России" 29-летняя Екатерина Кочакова и руководитель исполкома общероссийской общественной организации "Офицеры России" в Карелии Валерий Таборов,&nbsp;начальник аварийно-диспетчерской службы&nbsp;компании&nbsp;"ПКС-Водоканал"&nbsp;Яков Прокопчик и представитель&nbsp;организации "Евро Модуль" Павел Стальцов.&nbsp;Руководитель аппарата КРОО "Ассоциация юристов России" Михаил Бокша, ранее включившийся в гонку за пост городского главы, снял свою кандидатуру.&nbsp;</p>
<p style="text-align: justify;">Напомним, полномочия Ирины Мирошник в должности главы Петрозаводска&nbsp;истекают 20 апреля. Затем депутаты Петросовета должны будут утвердить в должности нового сити-менеджера.</p>
<p style="text-align: justify;">С&nbsp;29 марта по 20 апреля включительно состоится прием документов от кандидатов, желающих занять кресло сити-менеджера карельской столицы. Затем 30 апреля пройдет&nbsp;конкурс по отбору кандидатур на должность главы Петрозаводского городского округа.&nbsp;Очередной сити-менеджер столицы Карелии будет&nbsp;<a href="/news/stala-izvestna-novaja-data-izbranija-siti-menedzhera-petrozavodska/" target="_blank" rel="toc">выбран</a>&nbsp;методом тайного голосования на сессии Петросовета 12 мая.</p><a href="/news/provlastnymi-kandidatami-na-post-siti-menedzhera-petrozavodska-stali-ljubarskij-i-korsakov/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/provlastnymi-kandidatami-na-post-siti-menedzhera-petrozavodska-stali-ljubarskij-i-korsakov/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">40</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464864/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: eparhia.karelia.ru</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">РПЦ построит храм на набережной Петрозаводска, несмотря на несогласие горожан</font>
                  <br clear="all"><p class="accent3">Проект строительства храма на набережной Онежского озера в Петрозаводске получил положительное заключение историко-культурной экспертизы.</p></div><p style="text-align: justify;">Петрозаводская и Карельская епархия Русской православной церкви завершила проектирование храма Всех Святых в земле Карельской просиявших, который планируется построить на набережной Онежского озера в Петрозаводске по соседству с епархиальным управлением. Как <a href="http://eparhia.karelia.ru/news2021.04.15_1618495003" target="_blank" rel="toc">сообщили</a> в епархии, в настоящее время проводится негосударственная экспертиза проекта, но он уже получил положительное заключение историко-культурной экспертизы, которое необходимо для проведения работ в квартале исторической застройки Петрозаводска.</p>
<p style="text-align: justify;"><a href="/news/bolshinstvo-uchastnikov-oprosa-vyskazalis-protiv-stroitelstva-hrama-na-naberezhnoj-petrozavodska/" target="_blank" rel="toc">Напомним</a>, намерения Русской православной церкви возвести храм на набережной Онежского озера, которая является одним из популярных мест отдыха горожан, вызвал крайне неоднозначную реакцию у жителей карельской столицы. Многие из них выступили против этого строительства, но это никак не повлияло на планы епархии. Ранее Русская православная церковь получила в аренду земельный участок на главной площади города под возведение часовни Фаддея Петрозаводского, но в итоге в историческом центре карельской столицы оказался котлован, который вызывает лишь недоумение у туристов. &nbsp;</p>
<p style="text-align: justify;">Как <a href="http://eparhia.karelia.ru/news2021.04.15_1618495003" rel="toc">утверждают</a> в Петрозаводской и Карельской епархии, проектная документация строительства храма на набережной была размещена для общественного обсуждения на сайте республиканского управления по охране объектов культурного наследия. Однако ни в епархии, ни в правительстве Карелии не афишировали это обсуждение. &nbsp;&nbsp;</p><a href="/news/rpts-zavershila-proektirovanie-hrama-na-naberezhnoj-onezhskogo-ozera-v-petrozavodske/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/rpts-zavershila-proektirovanie-hrama-na-naberezhnoj-onezhskogo-ozera-v-petrozavodske/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">47</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464822/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Минтранс Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Сегодня в Петрозаводске начнется ремонт дорог</font>
                  <br clear="all"><p class="accent3">В Петрозаводске стартуют работы в рамках нацпроекта «Безопасные качественные дороги», сообщили в администрации города.</p></div><p style="text-align: justify;">Так, 16 апреля в карельской столице АО &laquo;АБЗ-Дорстрой&raquo; приступит к работам в рамках нацпроекта &laquo;Безопасные качественные дороги&raquo;. Первым объектом ремонта станет улица Правды (между улицами Казарменской и Калинина). На отдельных её участках начнут демонтаж бортового камня.</p>
<p style="text-align: justify;">Общая протяжённость автомобильной дороги улицы Правды составляет 1,6 км, площадь покрытия превышает 27 тыс. квадратных метров. На объекте отфрезеруют старое покрытие, частично заменят бортовой камень, выполнят асфальтирование.</p>
<p style="text-align: justify;">Ранее <a href="/news/dorogi-v-petrozavodske-otremontiruet-prezhnij-podrjadchik-teper-za-milliard-rublej/" target="_blank" rel="toc">сообщалось</a>, что ремонтом дорог в столице Карелии в 2021 и 2022 займется компания "АБЗ-Дорстрой", которая занималась дорожными работами в течение последних двух лет. Стоимость контрактов составила 939 млн рублей.</p>
<p style="text-align: justify;">Подрядчик восстановит <a href="http://www.petrozavodsk-mo.ru/petrozavodsk_new/press/news/more.htm?id=10601768@cmsArticle" target="_blank" rel="toc">36 объектов </a>в разных районах города.</p><a href="/news/segodnja-v-petrozavodske-nachnetsja-remont-dorog/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/segodnja-v-petrozavodske-nachnetsja-remont-dorog/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">20</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464892/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: эскиз архитектора Александра Савельева</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">На главной площади Петрозаводска хотят построить гостиницу</font>
                  <br clear="all"><p class="accent3">Гостиничное здание планируется возвести на историко-архитектурной заповедной территории. </p></div><p style="text-align: justify;">Эскизный проект строительства гостиницы на площади Кирова в Петрозаводске, которая считается главной площадью столицы Карелии, обсуждался на очередном заседании Научно-экспертного совета по историко-культурному наследию республики. Автором эскизов выступил петрозаводский архитектор Александр Савельев. &nbsp;</p>
<p style="text-align: justify;">По его словам, трехэтажную гостиницу планируется разместить по соседству со зданием музея-заповедника &laquo;Кижи&raquo;. Земельный участок, где намечено строительство, относится к архитектурно-заповедной территории и находится в зоне охраняемого городского ландшафта, поэтому гостиничное здание не может превышать 12-метровую высоту.</p>
<p style="text-align: justify;">Отметим, что окончательное решение о строительстве гостиницы на площади Кирова пока не принято.</p><a href="/news/na-glavnoj-ploschadi-petrozavodska-hotjat-postroit-gostinitsu/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/na-glavnoj-ploschadi-petrozavodska-hotjat-postroit-gostinitsu/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">18</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464861/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © ГИБДД Петрозаводска</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В ГИБДД Петрозаводска рассказали подробности утреннего ДТП на мосту (ФОТО)</font>
                  <br clear="all"><p class="accent3">На Карельском проспекте в ДТП пострадал 40-летний водитель, сообщили в ГИБДД Петрозаводска.</p></div><p style="text-align: justify;">Сегодня утром, 16 апреля в 6.12, на Карельском проспекте водитель автомобиля Skoda Octavia не справился с управление и совершил наезд на дорожное ограждение.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/6c/nlpmSkjXBlc.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/6c/nlpmSkjXBlc.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">В результате дорожно-транспортного происшествия 40-летний водитель получил травмы. Ему назначено лечение.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/78/bAIQt-nqexI.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/78/bAIQt-nqexI.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">По факту ДТП проводится проверка, обстоятельства выясняются.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/02/3Ch59w86La0.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/02/3Ch59w86La0.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Ранее <a href="/news/avtomobil-rannim-utrom-popal-v-dtp-na-mostu-v-petrozavodske-video/" target="_blank" rel="toc">сообщалось</a>, что водитель пробил ограждение после заноса на мосту Кукковка-Древлянка. Момент ДТП попал в объектив камеры наружного наблюдения компании "Сампо.ру".</p><a href="/news/v-gibdd-petrozavodska-rasskazali-podrobnosti-utrennego-dtp-na-mostu/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-gibdd-petrozavodska-rasskazali-podrobnosti-utrennego-dtp-na-mostu/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464823/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author"></div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Уникальный питомник ездовых собак в Карелии раздает своих четверолапых друзей</font>
                  <br clear="all"><p class="accent3">Экокомплекс Husky Moa безвозмездно раздает собак в семьи.</p></div><p style="text-align: justify;">&laquo;Готовы безвозмездно раздать часть из своих любимцев в семьи, начиная с совсем молодых (двухгодовалых) собачек и заканчивая ветеранами-старичками, прошедшими через многочисленные северные экспедиции&raquo;, - сообщается в <a href="https://vk.com/skif_tour" target="_blank" rel="toc">паблике </a>питомника Husky Moa.</p>
<p style="text-align: justify;">Авторы сообщения предлагают посмотреть <a href="https://vk.com/skif_tour?w=wall-11538213_3754" target="_blank" rel="toc">фото </a>и выбрать себе друга, а если если вам кто-то приглянулся и/или у вас есть вопросы, то можно обратиться в группу, а также по телефону базы &ndash; 89114204820.</p>
<p style="text-align: justify;">Как объяснили в питомники. Они раздают собак не потому, что их не любят, а наоборот.</p>
<p style="text-align: justify;">&laquo;Мы их любим, и поэтому желаем тем, кто по разным причинам (возраст, состояние здоровья, особенности характера и др.) не работает в упряжке, найти свою семью. Если их не заберут, они останутся у нас столько, сколько им будет нужно. Если найдется человек, готовый взять кого-то из хвостиков себе, то мы будем рады. Это не просто дворняжки, у каждого своя история. Мы ценим каждого из них&raquo;, - объяснили в экокомплексе Husky Moa.</p><a href="/news/unikalnyj-pitomnik-ezdovyh-sobak-v-karelii-razdaet-svoih-chetverolapyh-druzej/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/unikalnyj-pitomnik-ezdovyh-sobak-v-karelii-razdaet-svoih-chetverolapyh-druzej/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464843/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Кирилл Кухмарь/ТАСС</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Приставы в Карелии арестовали у должника все счета и наложили запрет на все что можно, чтобы вернуть деньги в казну</font>
                  <br clear="all"><p class="accent3">В Костомукше мужчина задолжал 1,8 млн рублей, сообщили в УФССП Карелии.</p></div><p style="text-align: justify;">В отделении судебных приставов Костомукши в отношении должника находилось сводное исполнительное производство, состоящее из 11 дел о взыскании задолженностей по налогам, штрафам и коммунальных платежей на общую сумму более 1,8 млн руб.</p>
<p style="text-align: justify;">В целях обеспечения и исполнения решения суда в отношении 6 транспортных средств иностранного производства, 1 маломерного судна, 6 единиц недвижимого имущества, зарегистрированных за должником, был введен запрет на регистрационные действия.</p>
<p style="text-align: justify;">Также был наложен арест на все денежные средства должника, находящиеся на расчетных счетах в 4 банках.</p>
<p style="text-align: justify;">Получив уведомление от одного из банков об аресте денежных средств, должник незамедлительно связался с судебным приставом-исполнителем и&nbsp;пояснил, что в Костомукше он не живет уже более 5 лет и не имеет физической возможности приехать и лично погасить задолженность, поэтому попросил списать требуемую сумму с одного из его счетов.</p>
<p style="text-align: justify;">В течение 4 дней задолженность по исполнительным документам была погашена в полном объеме.</p><a href="/news/pristavy-v-karelii-arestovali-u-dolzhnika-vse-scheta-i-nalozhili-zapret-na-vse-chto-mozhno-chtoby-vernut-dengi-v-kaznu/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/pristavy-v-karelii-arestovali-u-dolzhnika-vse-scheta-i-nalozhili-zapret-na-vse-chto-mozhno-chtoby-vernut-dengi-v-kaznu/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464829/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author"></div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Автомобиль ранним утром попал в ДТП на мосту в Петрозаводске (ВИДЕО)</font>
                  <br clear="all"><p class="accent3">В Петрозаводске на мосту Кукковка-Древлянка автомобилист устроил ДТП.</p></div><p style="text-align: justify;">В&nbsp;объектив камеры наружного наболюдения компании &laquo;Сампо.ру&raquo; попал момент ДТП, которое произошло сегодня утром, 16&nbsp;апреля в&nbsp;6.11, на&nbsp;мосту Кукковка-Древлянка.</p>
<p style="text-align: justify;">Видео опубликовано в&nbsp;<a href="https://vk.com/wall-173290907_3801" target="_blank" rel="toc">паблике </a>&laquo;Подслушано у&nbsp;водителей Птз и&nbsp;Карелии.&raquo;</p><a href="/news/avtomobil-rannim-utrom-popal-v-dtp-na-mostu-v-petrozavodske-video/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/avtomobil-rannim-utrom-popal-v-dtp-na-mostu-v-petrozavodske-video/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464858/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © кадр из видео</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Жесткая авария произошла в центре Петрозаводска (ВИДЕО)</font>
                  <br clear="all"><p class="accent3">В аварии на проспекте Ленина автомобили от удара разбросало по разным углам перекрестка.</p></div><p style="text-align: justify;">Вечером 15&nbsp;апреля в&nbsp;22.15 два легковых автомобиля столкнулись на&nbsp;перекрестке проспекта Ленина и&nbsp;улицы Кирова.</p>
<p style="text-align: justify;">Один автомобиль ехал по&nbsp;проспекту Ленина, в&nbsp;то&nbsp;время как второй поворачивал на&nbsp;улицу Кирова. От&nbsp;сильного удара машины раскидало по проезжей части.</p>
<p style="text-align: justify;">Как уточнили в&nbsp;ГИБДД, пострадавших в&nbsp;аварии&nbsp;нет. Автомобили получили механические повреждения.</p>
<p style="text-align: justify;">Авария была зафиксирована камерами наружного видеонаблюдения компаний &laquo;Сампо&raquo; и&nbsp;&laquo;Ситилинк&raquo;. Ролик <a href="https://vk.com/dtpptz?w=wall-35834663_2100798" target="_blank" rel="toc">выложен</a> в&nbsp;паблике &laquo;ДТП Петрозаводска и&nbsp;Карелии&raquo;.</p><a href="/news/zhestkaja-avarija-proizoshla-v-tsentre-petrozavodska-video/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/zhestkaja-avarija-proizoshla-v-tsentre-petrozavodska-video/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464826/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: источник - паблик «Подслушано в Пяозерском»</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Житель Карелии вышел с пикетом к правительству Карелии из-за плохих дорог</font>
                  <br clear="all"><p class="accent3">Мужчина в Петрозаводске попросил чиновников Карелии перестать издеваться над людьми и отремонтировать дорогу в поселок.</p></div><p style="text-align: justify;">В <a href="https://vk.com/podslushano_v_pyao?z=photo-62342699_457249235%2Falbum-62342699_00%2Frev" target="_blank" rel="toc">паблике </a>&laquo;Подслушано в Пяозерском&raquo; опубликовано фото водителя, который 15 апреля вышел с одиночным пикетом к зданию правительства Карелии на проспекте Ленина.</p>
<p style="text-align: justify;">&laquo;Хватит издеваться над людьми! &ndash; потребовал митингующий. &ndash; Из-за плохой дороги водителям приходится путь в 110 км от Лоухи до Пяозерского преодолевать 5 часов&raquo;.</p>
<p style="text-align: justify;">К пикетчику вышел сам министр по дорожному хозяйству и транспорту Карелии Сергей Щебекин.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/66/пикект.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/66/пикект.jpg" alt="" width="577" /></a></p><a href="/news/zhitel-glubinki-karelii-vyshel-s-piketom-k-pravitelstvu-karelii-iz-za-plohih-dorog/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/zhitel-glubinki-karelii-vyshel-s-piketom-k-pravitelstvu-karelii-iz-za-plohih-dorog/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">8</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464851/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: ©Валерий Поташов/Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Жильцы дома в Петрозаводске возмущены бездействием приставов по сносу незаконной пристройки</font>
                  <br clear="all"><p class="accent3">Городской суд признал бездействие приставов незаконным и вынес новое частное определение в адрес директора ФССП.</p></div><p style="text-align: justify;">Жильцы дома N30 по проспекту Александра Невского в Петрозаводске направили в Пресненский районный суд Москвы свои возражения на заявление судебного пристава-исполнителя при директоре Федеральной службы судебных приставов Андрея Васильева, который попросил прекратить исполнительное производство в отношении незаконной торговой пристройки к этому дому. Напомним, решение о сносе пристройке, более известной как &laquo;Невский пассаж&raquo;, вступило в законную силу еще в апреле 2014 года, однако до сих пор не исполнено.</p>
<p style="text-align: justify;">Как сообщил &laquo;Столице на Онего&raquo; один из жильцов дома Михаил Гошкиев, в нынешнем году служба судебных приставов уже обращалась с подобным заявлением в Мещанский районный суд Москвы, но после того, как он отказался рассматривать этот иск, господин Васильев направил его в Пресненский суд. При этом судебный пристав-исполнитель при директоре ФССП не указал в своем заявлении, что в 2019 году городской суд Петрозаводска и Верховный суд Карелии отказали приставам в удовлетворении их иска о прекращении исполнительного производства в отношении &laquo;Невского пассажа&raquo;. Судья Петрозаводского городского суда Ирина Гадючко вынесла тогда и частное определение, в котором обратила внимание главного судебного пристава России Дмитрия Аристова на грубые нарушения закона при исполнительном производстве в отношении торговой пристройки к дому N30 по проспекту Александра Невского. &nbsp;</p>
<p style="text-align: justify;">&laquo;3 марта 2021 года Петрозаводский городской суд признал незаконным бездействие должностных лиц Федеральной службы судебных приставов и одновременно вынес еще одно частное определение в адрес директора ФССП Дмитрия Аристова. Правда, пока это судебное решение не вступило в законную силу&raquo;, &ndash; рассказал Михаил Гошкиев.</p>
<p style="text-align: justify;">По его словам, жильцы дома N30 по проспекту Александра Невского возмущены позицией Федеральной службы судебных приставов, которые вместо того, чтобы исполнить решение городского суда Петрозаводска, вступившее в силу еще семь лет назад, ищут поводы, чтобы его не исполнять. На сей раз таким поводом послужило мнение эксперта ООО &laquo;Экспресс-оценка&raquo;, которое по заказу ФССП занималось разработкой проектно-сметной документации о демонтаже &laquo;Невского пассажа&raquo;, о невозможности полного демонтажа наземной части пристройки.</p>
<p style="text-align: justify;"><a href="/analytics/tjazhby-vokrug-snosa-nevskogo-passazha-vyshli-na-novyj-vitok/" target="_blank" rel="toc">Читайте</a> подробнее в статье &laquo;Тяжбы вокруг сноса &laquo;Невского пассажа&raquo; вышли на новый виток&raquo;. &nbsp;&nbsp;&nbsp;&nbsp;</p><a href="/news/zhiltsy-doma-v-petrozavodske-vozmuscheny-bezdejstviem-pristavov-po-snosu-nezakonnoj-pristrojki/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/zhiltsy-doma-v-petrozavodske-vozmuscheny-bezdejstviem-pristavov-po-snosu-nezakonnoj-pristrojki/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">16</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464837/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © ГИМС ГУ МЧС России г. Сегежа</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Двое рыбаков на снегоходе провалились под лед на севере Карелии</font>
                  <br clear="all"><p class="accent3">В Сегеже на озере Выг спасатели вытащили из полыньи двух рыбаков – снегоход ушел под лед.</p></div><p style="text-align: justify;">На озере Выг 12 апреля недалеко от Сегежи провалился под лед снегоход с двумя рыбаками. Инспекторы отделения центра ГИМС Сегежи. незамедлительно отреагировали на поступивший сигнал о помощи. Уже через 10 минут пострадавшим была оказана помощь, они были доставлены до берега, в госпитализации пострадавшие не нуждались.</p>
<p style="text-align: justify;">Как написали в своем <a href="https://vk.com/feed?w=wall-96622422_2706" target="_blank" rel="toc">паблике </a>пожарные-спасатели Сегежи, пока спасали одних, успели уберечь от беды других.</p>
<p style="text-align: justify;">В ходе обследования акватории, неподалеку от места происшествия, инспекторы заметили группу людей на льду, которые шли к открытой воде. Данная группа была остановлена и направлена к берегу.</p>
<p style="text-align: justify;">В ходе беседы выяснилось, что нарушители двигались к провалившемуся рано утром снегоходу, который утопил рыбак, а сам, по счастливой случайности, не пострадал.</p>
<p style="text-align: justify;">Спасатели напомнили, что&nbsp;12 апреля начал действовать запрет выхода и выезда на лед всех водоемов Сегежского района.</p><a href="/news/dvoe-rybakov-na-snegohode-provalilis-pod-led-na-severe-karelii/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/dvoe-rybakov-na-snegohode-provalilis-pod-led-na-severe-karelii/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464907/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Николай Смирнов / &quot;Столица на Онего&quot;</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Глава Минздрава сообщил о росте заболеваемости коронавирусом в одном из районов Карелии</font>
                  <br clear="all"><p class="accent3">Министр здравоохранения республики Михаил Охлопков заявил, что в Калевальском районе наблюдается рост числа заболевших коронавирусом.</p></div><p style="text-align: justify;">Михаил Охлопков <a href="https://vk.com/mihailohlopkov?w=wall522125891_2658%2Fall" target="_blank" rel="toc">сообщил</a> в соцсети о росте числа&nbsp;инфицированных COVID-19 в Калевальском районе.</p>
<p style="text-align: justify;">"Во все пики распространения новой коронавирусной инфекции Калевальский район оставался относительно благополучным по заболеваемости. И это, видимо, расслабило жителей. Вчера и сегодня наблюдается рост числа инфицированных: в общей сложности 21 заболевший за два дня, преимущественно граждане старше 70 лет. Все они доставлены в Межрайонную больницу № 1", - заявил Охлопков.</p>
<p style="text-align: justify;">Министр связал&nbsp;рост заболеваемости с нежеланием местных жителей делать прививки от коронавируса.</p>
<p style="text-align: justify;">"Это связано во многом и с тем, что жители не хотят прививаться. Обращаюсь к жителям Калевальского района: не игнорируйте вакцинацию! Прививочные пункты работают в Калевальской ЦРБ, также бригада медиков постоянно выезжает в Боровой. Вакцины достаточно", - заявил он.</p><a href="/news/glava-minzdrava-soobschil-o-roste-zabolevaemosti-koronavirusom-v-odnom-iz-rajonov-karelii/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/glava-minzdrava-soobschil-o-roste-zabolevaemosti-koronavirusom-v-odnom-iz-rajonov-karelii/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464872/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © страница Вконтакте Романа Голубева</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">После отравления детей в школе Карелии компанию общепита оштрафовали и выгнали</font>
                  <br clear="all"><p class="accent3">Министр образования и спорта республики Роман Голубев рассказал о ситуации в школе №1 Олонца, где произошла вспышка норовирусной инфекции.</p></div><p style="text-align: justify;">Ученики младших классов олонецкой школы, обратившиеся за&nbsp;медпомощью с&nbsp;признаками отравления и&nbsp;температурой после помещения столовой, возвращаются к&nbsp;очному обучению с&nbsp;19&nbsp;апреля. Об&nbsp;этом глава Минобразования пишет на&nbsp;своей странице в&nbsp;соцсети.</p>
<p style="text-align: justify;">&laquo;Администрация приняла решение о&nbsp;том, что питание вновь будет осуществляться МУП &bdquo;Олонецобщепит&ldquo;. Решением суда в&nbsp;отношении ООО&nbsp;&bdquo;ПК&nbsp;Прибой&ldquo; вынесено административное наказание в&nbsp;виде штрафа в&nbsp;размере 200 тысяч рублей&raquo;,&nbsp;&mdash; пишет Роман Голубев.</p>
<p style="text-align: justify;"><a href="/news/parfenchikov-poruchil-proverit-vse-shkolnye-pischebloki-karelii-posle-massovogo-otravlenija-v-olontse/" target="_blank" rel="toc">Ранее</a> глава Карелии Артур Парфенчиков поручил рассмотреть вопрос о&nbsp;расторжении контракта с&nbsp;компанией, которая обеспечивала питанием детей в&nbsp;олонецкой школе № 1 (&laquo;ПК&nbsp;Прибой&raquo;), и&nbsp;проверить все региональные школьные столовые.</p>
<p style="text-align: justify;">Глава республики пояснил, что получил предварительные результаты эпидрасследования по&nbsp;массовому заболеванию учеников в&nbsp;олонецкой школе № 1.</p>
<p style="text-align: justify;">&laquo;Они подтверждают первоначальную версию о&nbsp;передаче инфекции через пищу и&nbsp;посуду от&nbsp;заболевшего персонала столовой&raquo;,&nbsp;&mdash; заявил он.</p>
<p style="text-align: justify;">Напомним, информация о&nbsp;вспышке кишечной инфекции в&nbsp;школе Олонца <a href="/news/vspyshka-kishechnoj-infektsii-proizoshla-v-odnoj-iz-shkol-karelii/" target="_blank" rel="toc">появилась</a> в&nbsp;четверг, 8&nbsp;апреля. За&nbsp;медицинской помощью в&nbsp;связи с&nbsp;отравлением обратились 22 ученика младших классов и&nbsp;сотрудник школьного пищеблока. Проверкой инцидента занялись <a href="/news/v-karelii-sledovateli-vyjasnjajut-obstojatelstva-zarazhenija-detej-kishechnoj-infektsiej/" target="_blank" rel="toc">Следком</a> и <a href="/news/prokuratura-karelii-vzjala-na-kontrol-situatsiju-so-vspyshkoj-kishechnoj-infektsii-v-shkole-olontsa/" target="_blank" rel="toc">прокуратура</a> республики.</p>
<p style="text-align: justify;">По&nbsp;данным на&nbsp;понедельник, 12&nbsp;апреля, число отравившихся увеличилось до&nbsp;77 человек. Болели 76 учащихся начальной школы и&nbsp;школьная буфетчица.</p><a href="/news/posle-otravlenija-detej-v-shkole-karelii-kompaniju-obschepita-oshtrafovali-i-vygnali/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/posle-otravlenija-detej-v-shkole-karelii-kompaniju-obschepita-oshtrafovali-i-vygnali/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">6</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464815/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © паблик Вконтакте «Подслушано в Сегеже»</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">На севере Карелии люди живут в разваливающихся домах  (ФОТО)
</font>
                  <br clear="all"><p class="accent3">В Сегеже подписчик местного паблика выложил фотографии разваливающихся домов.</p></div><p style="text-align: justify;">В <a href="https://vk.com/podslushano_sgz?w=wall-60427812_651060" target="_blank" rel="toc">паблике </a>&laquo;Подслушано в&nbsp;Сегеже&raquo; один из&nbsp;подписчиков выложил фото двух домов в&nbsp;Сегеже.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/fc/ftRSPcX_wXI.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/fc/ftRSPcX_wXI.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Фотографии выглядят жутко&nbsp;&mdash; на&nbsp;одном из&nbsp;домов на&nbsp;полстены отошла штукатурка и&nbsp;проглядывает кирпичная кладка. Во втором&nbsp;же доме разрушаться начала уже вся стена.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/b8/Jpg90ChcO0s.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/b8/Jpg90ChcO0s.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Как пишут в&nbsp;комментариях местные жители, как минимум в&nbsp;одном из&nbsp;этих домов еще живут люди. Дом признан аварийным, но&nbsp;расселение намечено лишь на&nbsp;2029 год.</p><a href="/news/v-gorode-karelii-nekotorye-doma-vygljadjat-kak-posle-apokalipsisa/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-gorode-karelii-nekotorye-doma-vygljadjat-kak-posle-apokalipsisa/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">8</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464836/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © РИА Новости / Илья Питалев</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В Карелии подтверждены еще три случая гибели от коронавируса</font>
                  <br clear="all"><p class="accent3">Оперштаб карельского правительства по борьбе с коронавирусом сообщил еще о трех пациентах, скончавшихся от COVID-19.</p></div><p style="text-align: justify;">В Карелии подтверждены еще три&nbsp;смерти от коронавирусной инфекции, информирует оперштаб.&nbsp;В Роддоме им. Гуткина скончалась жительница Петрозаводска 1945 года рождения, в Республиканской инфекционной больнице скончались жительница Петрозаводска 1953 года рождения и житель Кондопоги 1971 года рождения. Все трое пациентов имели сопутствующие хронические заболевания.</p>
<p style="text-align: justify;">Коронавирусная инфекция в Карелии за минувшие сутки выявлена у 69 человек. Из этого числа заболевших &ndash; 67 человек, из них 24 имеют симптомы средней тяжести, четыре человека в тяжелом состоянии.</p>
<p style="text-align: justify;">Выздоровел еще 91 человек.</p>
<p style="text-align: justify;">Всего с начала пандемии в Карелии скончался 431 человек. Выздоровели после заболевания ковидом 42910 человек. Об этом <a href="https://vk.com/mihailohlopkov?z=photo522125891_457241264%2Falbum522125891_00%2Frev" target="_blank" rel="toc">сообщается</a> в таблице на странице в соцсети главы карельского Минздрава Мизаила Охлопкова.</p>
<p style="text-align: justify;">Число выявленных случаев коронавирусной инфекции в Карелии &ndash; 7332,1 случая на 100 тысяч населения, по России этот показатель составляет 3185,9 случая, по Северо-Западу &ndash; 5616,5.</p><a href="/news/v-karelii-podtverzhdeny-esche-tri-sluchaja-gibeli-ot-koronavirusa/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-karelii-podtverzhdeny-esche-tri-sluchaja-gibeli-ot-koronavirusa/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464885/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © источник - паблик «Подслушано в Пяозерском»</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Министр транспорта Карелии услышал пикетчика, пожаловавшегося на плохую дорогу</font>
                  <br clear="all"><p class="accent3">Министр транспорта Карелии Сергей Щебекин вышел к водителю, который устроил одиночный пикет у здания правительства в Петрозаводске.</p></div><p style="text-align: justify;">В минувший четверг, 15 апреля,&nbsp;водитель устроил одиночный пикет у здания правительства Карелии, требуя перестать издеваться над людьми и отремонтировать дорогу в поселок.</p>
<p style="text-align: justify;">&laquo;Из-за плохой дороги водителям приходится путь в 110 км от Лоухи до Пяозерского преодолевать 5 часов&raquo;, - написал пикетчик на плакате.</p>
<p style="text-align: justify;">По информации пресс-службы Минтранса Карелии, к митингующему вышел министр транспорта Сергей Щебекин, который выслушал жителя глубинки и после дал распоряжение Лоухскому ДРСУ усилить работы по ремонту дороги на Пяозеро.</p>
<p style="text-align: justify;">Ранее <a href="/news/zhitel-glubinki-karelii-vyshel-s-piketom-k-pravitelstvu-karelii-iz-za-plohih-dorog/" target="_blank" rel="toc">сообщалось</a>, что у здания правительства Карелии на проспетке Ленина проходит одиночный пикет.</p><a href="/news/ministr-transporta-karelii-uslyshal-piketchika-iz-glubinki-pozhalovavshegosja-na-plohuju-dorogu/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/ministr-transporta-karelii-uslyshal-piketchika-iz-glubinki-pozhalovavshegosja-na-plohuju-dorogu/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">8</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464824/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author"></div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Автомобиль потерял колесо на трассе в Карелии – водитель ничего не заметил (ВИДЕО)</font>
                  <br clear="all"><p class="accent3">В Прионежском районе Карелии очевидцам пришлось догонять водителя, который не заметил, как у него в автомобиле с прицепом отвалилось колесо.</p></div><p>&laquo;Ехавшие в авто люди даже не заметили потери колеса... Доморгался, остановил, указал на отсутствие колеса. Благо, у них с собой запаска была. Невероятно повезло, что на встречке никого не было и колесо улетело без рикошетов&raquo;, - сообщил автор видео, ставший очевидцем дорожного происшествия.</p>
<p>Видео размещено на <a href="https://vk.com/dtpptz?w=wall-35834663_2100329" target="_blank" rel="toc">сайте </a>&laquo;ДТП Петрозаводска и Карелии&raquo;.</p><a href="/news/avtomobil-poterjal-koleso-na-trasse-v-karelii-voditel-nichego-ne-zametil-video/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/avtomobil-poterjal-koleso-na-trasse-v-karelii-voditel-nichego-ne-zametil-video/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464853/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © кадр из видео</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Николай Тараканов: «Я, может, и не идеальный кандидат, но лицо не прячу и готов отвечать на любые вопросы»</font>
                  <br clear="all"><p class="accent3">Претендент на выдвижение на должность главы Петрозаводска от КПРФ Николай Тараканов считает необходимым вернуть публичность в политику.</p></div><p style="text-align: justify;">Предприниматель Николай Тараканов&nbsp;&mdash; один из&nbsp;тех, кто вошел в&nbsp;тройку лидеров в&nbsp;виртуальном опросе по&nbsp;определению кандидата на&nbsp;должность главы Петрозаводска от&nbsp;КПРФ.</p>
<p style="text-align: justify;">Совместно с&nbsp;редакцией телеканала&nbsp;<a href="https://vk.com/karel_online" target="_blank" rel="toc">Карелия Online</a>&nbsp;на&nbsp;площадке &laquo;Столицы на&nbsp;Онего&raquo; мы&nbsp;предложили кандидатам рассказать о&nbsp;том, каким они видят Петрозаводск через пять лет и&nbsp;почему решили участвовать в&nbsp;конкурсе при поддержке КПРФ.</p>
<p style="text-align: justify;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/cdpLqpHsScg" width="577" height="325" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Напомним, что нужно выбрать одного из&nbsp;трех претендентов, и&nbsp;КПРФ поддержит его выдвижение на&nbsp;конкурс на&nbsp;должность главы Петрозаводска. Проголосовать можно <a href="/vote/" target="_blank" rel="toc">здесь</a>.</p><a href="/news/nikolaj-tarakanov-ja-mozhet-i-ne-idealnyj-kandidat-no-litso-ne-prjachu-i-gotov-otvechat-na-ljubye-voprosy/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/nikolaj-tarakanov-ja-mozhet-i-ne-idealnyj-kandidat-no-litso-ne-prjachu-i-gotov-otvechat-na-ljubye-voprosy/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">19</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464863/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Минтранс Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Нелегального перевозчика на старом микроавтобусе задержали на выезде из Петрозаводска</font>
                  <br clear="all"><p class="accent3">Водитель незаконно перевозил пассажиров по маршруту «Петрозаводск - Пудож», сообщили в Минтрансе Карелии.</p></div><p style="text-align: justify;">Незарегистрированный в качестве индивидуального предпринимателя водитель, незаконно перевозивший пассажиров по маршруту &laquo;Петрозаводск - Пудож&raquo;, выявлен во время совместного рейда, проведенного специалистами Минтранса республики и сотрудниками Госавтоинспекции Карелии.</p>
<p style="text-align: justify;">Нелегальная маршрутка выехала от петрозаводского железнодорожного вокзала почти в то же время, что и рейсовый автобус, при этом говорить о безопасности ее пассажиров весьма проблематично, так как перевозка пассажиров по междугороднему маршруту выполнялась на старом микроавтобусе.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/ab/BK-PM-VJ67I.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/ab/BK-PM-VJ67I.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Пользуясь случаем, специалисты в очередной раз напомнили, что услуги нелегальных перевозчиков зачастую представляют смертельную опасность. Как показывает практика, организаторы &laquo;теневых&raquo; перевозок ради экономии в первую очередь пренебрегают безопасностью пассажиров: водители не соблюдают режим труда и отдыха, не проходят обязательные медицинские осмотры перед выездом, не выполняется проверка технического состояния транспортных средств. Кроме этого, нелегалы не обеспечивают обязательного страхования гражданской ответственности за причинение возможного вреда жизни и здоровью граждан в случае ДТП.</p>
<p style="text-align: justify;">Рейды, направленные на пресечение незаконного транспортного бизнеса, будут продолжены.</p><a href="/news/nelegalnogo-perevozchika-na-starom-mikroavtobuse-zaderzhali-na-vyezde-iz-petrozavodska/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/nelegalnogo-perevozchika-na-starom-mikroavtobuse-zaderzhali-na-vyezde-iz-petrozavodska/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464840/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Сергей Бобылев/ТАСС</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Число крайне тяжелых больных коронавирусом в Карелии каждый день увеличивается</font>
                  <br clear="all"><p class="accent3">На сегодняшний день к аппаратам ИВЛ подключены 10 больных, они не могут самостоятельно дышать, сообщил глава Минздрава Карелии Михаил Охлопков</p></div><p style="text-align: justify;">По данным на 16 апреля, в стационарах находятся 329 жителей республики, заболевшего COVID-19. Из них 284 - в состоянии средней тяжести, 35 тяжелобольных и 10 пациентов крайне тяжелых, они подключены к аппаратам ИВЛ, кроме того, 2 человека из них находятся на инвазивной ИВЛ - это означает, что аппарат полностью взял на себя функцию дыхания.</p>
<p style="text-align: justify;">Отметим, что 15 апреля к аппаратам ИВЛ были подключены 9 крайне тяжолобольных, а 7 апреля их было и вовсе два человека.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/b1/IzqEx6of2zs.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/b1/IzqEx6of2zs.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;"><a href="/news/v-karelii-podtverzhdeny-esche-tri-sluchaja-gibeli-ot-koronavirusa/" target="_blank" rel="toc">Напомним</a>, коронавирусная инфекция в Карелии за минувшие сутки выявлена у 69 человек, подтверждены еще три летальных исхода. Всего с начала пандемии инфицировано 45024 жителя Карелии, умер от коронавируса 431 человек. Выздоровели 42910 человек.</p><a href="/news/chislo-krajne-tjazhelyh-bolnyh-koronavirusom-v-karelii-kazhdyj-den-uvelichivaetsja/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/chislo-krajne-tjazhelyh-bolnyh-koronavirusom-v-karelii-kazhdyj-den-uvelichivaetsja/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">3</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464881/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © ГИБДД Петрозаводска</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Водитель улетел в кювет и перевернулся на шоссе в Петрозаводске (ФОТО)</font>
                  <br clear="all"><p class="accent3">ДТП произошло утром на Соломенском шоссе, сообщили в Госавтоинспекции Петрозаводска.</p></div><p style="text-align: justify;">Сегодня, 16 апреля, в районе семи утра на Соломенском шоссе водитель автомобиля SsangYong не справился с управлением, выехал за пределы проезжей части и перевернулся.</p>
<p style="text-align: justify;">За рулем автомобиля находился 67-летнего мужчина. В происшествии он не пострадал.</p>
<p style="text-align: justify;"><a href="/news/avtomobil-rannim-utrom-popal-v-dtp-na-mostu-v-petrozavodske-video/" target="_blank" rel="toc">Напомним</a>, автомобиль ранним утром попал в ДТП на мосту в Петрозаводске.</p><a href="/news/voditel-uletel-v-kjuvet-i-perevernulsja-na-shosse-v-petrozavodske-foto/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464838/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © valaam.ru</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">На Валааме инок и рясофорный послушник проползли по храму, чтобы принять постриг (ФОТО)</font>
                  <br clear="all"><p class="accent3">Монашеский постриг, как правило, совершается в дни Великого поста, сообщается на сайте Валаамского монастыря.</p></div><p style="text-align: justify;">Важное в жизни монастыря событие проходит вечером в храме Преподобных Сергия и Германа, основателей Валаамской обители.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/6e/66506_900_600_11_146e4b88cbd92edb9aac3adcf2d78d10.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/6e/66506_900_600_11_146e4b88cbd92edb9aac3adcf2d78d10.jpg" alt="" /></a></p>
<p style="text-align: justify;">В пятницу шестой седмицы Великого поста в Спасо-Преображенском соборе Валаамского монастыря Игумен обители епископ Панкратий совершил чин пострижения в малую схиму двух насельников монастыря: инока Серапиона и рясофорного послушника Владимира.</p>
<p style="text-align: justify;">По традиции желающие принять монашеское житие под пение покаянного тропаря &laquo;Объятия Отча&raquo;, прикрываемые мантиями монахов, проползли через весь храм от раки преподобных Сергия и Германа Валаамских чудотворцев к амвону, где их встретил Игумен монастыря. После испытания в твердости и добровольности принять монашеский подвиг и принесения обетов, Владыка крестообразно срезал постригаемым волосы с наречением новых имен: Софроний (ин. Серапион), в честь святителя Софрония, Патриарха Иерусалимского; Виссарион (р.п. Владимир), в честь преподобного Виссариона Египетского, пустынника; а затем облачил их в монашеские одежды.<br /><br /><a target="_blank" href="/images/pics/1d/66515_900_600_11_2042b56180831ea8e70d42ff9465cd0a.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/1d/66515_900_600_11_2042b56180831ea8e70d42ff9465cd0a.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">По завершении чина Владыка обратился к новопостриженным монахам с назидательным словом. А далее по традиции в Алтаре храма преподобных Сергия и Германа Валаамских Владыка вручил новопостриженных Софрония иеромонаху Давиду и Виссариона иеромонаху Савве как духовным отцам и поздравил с совершившимся событием.</p>
<p style="text-align: justify;">По монастырской традиции после пострига в течение трех дней монахи будут неотлучно находится в храме, совершая таким образом свой первый монашеский подвиг.</p><a href="/news/na-valaame-inok-i-rjasofornyj-poslushnik-propolzli-po-hramu-chtoby-prinjat-postrig-foto/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/na-valaame-inok-i-rjasofornyj-poslushnik-propolzli-po-hramu-chtoby-prinjat-postrig-foto/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464856/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © sputnikvaccine.com</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Финляндия вступит в прямые переговоры с Россией о закупке вакцины от ковида</font>
                  <br clear="all"><p class="accent3">Ранее Россия предлагала Финляндии технологии по выпуску вакцины против коронавирусной инфекции. </p></div><p style="text-align: justify;">Финляндия вступит в прямые переговоры с Россией о закупке вакцины от ковида &laquo;Спутник V&raquo;. Как <a href="https://yle.fi/uutiset/osasto/novosti/finlyandiya_nachnet_pryamye_peregovory_s_rossiyei_o_postavkakh_vaktsiny_sputnik_v/11886722" target="_blank" rel="toc">сообщила</a> Yle, подготовка к таким переговорам ведется в финском министерстве иностранных дел.</p>
<p style="text-align: justify;">По словам министра по делам семьи и социальных услуг Финляндии Кристы Киуру, прямые поставки не противоречат правилам об общих закупках вакцин в Евросоюзе, поскольку ЕС пока не заключил никаких договоров о поставках &laquo;Спутника V&raquo;. Однако Киуру затруднилась назвать сроки, когда российская вакцина может появиться в Финляндии.</p>
<p style="text-align: justify;">Напомним, ранее Россия предлагала Финляндии технологии по выпуску вакцины против коронавирусной инфекции.</p><a href="/news/finljandija-vstupit-v-prjamye-peregovory-s-rossiej-o-zakupke-vaktsiny-ot-kovida/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/finljandija-vstupit-v-prjamye-peregovory-s-rossiej-o-zakupke-vaktsiny-ot-kovida/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">12</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464852/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © &quot;Столица на Онего&quot;</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В Карелии пограничники выявили лесорубов-нарушителей</font>
                  <br clear="all"><p class="accent3">Суд оштрафовал компанию за нарушения, допущенные при проведении деятельности по заготовке леса.</p></div><p style="text-align: justify;">Представители компании &laquo;Стрела&raquo; признаны виновными в&nbsp;совершении административного правонарушения, предусмотренного ч. 1 ст.&nbsp;8.28.1. КоАП РФ&nbsp;(непредставление или несвоевременное представление декларации о&nbsp;сделках с&nbsp;древесиной, а&nbsp;также представление заведомо ложной информации в&nbsp;декларации о&nbsp;сделках с&nbsp;древесиной). Компании назначен штраф в&nbsp;размере 50 тыс. рублей. Соответствующее решение&nbsp;вынес костомукшский мировой суд, сообщает&nbsp;пресс-служба Пограничного управления ФСБ России&nbsp;по&nbsp;Республике Карелия.&nbsp;</p>
<p style="text-align: justify;">Как сообщили в&nbsp;ФСБ, в&nbsp;ходе проведенных&nbsp;пограничниками оперативно-разыскных мероприятий, направленных на&nbsp;профилактику преступлений, связанных с&nbsp;незаконным&nbsp; перемещением через госграницу древесины, была выявлена организация&nbsp;&mdash; ООО&nbsp;&laquo;Стрела&raquo;, осуществляющая лесозаготовительную&nbsp; деятельность на&nbsp;территории приграничного района &nbsp;с&nbsp;нарушениями требований лесного законодательства об&nbsp;учете древесины и&nbsp;сделок с&nbsp;ней.</p>
<p style="text-align: justify;">Информация в&nbsp;отношении противоправной деятельности организации была направлена в&nbsp;Департамент лесного хозяйства по&nbsp;Северо-Западному федеральному округу, которое и&nbsp;обратилось в&nbsp;мировой суд.</p>
<p style="text-align: justify;">Ранее <a href="/news/nezakonnye-rubki-lesa-vyveli-kareliju-v-chislo-peredovikov-severo-zapada/" target="_blank" rel="toc">сообщалось</a>, что незаконные рубки леса вывели Карелию в&nbsp;число &laquo;передовиков&raquo; Северо-Запада.</p><a href="/news/v-karelii-pogranichniki-vyjavili-lesorubov-narushitelej/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-karelii-pogranichniki-vyjavili-lesorubov-narushitelej/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464905/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Яндекс. Карты</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В районе Онежской набережной в Петрозаводске запретят остановку транспорта</font>
                  <br clear="all"><p class="accent3">В мае изменится схема движения транспорта в центре Петрозаводска, сообщили в администрации города.</p></div><p style="text-align: justify;">Ограничения призваны сделать участок в районе Онежской набережной безопаснее для жителей и гостей города.</p>
<p style="text-align: justify;">С 6 мая на повороте с аллеи Журналистов на проспект Карла Маркса в районе Петровского сквера будет запрещена остановка транспорта. Ограничения призваны повысить безопасность на участке для водителей и пешеходов и облегчить движение туристических автобусов.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/01/EEzSs0wiKB4.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/01/EEzSs0wiKB4.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Администрация Петрозаводска просит водителей быть внимательными, руководствоваться установленными знаками и положениями ПДД.</p>
<p style="text-align: justify;">Ранее на проспект Карла Маркса с улицы Пушкинской <a href="/news/levyj-povorot-s-pushkinskoj-na-karla-marksa-zapretili-nesmotrja-na-vozmuschenie-voditelej/" target="_blank" rel="toc">запретили левый поворот</a>, несмотря не возмущения водителей. В связи с чем туркомпании&nbsp;создали <a href="/news/vorota-na-kizhi-zakrylis-izvestnye-turkompanii-karelii-prosjat-vlasti-petrozavodska-otmenit-zapret-levogo-povorota-k-vodnomu-vokzalu/" target="_blank" rel="toc">петицию</a>, в которой попросили снять запрет поворота налево со стороны улицы Пушкинская на проспект Карла Маркса в Петрозаводске, а также увеличить время горения зелёного сигнала светофора на этом перекрестке.</p><a href="/news/v-rajone-onezhskoj-naberezhnoj-v-petrozavodske-zapretjat-ostanovku-transporta/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-rajone-onezhskoj-naberezhnoj-v-petrozavodske-zapretjat-ostanovku-transporta/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464867/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © читатель «Столицы на Онего»</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">На аллее в Петрозаводске украли металлические решетки с дождеприемника (ФОТО)</font>
                  <br clear="all"><p class="accent3">На Ключевой дети проваливаются в проемы дождеприемника на тротуаре, так как злоумышленники украли решетки.</p></div><p style="text-align: justify;">В редакцию "Столицы на Онего" петрозаводчанка прислала фото, на которых запечатлела прорези в асфальте на аллее Нойбранденбургской.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/1d/QGu5BrojloE.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/1d/QGu5BrojloE.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">"На Ключевой на аллее Нойбранденбургской кто-то снял решётки. Там каждый день катается огромное количество детей, и из-за этих ям они падают. Один ребёнок выбил себе зубы, катаясь на самокате", - написала горожанка.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/77/N1ycEiZDQWA.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/77/N1ycEiZDQWA.jpg" alt="" width="577" /></a></p><a href="/news/na-allee-v-petrozavodske-ukrali-metallicheskie-reshetki-s-dozhdepriemnika-foto/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/na-allee-v-petrozavodske-ukrali-metallicheskie-reshetki-s-dozhdepriemnika-foto/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">12</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464875/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © кадр из видео/МВД Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Полиция Петрозаводска ищет девушку, которую подозревают в кражах (ВИДЕО)</font>
                  <br clear="all"><p class="accent3">Подозреваемая в преступлении попала в объектив камеры наружного наблюдения, сообщили в МВД Карелии.</p></div><p style="text-align: justify;">Сотрудники уголовного розыска управления МВД по Петрозаводску устанавливают личность девушки, подозреваемой в совершении ряда краж в одном из торговых центров.</p>
<p style="text-align: justify;">Всех, кому что-либо известно о разыскиваемой, просят сообщать значимые сведения по телефонам: 8911-050-98-02, 8911-426-8177, 8921-011-86-96.</p>
<p style="text-align: justify;">Конфиденциальность гарантируется.</p><a href="/news/politsija-petrozavodska-ischet-devushku-kotoruju-podozrevajut-v-krazhah-video/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/politsija-petrozavodska-ischet-devushku-kotoruju-podozrevajut-v-krazhah-video/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464862/main_270x175.png" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Безопасный городишко Лоухи / ВК</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В поселке Карелии вспыхнули штабели со шпалами (ФОТО и ВИДЕО)</font>
                  <br clear="all"><p class="accent3">В поселке городского типа Лоухи пожарные боролись с возгоранием штабелей из шпал.</p></div><p style="text-align: justify;">12&nbsp;апреля в&nbsp;первом часу ночи на&nbsp;пульт связи местного отряда противопожарной службы поступило сообщение о&nbsp;пожаре возле бывшей базы РАЙПО&nbsp;в&nbsp;поселке Лоухи. Об&nbsp;этом информирует паблик <a href="https://vk.com/public181197818" target="_blank" rel="toc">&laquo;Безопасный городишко Лоухи&raquo;</a>.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/a1/4Z4DNjd9NZo.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/a1/4Z4DNjd9NZo.jpg" alt="" /></a></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/2f/jieVHJbMEEU_(1).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/2f/jieVHJbMEEU_(1).jpg" alt="" /></a></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/e7/LaEj8AQ_B8Y.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/e7/LaEj8AQ_B8Y.jpg" alt="" /></a></p>
<p style="text-align: justify;">Прибывшие подразделения установили, что горят штабели из&nbsp;шпал. Для тушения пожара были привлечены силы и&nbsp;средства ПЧ&nbsp;&mdash; 57, ПЧ&nbsp;&mdash; 58, потребовалось 3 единицы техники, 13 человек личного состава и&nbsp;порядка четырёх часов непрерывной работы.</p>
<p style="text-align: justify;">Подразделением были приняты меры к&nbsp;локализации и&nbsp;ликвидации пожара, благодаря чему удалось остановить распространение&nbsp;огня.</p>
<p style="text-align: justify;">Сообщается, что ранее&nbsp;по&nbsp;указанному месту размещения шпал уже был зарегистрирован пожар, который также ликвидировали пожарные.</p>
<p style="text-align: justify;">Пострадавших&nbsp;нет. Ведется оценка ущерба.</p>
<p style="text-align: justify;">&laquo;По&nbsp;данному факту органом дознания ведётся доследственная проверка, одной из&nbsp;наиболее вероятных версий возникновения пожара рассматривается неосторожное обращение с&nbsp;огнём, однако следует заметить, что количество случаев, так или иначе связанных с&nbsp;объектами и&nbsp;имуществом ОАО&nbsp;&bdquo;РЖД&ldquo;, за&nbsp;последнее время продолжает учащаться&raquo;,&nbsp;&mdash; говорится в&nbsp;паблике.</p>
<p style="text-align: justify;">Ранее в&nbsp;МЧС <a href="/news/v-mchs-rasskazali-kak-bez-narushenij-zharit-shashlyk-na-dache/" target="_blank" rel="toc">рассказали</a>, как без нарушений жарить шашлык на&nbsp;даче.</p><a href="/news/v-poselke-karelii-vspyhnuli-shtabeli-so-shpalami-foto-i-video/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-poselke-karelii-vspyhnuli-shtabeli-so-shpalami-foto-i-video/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/464/464880/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Дмитрий Петров / ВК</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">«Когда-нибудь и в Кеми так будет»: глава администрации района Карелии вернулся из Петербурга под впечатлением</font>
                  <br clear="all"><p class="accent3">Глава администрации Кемского района Дмитрий Петров съездил в Санкт-Петербург и нашел сходства между северной столицей и Кемью.</p></div><p style="text-align: justify;">Дмитрий Петров прошел пешком&nbsp;полсотни километров по&nbsp;улицам Санкт-Петербурга и&nbsp;<a href="https://vk.com/kempetrov?w=wall586455026_8929%2Fall" target="_blank" rel="toc">поделился</a> впечатлениями от&nbsp;города с&nbsp;читателями своей страницы в&nbsp;соцсети. По&nbsp;оценке районного чиновника, у&nbsp;Кеми и&nbsp;Петербурга есть общие коммунальные проблемы, однако в&nbsp;северной столице их&nbsp;решают качественнее. При этом Петров уверен, что Кемь догонит Санкт-Петербург по&nbsp;уровню решения коммунальных задач.</p>
<p style="text-align: justify;">&laquo;За&nbsp;время пребывания в&nbsp;Санкт-Петербурге принципиально не&nbsp;пользовался транспортом и&nbsp;прошёл по&nbsp;культурной столице 51 километр. Конечно, город гораздо масштабнее, машины богаче, дороги шире и&nbsp;ровнее, но&nbsp;также, как и&nbsp;в&nbsp;Кеми, присутствуют проблемы с&nbsp;содержанием фасадов, своевременной уборкой улиц и&nbsp;поддержанием порядка на&nbsp;контейнерных площадках. Но&nbsp;в&nbsp;то&nbsp;же время видно невооружённым глазом, что коммунальная техника новая, ее&nbsp;много, работы по&nbsp;очистке ведутся гораздо интенсивнее. Когда-нибудь и&nbsp;в&nbsp;Кеми так будет, а&nbsp;вполне возможно, что даже и&nbsp;лучше. Наведём порядок в&nbsp;сфере благоустройства города&raquo;,&nbsp;&mdash; заявил Дмитрий Петров.</p>
<p style="text-align: justify;">Ранее&nbsp;глава администрации Кемского района Дмитрий Петров <a href="/news/hellou-glava-rajona-karelii-rasskazal-pochemu-ljubit-zdorovatsja-s-neznakomtsami/" target="_blank" rel="toc">сообщал</a>, как воспитал в&nbsp;себе в&nbsp;европейскую привычку здороваться с&nbsp;незнакомыми гражданами.</p><a href="/news/kogda-nibud-i-v-kemi-tak-budet-glava-administratsii-rajona-karelii-vernulsja-iz-peterburga-pod-vpechatleniem/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/kogda-nibud-i-v-kemi-tak-budet-glava-administratsii-rajona-karelii-vernulsja-iz-peterburga-pod-vpechatleniem/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">6</a></div><br><br><br>

                   
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>



            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>




            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>

            <!-- 8/12 -->
                  <div style="margin-left:60px; width:468px; ">
                    <script type='text/javascript'><!--//<![CDATA[
                       document.MAX_ct0 = unescape('{clickurl_enc}');

                       var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                       var m3_r = Math.floor(Math.random()*99999999999);
                       if (!document.MAX_used) document.MAX_used = ',';
                       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                       document.write ("?zoneid=204");
                       document.write ('&amp;cb=' + m3_r);
                       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                       document.write ("&amp;loc=" + escape(window.location));
                       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                       if (document.context) document.write ("&context=" + escape(document.context));
                       if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                           document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                       }
                       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                       document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a7d6f3e1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=204&amp;cb={random}&amp;n=a7d6f3e1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
                  </div>
                                    <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2F2021-04-16-vazhnye-novosti-kotorye-vy-mogli-propustit%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
  <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 19829 shows -->
          <div class="choice_items_item_img"><a href="/news/putin-uvolil-nachalnika-upravlenija-mchs-karelii-alekseja-eliseeva/"><img src="https://stolicaonego.ru/images/news/464/464806/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.04.2021, 15:52</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/putin-uvolil-nachalnika-upravlenija-mchs-karelii-alekseja-eliseeva/">Путин уволил начальника Управления МЧС Карелии Алексея Елисеева</a></div>
          <!-- <div class="choice_items_item_text">Начальник Управления МЧС Карелии Алексей Елисеев 12 апреля освобожден от должности указом президента Владимира Путина.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13682 shows -->
          <div class="choice_items_item_img"><a href="/news/v-mchs-rasskazali-kak-bez-narushenij-zharit-shashlyk-na-dache/"><img src="https://stolicaonego.ru/images/news/464/464473/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.04.2021, 20:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-mchs-rasskazali-kak-bez-narushenij-zharit-shashlyk-na-dache/">В МЧС рассказали, как без нарушений жарить шашлык на даче </a></div>
          <!-- <div class="choice_items_item_text">В МЧС напомнили о новых требованиях пожарной безопасности для дачников и садоводов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10430 shows -->
          <div class="choice_items_item_img"><a href="/news/v-petrozavodske-iznasilovali-zhenschinu-v-podezde/"><img src="https://stolicaonego.ru/images/news/464/464736/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">14.04.2021, 18:33</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-petrozavodske-iznasilovali-zhenschinu-v-podezde/">В Петрозаводске изнасиловали женщину в подъезде</a></div>
          <!-- <div class="choice_items_item_text">Двое мужчин напали на женщину на улице в Петрозаводске и затащили в подъезд дома, где ее изнасиловали, сообщили в Следкоме Карелии.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 8788 shows -->
          <div class="choice_items_item_img"><a href="/news/ocherednaja-partija-arestovannyh-pristavami-avtomobilej-v-karelii-vystavlena-na-prodazhu/"><img src="https://stolicaonego.ru/images/news/464/464700/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">14.04.2021, 12:02</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ocherednaja-partija-arestovannyh-pristavami-avtomobilej-v-karelii-vystavlena-na-prodazhu/">Очередная партия арестованных приставами автомобилей в Карелии выставлена на продажу</a></div>
          <!-- <div class="choice_items_item_text">Региональное Управление Федеральной службы судебных приставов обновило перечень автотранспорта, арестованного за долги и выставленного на продажу.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7908 shows -->
          <div class="choice_items_item_img"><a href="/news/fury-zastrjali-na-razmytoj-obezdnoj-doroge-v-rajone-poventsa-v-karelii-video/"><img src="https://stolicaonego.ru/images/news/464/464458/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.04.2021, 12:01</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/fury-zastrjali-na-razmytoj-obezdnoj-doroge-v-rajone-poventsa-v-karelii-video/">Фуры застряли на размытой объездной дороге в районе Повенца в Карелии (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Движение на трассе Вологда — Медвежьегорск в Карелии вновь парализовано из-за размытия объездной дороги, сделанной на время ремонта моста в поселке Повенец.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7415 shows -->
          <div class="choice_items_item_img"><a href="/news/glava-minstroja-karelii-rasskazal-o-rasselenii-avarijnyh-domov-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/464/464468/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.04.2021, 15:41</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/glava-minstroja-karelii-rasskazal-o-rasselenii-avarijnyh-domov-v-petrozavodske/">Глава Минстроя Карелии рассказал о расселении аварийных домов в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Министр строительства, жилищно-коммунального хозяйства и энергетики республики Виктор Россыпнов сообщил о поэтапном расселении семи аварийных домов на улице Белинского.</div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 19829 shows -->
          <div class="choice_items_item_img"><a href="/news/putin-uvolil-nachalnika-upravlenija-mchs-karelii-alekseja-eliseeva/"><img src="https://stolicaonego.ru/images/news/464/464806/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">15.04.2021, 15:52</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/putin-uvolil-nachalnika-upravlenija-mchs-karelii-alekseja-eliseeva/">Путин уволил начальника Управления МЧС Карелии Алексея Елисеева</a></div>
          <!-- <div class="choice_items_item_text">Начальник Управления МЧС Карелии Алексей Елисеев 12 апреля освобожден от должности указом президента Владимира Путина.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 19296 shows -->
          <div class="choice_items_item_img"><a href="/news/massovoe-dtp-proizoshlo-pod-petrozavodskom-neskolko-chelovek-postradali-foto-video/"><img src="https://stolicaonego.ru/images/news/464/464057/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">03.04.2021, 22:47</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/massovoe-dtp-proizoshlo-pod-petrozavodskom-neskolko-chelovek-postradali-foto-video/">Массовое ДТП произошло под Петрозаводском, несколько человек пострадали (ФОТО, ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Сразу четыре автомобиля попали в ДТП сегодня вечером на трассе &quot;Кола&quot; в пригороде Петрозаводска.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 15376 shows -->
          <div class="choice_items_item_img"><a href="/news/zhitelnitsa-karelii-poehala-v-moskvu-i-rasskazala-putinu-o-problemah-segezhi/"><img src="https://stolicaonego.ru/images/news/463/463870/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">01.04.2021, 07:15</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zhitelnitsa-karelii-poehala-v-moskvu-i-rasskazala-putinu-o-problemah-segezhi/">Жительница Карелии поехала в Москву и рассказала Путину о проблемах Сегежи</a></div>
          <!-- <div class="choice_items_item_text">Сегежанка в приемной президента в Москве подняла вопросы о жизни родного города. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13708 shows -->
          <div class="choice_items_item_img"><a href="/news/nachalnik-upravlenija-fsb-karelii-perehodit-na-novuju-rabotu/"><img src="https://stolicaonego.ru/images/news/463/463985/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">02.04.2021, 12:43</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/nachalnik-upravlenija-fsb-karelii-perehodit-na-novuju-rabotu/">Начальник управления ФСБ Карелии переходит на новую работу</a></div>
          <!-- <div class="choice_items_item_text">Генерал-майор Александр Барышев, начальник УФСБ России по Республике Карелия переходит на новое место работы.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13682 shows -->
          <div class="choice_items_item_img"><a href="/news/v-mchs-rasskazali-kak-bez-narushenij-zharit-shashlyk-na-dache/"><img src="https://stolicaonego.ru/images/news/464/464473/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">10.04.2021, 20:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/v-mchs-rasskazali-kak-bez-narushenij-zharit-shashlyk-na-dache/">В МЧС рассказали, как без нарушений жарить шашлык на даче </a></div>
          <!-- <div class="choice_items_item_text">В МЧС напомнили о новых требованиях пожарной безопасности для дачников и садоводов.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11707 shows -->
          <div class="choice_items_item_img"><a href="/news/avtomobil-s-trupom-v-salone-obnaruzhen-na-doroge-v-prigorode-petrozavodske/"><img src="https://stolicaonego.ru/images/news/463/463153/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">20.03.2021, 16:48</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/avtomobil-s-trupom-v-salone-obnaruzhen-na-doroge-v-prigorode-petrozavodske/">Автомобиль с трупом в салоне обнаружен на дороге в пригороде Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text"> На автодороге возле поселка Шуйская Чупа в Карелии обнаружен автомобиль Daewoo Nexia, в салоне которого находится тело неизвестного мужчины.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=487168882&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=395640916" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=530478998&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=239237637&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=43617677" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=415332367&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=461691808&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=338530253" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=502453225&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/glava-karelii-pandemija-ne-otmenjaet-kurs-na-razvitie-respubliki/"><img src="https://stolicaonego.ru/images/news/464/464874/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">Сегодня 14:55</div>
                      <div class="analytics_info_category">Тема недели</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/glava-karelii-pandemija-ne-otmenjaet-kurs-na-razvitie-respubliki/">Глава Карелии: «Пандемия не отменяет курс на развитие республики»</a>  <a href="/analytics/glava-karelii-pandemija-ne-otmenjaet-kurs-na-razvitie-respubliki/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">7</a></div>
                    <div class="analytics_text">Карельские парламентарии оценили работу главы Карелии Артура Парфенчикова и правительства в 2020 году.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/tjazhby-vokrug-snosa-nevskogo-passazha-vyshli-na-novyj-vitok/"><img src="https://stolicaonego.ru/images/news/464/464795/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/tjazhby-vokrug-snosa-nevskogo-passazha-vyshli-na-novyj-vitok/">Тяжбы вокруг сноса «Невского пассажа» вышли на новый виток</a> <a href="/analytics/tjazhby-vokrug-snosa-nevskogo-passazha-vyshli-na-novyj-vitok/#form_discussion" class="disc">3</a></div>
                      <div class="content_news_date">15.04.2021 14:20</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/restavratsija-po-tsene-karkasnogo-doma/"><img src="https://stolicaonego.ru/images/news/464/464653/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/restavratsija-po-tsene-karkasnogo-doma/">Реставрация по цене каркасного дома</a> </div>
                      <div class="content_news_date">13.04.2021 16:15</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/a-ugolek-to-koptit/"><img src="https://stolicaonego.ru/images/news/464/464560/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/a-ugolek-to-koptit/">А уголек-то коптит</a> <a href="/analytics/a-ugolek-to-koptit/#form_discussion" class="disc">4</a></div>
                      <div class="content_news_date">12.04.2021 15:05</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/zachem-sdavat-analizy-pered-vaktsinatsiej-ot-covid-19-464568/"><img src="https://stolicaonego.ru/images/news/464/464568/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/zachem-sdavat-analizy-pered-vaktsinatsiej-ot-covid-19-464568/">Зачем сдавать анализы перед вакцинацией от COVID-19?</a> </div>
                      <div class="content_news_date">12.04.2021 14:30</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/464569/"><img src="https://stolicaonego.ru/images/news/464/464569/main_270x175.png" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">12.04.2021 15:50</div>
                        <div class="analytics_info_category">Без политики</div>
                      </div>
                      <div class="analytics_title"><a href="/read/464569/">Костная клиника: снятие боли за один сеанс</a>  </div>
                      <div class="analytics_text">Боль в спине или суставе – невыносимое ощущение, которое преследует и днём, и ночью, напоминает о себе при каждом неловком движении, мешает работать, жить и радоваться жизни.</div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/464443/"><img src="https://stolicaonego.ru/images/news/464/464443/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/464443/">АО «ОРЭС - Петрозаводск» не скрывает информации об отключениях</a> </div>
                        <div class="content_news_date">09.04.2021 18:45</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/464166/"><img src="https://stolicaonego.ru/images/news/464/464166/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/464166/">Выйду на uuličču, гляну на &quot;село&quot;</a> <a href="/read/vyjdu-na-uuli-u-gljanu-na-selo/#form_discussion" class="disc">16</a></div>
                        <div class="content_news_date">06.04.2021 09:15</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/460659/"><img src="https://stolicaonego.ru/images/news/460/460659/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/460659/">&quot;Гиперборея-2021&quot; в Петрозаводске</a></div>
                  
                  <div class="content_news_date">07.02.2021 11:55</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="/tehpodderzhka/">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>

              <div id="fz_wrap">
              <a href="/politika-konfidentsialnosti/">Политика конфиденциальности</a>
              <a href="/polzovatelskoe-soglashenie/" style="margin-left:10px;">Пользовательское соглашение</a>
              </div>
              </noindex>

            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
