<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
  <head>
    <title>Все, что случилось сегодня | СТОЛИЦА на Онего</title>
    <meta name="keywords" content="Новости, сегодня, Карелия, Петрозаводск, новости Петрозаводск, новости петрозаводска, новости карелии, новости петрозаводска и карелии, фото, видео, фоторепортаж, срочно, молния, интернет-журнал, интернет-газета, выборы, избирательная кампания, политические технологии, пиар, PR, Сергей Катанандов, Виктор Масляков, Политика, Столица Карелии, Столица на Онего, Парламент Карелии, Законодательное Собрание, Сенатор, Губернатор, Виктор Степанов, Александр Федоров, Ирина Петеляева, Артур Мяки, Валентина Пивненко, Капитал, Политкухня, Слух, Online, интервью, Политринг, Бюджет, Петросовет, Городской совет, Народный избранник, Владимир Собинский, Правительство Карелии, Бюджетный комитет, Оперативная информация, Информация, Рейтинг, Рейтинг политиков, Лента новостей, ДТП, Аварии, Катастрофы, Галина Ширшина, Николай Левин, Александр Худилайнен, МЧС, хроника дня, гиперборея, гиперборея-2014, пожар, авария, дорожная авария, бассейн на Хейкконена, видео отчет галины ширшиной, олимпиада, олимпиада в сочи, украина, маидан, революция, гражданская война, на украине, Владимир Путин, Дмитрий Медведев, Россия, Сочи, катастрофа, Людмила Косюк, суд, Виктор Бойнич, Андрей Нелидов, убил, украл, разбил, житель карелии, житель петрозаводска, Питкяранта, Сортавала, Костомукша, Лахденпохья, Кондопога, Сегежа, сегежский ЦБК, Надвоици, ИК-9, МВД, МЧС, карелии, НАЗ, надвоицкий алюминиевый завод, Константин Этингоф, худилайнен, ширшина, Виктор Янукович, янукович, Рашид Нургалиев, олонецкий расчленитель, беженцы из украины, украинские беженцы, Валентин Чмиль, Юрий Шабанов, Олег Фокин, " />
    <meta name="description" content="Интернет-газета &quot;Столица на Онего&quot; - информационный сайт, зарегистрированный на территории Карелии. Он создан без участия правительственных структур и любых других органов власти. Газета &quot;Столица на Онего&quot; открыта для людей с самыми разными взглядами и убеждениями. Надеемся, что наша газета станет открытой трибуной для обсуждения наиболее интересных и значимых событий в жизни Карелии." />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="robots" content="INDEX, FOLLOW" />
    <meta name="viewport" content="width=device-width, shrink-to-fit=no">
    <meta name="google-site-verification" content="OwgfDtOe-ns7G5Bm7DC_m_w0p6uzMXp-wB2qR5MVm3s" />
    <meta name="yandex-verification" content="03001c7b2bee477c" />
    <link rel="stylesheet" type="text/css" href="/css/main.css?1234" />
    <link rel="stylesheet" type="text/css" href="/css/slider.css" />
    <link rel="icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="/images/apple-touch-icon-precomposed.png" />
  
    <script type="text/javascript" src="/src/device/current-device.min.js"></script>
    <script>
      if(device.mobile()) window.location.href = "?device=mobile";
      else if(device.tablet()) window.location.href = "?device=desktop";
      else window.location.href = "?device=desktop";
    </script>
    <meta property="og:url" content="/news/2020-08-29-vse-chto-sluchilos-segodnja/" />
    <meta property="og:title" content="Все, что случилось сегодня" />
    <meta property="og:description" content="" />
    <meta property="og:image" content="/images/news/450/450929/main.jpg" />
    <link rel="image_src" href="/images/news/450/450929/main.jpg" />  
    <script type="text/javascript" src="/src/js/jquery-1.12.0.min.js"></script>
    <script type="text/javascript" src="/src/js/common_new.js?4"></script>
    <script type="text/javascript" src="/src/js/scripts.js?24"></script>
    <link rel="stylesheet" href="/src/jquery.ui/jquery-ui.css">
    <script src="/src/jquery.ui/jquery-ui.js"></script>
    <script src="/src/jquery.ui/datepicker-ru.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.lightbox2/lightbox2.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.lightbox2/lightbox2.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/owl.carousel/owl.carousel.min.css" />
    <script language="javascript" type="text/javascript" src="/src/owl.carousel/owl.carousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/src/jquery.windowpopup/windowpopup.css" />
    <script language="javascript" type="text/javascript" src="/src/jquery.windowpopup/windowpopup.js"></script>

    <script type="text/javascript" src="//adstolicaonego.ru/aadvs.php"></script>
    <script type="text/javascript" src="//adstolicaonego.ru/adserver/www/delivery/spcjs.php?id=12&amp;target=_blank"></script>

    <link rel="stylesheet" type="text/css" href="/css/media-desktop.css?1" />
    <link rel="stylesheet" href="/css/hamburgers.min.css">

    
  </head>
  <!-- GENERAL TOP -->
  <body id="main_page">

    
      <div class="top_bl">
        <div class="top_banner1200">
          <iframe src="https://radiodom.ru/widget/?id=1" style="width:1170px; height:110px; border:0px;" scrolling="no" frameborder="0"></iframe>
        </div>
      </div>    <div class="header2019-fix"></div>
    <div class="header2019">
      <div class="container">
        <div class="header2019-wrap">
          <div class="header2019-logo">
            <a href="/" style="background-image:url('/images/logo_18.png')"></a>
          </div>
          <div class="header2019-social">
            <div class="header2019-social-item">
              <a rel=nofollow" href="tg://resolve?domain=stolicaonego" style="background-image:url('/images/t_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://vk.com/stolica_na_onego" style="background-image:url('/images/v_l.png')" target="_blank"></a>
            </div>
            <div class="header2019-social-item">
              <a rel=nofollow" href="https://www.instagram.com/stolicaonego/" style="background-image:url('/images/i_l.png')" target="_blank"></a>
            </div>
            <!--<a href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:162px"></a>-->
          </div>
          <div class="header2019-links">
            <!--<div class="header2019-links-item">
              <a href="/redaktsija/">Контакты</a>
            </div>-->
            <div class="header2019-links-item">
              <a href="/reklama-na-sajte/">Реклама на сайте</a>
            </div>
          </div>
          <div class="header2019-account">
          <a href="/login/" style="background-image:url('/images/prof.png')" onClick="return popupWindow.ajax({action:'login',backUrl:'/news/2020-08-29-vse-chto-sluchilos-segodnja/'});">Войти</a>          </div>
          <div class="header2019-buttons">
            <div class="header2019-buttons-subscribe">
              <a href="/subscribe/" onclick="return popupWindow.ajax({action:'subscribe'});">Подписаться</a>
            </div>
            <div class="header2019-buttons-send">
              <a href="#" onclick="return popupWindow.ajax({action:'addnews'});">Прислать новость</a>
            </div>
            <div class="header2019-buttons-search">
              <a href="/search/" style="background-image:url('/images/b_search.png')"></a>
            </div>
          </div>
          <div class="header2019-buttons-hamburger">
            <button class="hamburger hamburger--collapse" type="button">
            <span class="hamburger-box">
            <span class="hamburger-inner"></span>
            </span>
            </button>
          </div>
        </div>
      </div>
      <div class="header2019-hamburger-nav">
        <div class="container">
                  <ul>
          
            <li><a href="/news/" class="an" title="Лента новостей">Новости</a></li>
            <li><a href="/news/politics/"  title="Политика">Политика</a></li>
            <li><a href="/news/society/"  title="Общество">Общество</a></li>
            <li><a href="/news/economy/"  title="Экономика">Экономика</a></li>
            <li><a href="/news/crime/"  title="Криминал">Криминал</a></li>
            <li><a href="/analytics/" class="an">Аналитика</a></li>
            <li><a href="/read/" class="an">Чтиво</a></li>
            <li><a href="/media/" >Медиа</a></li>
            <li><a href="/govorim/"  title="Говорим">Говорим</a></li>          </ul>
        </div>
      </div>
    </div>
    <!-- GENERAL TOP END -->
        <!-- GENERAL DESKTOP/PADS -->
    <div class="blocks2019">
      <div class="container">
        <div class="blocks2019-wrap owl-carousel">
        
          <div class="block2019-300">
            <a href="" target="_blank" onClick="clickSlider(509);" rel="nofollow"><img src="/images/slider/509.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/defitsit-v-karelii-effektivnyh-upravlentsev-rezultat-politiki-federalnogo-tsentra-zainteresovannogo-v-lojalnosti/"><img src="/images/news/450/450918/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/defitsit-v-karelii-effektivnyh-upravlentsev-rezultat-politiki-federalnogo-tsentra-zainteresovannogo-v-lojalnosti/">&quot;Дефицит в Карелии эффективных управленцев – результат политики федерального центра, заинтересованного в лояльности&quot; </a>
                <a href="/news/defitsit-v-karelii-effektivnyh-upravlentsev-rezultat-politiki-federalnogo-tsentra-zainteresovannogo-v-lojalnosti/#form_discussion" class="disc">2</a></div>
              
              <div class="content_news_date">Сегодня 12:54</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="http://www.sfkrk.ru/zhilaja-nedvizhimost/zhiloj-kompleks-rajskij-ugolok-v-poselke-marcial-nye-vody/" target="_blank" onClick="clickSlider(465);" rel="nofollow"><img src="/images/slider/465.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/podozrevaemogo-v-ubijstve-v-petrozavodske-muzhchinu-po-gorjachim-sledam-zaderzhali-v-peterburge/"><img src="/images/news/450/450908/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/podozrevaemogo-v-ubijstve-v-petrozavodske-muzhchinu-po-gorjachim-sledam-zaderzhali-v-peterburge/">Подозреваемого в убийстве в Петрозаводске мужчину по горячим следам задержали в Петербурге </a>
                <a href="/news/podozrevaemogo-v-ubijstve-v-petrozavodske-muzhchinu-po-gorjachim-sledam-zaderzhali-v-peterburge/#form_discussion" class="disc">4</a></div>
              
              <div class="content_news_date">Сегодня 09:04</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://barenz.group/" target="_blank" onClick="clickSlider(513);" rel="nofollow"><img src="/images/slider/513.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/kak-vygljadit-naberezhnaja-petrozavodska-za-zaborom-i-chto-uzhe-uspeli-otremontirovat-foto/"><img src="/images/news/450/450914/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/kak-vygljadit-naberezhnaja-petrozavodska-za-zaborom-i-chto-uzhe-uspeli-otremontirovat-foto/">Как выглядит набережная Петрозаводска за забором и что уже успели отремонтировать (ФОТО) </a>
                <a href="/news/kak-vygljadit-naberezhnaja-petrozavodska-za-zaborom-i-chto-uzhe-uspeli-otremontirovat-foto/#form_discussion" class="disc">7</a></div>
              
              <div class="content_news_date">Сегодня 10:52</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/priobretenie-kvartiry-ne-vyhodja-iz-doma/" target="_blank" onClick="clickSlider(502);" rel="nofollow"><img src="/images/slider/502.jpg" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/novye-svetofory-zarabotali-v-petrozavodske-v-testovom-rezhime/"><img src="/images/news/450/450913/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/novye-svetofory-zarabotali-v-petrozavodske-v-testovom-rezhime/">Новые светофоры заработали в Петрозаводске в тестовом режиме </a>
                </div>
              
              <div class="content_news_date">Сегодня 10:28</div>
            </div>
          </div>
          <div class="block2019-300">
            <a href="https://stolicaonego.ru/news/kak-bystro-perehvatit-do-zarplaty-ili-zaem-na-ljubye-tseli/" target="_blank" onClick="clickSlider(556);" rel="nofollow"><img src="/images/slider/556.gif" alt=""></a>
          </div>
          <div class="block2019-250">
            <div class="content_news">
              <div class="content_news_img">
                <a href="/news/glavnye-novosti-nedeli-vspyshka-koronavirusa-v-olimpijskom-uchilische-dohody-direktorov-shkol-i-zatjanuvshijsja-remont-petrozavodska_450899/"><img src="/images/news/450/450899/main_270x175.jpg" alt=""></a>
              </div>
              <div class="content_news_title">
                <a href="/news/glavnye-novosti-nedeli-vspyshka-koronavirusa-v-olimpijskom-uchilische-dohody-direktorov-shkol-i-zatjanuvshijsja-remont-petrozavodska_450899/">ГЛАВНЫЕ НОВОСТИ НЕДЕЛИ: ВСПЫШКА КОРОНАВИРУСА В ОЛИМПИЙСКОМ УЧИЛИЩЕ, ДОХОДЫ ДИРЕКТОРОВ ШКОЛ И ЗАТЯНУВШИЙСЯ РЕМОНТ ПЕТРОЗАВОДСКА</a>
                </div>
              
              <div class="content_news_date">Сегодня 13:00</div>
            </div>
          </div>        </div>
      </div>
    </div>
    <!-- GENERAL DESKTOP/PADS END -->

    <!-- DESKTOP CONTENT -->
    <div class="content content-news-list2019">
      <div class="container">
      
        <div class="content_left">        <div class="news_content_left">
        <h1>Все, что случилось сегодня</h1>
          <div class="news_content_left_top">
            <div class="news_content_left_top_info">
              <div class="news_content_left_top_info_breadcrumbs">Новости. Хроника дня</div>
              <div class="news_content_left_top_info_date">22:20, 29 Августа 2020</div>
              <div class="news_content_left_top_info_social">
                <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
                <style>.share42-counter{display:inline-block;vertical-align:top;margin-left:9px;position:relative;background:#FFF;color:#666;} .share42-counter:before{content:"";position:absolute;top:0;left:-8px;width:8px;height:100%;} .share42-counter{padding:0 8px 0 4px;font:14px/32px Arial,sans-serif;background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAAAgCAYAAADkK90uAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALVJREFUeNrs200KQiEUQGENnNesfbjA1hAEb1OO3rQ3FfxbgGBkXqI1aHAOXMTp/aaqnXNd0azeY44x25i7tbbrPmIv86q1qhijKqXI9QzIInnvVQjhBsgitdbUvu/hxCrWyBgjxxWQxQIEEAIEEAIEEAIEEAIEEAKEAAGEAAGEAAGEAAGEACFAACFA/jZ5KDeKgCxSSkmOjaekk5PH1jnnH8hF8x1harL7p/p+R3hYa18fAQYA49lEn38pVB4AAAAASUVORK5CYII=) 100% 0;} .share42-counter:before{background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAgAAAAgCAYAAAAv8DnQAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAALRJREFUeNrck8EJAyEQRZ1gBR4ExXtSVLaAVJQC0s56TgOi4MEKlImzSWDdiEmu+2EQ/U+dcRAQkW1lrT3V4VLjzDvmEQDuxhgmhGAfAO0kU0q5TA4dYKKdb/UAwTkfAo12CNRnRq11S1CzKOZ5Ru89bjU08ZtJ+ilJqCewEEIXALqGTLqGKlBKNcDS19cinYSreVvmuqK/k9wnkHLOQ+CWUhoCV+ccizGyUsqzWYPvPz0EGADHGK9qjbXCqgAAAABJRU5ErkJggg==)}</style></div>
                <script type="text/javascript" src="/js/share42.js"></script>

            </div>

            <div class="news_content_left_top_img">
              <a href="/images/news/450/450929/main.jpg" rel="lightbox[gallery]" target="_blank"><img src="/images/news/450/450929/main_890x400.jpg" alt=""></a>              <div class="news_content_left_top_img_author"></div>
            </div>

          </div>
          <div class="news_content_left_col_thin">
            <div class="yandex_ad_one"  style="margin-top:0px;">
            <!--11-->
                          <div class="content_banner2" id="contentBanner" style="margin-top:0px;">
                <div style="text-align:center; width:250px; height:250px; margin-left:10px;">
                  <!-- 4/5 -->
                  <!--/*
                    *
                    * Revive Adserver Javascript Tag
                    * - Generated with Revive Adserver v4.0.0
                    * - Revive Adserver
                    *
                    */-->

                  <script type='text/javascript'><!--//<![CDATA[
                     document.MAX_ct0 = unescape('{clickurl_enc}');

                     var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=199");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                         document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                     }
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9fcda9e&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=199&amp;cb={random}&amp;n=a9fcda9e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

                </div>
              </div>
            
          <div id="unit_92786"></div>
          <script type="text/javascript" charset="utf-8">
            (function() {
              var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
              sc.src = '//smi2.ru/data/js/92786.js'; sc.charset = 'utf\u002D8';
              var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
            }());
          </script>
                        <div class="content_left_col2_news" style="margin-top:20px;">

            
              <div>
                <h3 style="margin-bottom:20px;">Читать по теме</h3>

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">28.08.2020 22:20</div><a href="/news/2020-08-28-chto-sluchilos-v-petrozavodske-i-karelii-segodnja/" class="tt_active">Что случилось в Петрозаводске и Карелии сегодня</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">27.08.2020 22:20</div><a href="/news/2020-08-27-chem-zapomnilsja-etot-den/" class="tt_active">Чем запомнился этот день</a></div>
                </div>


                      

                    <div class="content_left_col2_news_items_item">

                  <div class="content_left_col2_news_items_item_title"><div class="content_left_col2_news_items_item_time" style="width:100%;">26.08.2020 22:20</div><a href="/news/2020-08-26-samye-chitaemye-novosti-za-26-avgusta/" class="tt_active">Самые читаемые новости за 26 августа</a></div>
                </div>


                      
                <div class="content_left_col2_news_more">
                  <a href="/news/">Все новости</a>
                </div>
              </div>            </div>
            <!-- Yandex.RTB R-A-134884-1 -->
              <div id="yandex_rtb_R-A-134884-1"></div>
              <script type="text/javascript">
                (function(w, d, n, s, t) {
                    w[n] = w[n] || [];
                    w[n].push(function() {
                        Ya.Context.AdvManager.render({
                            blockId: "R-A-134884-1",
                            renderTo: "yandex_rtb_R-A-134884-1",
                            async: true
                        });
                    });
                    t = d.getElementsByTagName("script")[0];
                    s = d.createElement("script");
                    s.type = "text/javascript";
                    s.src = "//an.yandex.ru/system/context.js";
                    s.async = true;
                    t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
              </script>
            </div>
            <!--12-->
                          <div class="content_banner2">
                <div style="text-align:center; width:270px; ">

                </div>
              </div>
                          <!-- МАРТ <div style="padding-left:0px;"><script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' rel='nofollow' id='MediaMetricsInject' data-width='270' data-height='300' data-img='true' data-imgsize='90' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='B90C0C' data-transparent='' data-rows='3' data-inline='' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='ru' data-site='mmet/stolicaonego_ru' data-hash='61a9e03cbe8a8514a8304a6e9bafec81'> </script></div>->
              <!-- Composite Start -->
              <div id="M369502ScriptRootC621777">
                <div id="M369502PreloadC621777">
                Загрузка...
              </div>
                <script>
                        (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M369502ScriptRootC621777")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M369502ScriptRootC621777");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=621777;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/s/t/stolicaonego.ru.621777.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                </script>
            </div>
            <!-- Composite End -->

            <div class="widget_vk" style="height:225px;">
              <noindex>
                <script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script>
                <!-- VK Widget -->
                <div id="vk_groups" style="height:350px;"></div>
                <script type="text/javascript">
                  VK.Widgets.Group("vk_groups", {mode: 3, width: "270"}, 29378821);
                </script>
              </noindex>
            </div>
          </div>
          <div class="news_content_left_col_wide" style="width:590px;">
          
              <script>
                showNewsStat(450929,"");
              </script>
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450909/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Илья Тимин</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В Карелии за сутки подтверждены 46 новых случаев заболевания COVID-19 </font>
                  <br clear="all"><p class="accent3">Общее число заболевших коронавирусной инфекцией в республике превысило 3 тысячи человек. </p></div><p style="text-align: justify;">Как сообщили в Оперативном штабе, за минувшие сутки 46 новых случаев коронавируса подтверждены в Карелии: в Петрозаводске &ndash; 27 человек, в Кемском районе &ndash; 2 человека (поселок Кривой порог), в Беломорском районе &ndash; 2 человека (поселки Золотец и Новое Машезеро), в Медвежьегорске &ndash; 1 человек, в Костомукше &ndash; 7 человек, в Питкяранте &ndash; 2 человека, в Прионежском районе &ndash; 1 человек (поселок Мелиоративный), в Кондопожском районе &ndash; 4 человека (Кондопога &ndash; 1, село Янишполе &ndash; 3).<br /> <br /> Выздоровели 29 человек: в Петрозаводске &ndash; 20, в Костомукше &ndash; 5, в Суоярвском районе - 2, в Кемском районе &ndash; 1, в Питкярантском районе &ndash; 1.<br /> <br /> Число выявленных случаев коронавирусной инфекции в Карелии &ndash; 504,5 на 100 тысяч населения, по России этот показатель в 1,3 раза выше и составляет 668,1 случая, по Северо-Западу &ndash; 668,2.</p>
<p style="text-align: justify;">На сегодняшний день в Карелии общее число подтвержденных случаев заболевания COVID-19 составляет 3098 человек. Выздоровело 2288 заболевших. &nbsp;</p>
<p style="text-align: justify;">От коронавирусной инфекции умерло 29 человек.</p>
<p style="text-align: justify;">Напомним, пожилая женщина <a href="/news/esche-odna-pozhilaja-zhitelnitsa-karelii-stala-zhertvoj-covid-19/" target="_blank" rel="toc">скончалась</a> от коронавируса в монопрофильном ковид-центре в Петрозаводске 28 августа.</p><a href="/news/v-karelii-za-sutki-podtverzhdeny-46-novyh-sluchaev-zabolevanija-covid-19/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-karelii-za-sutki-podtverzhdeny-46-novyh-sluchaev-zabolevanija-covid-19/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">3</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450904/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Школы в районах Карелии не готовы к организации горячего питания учащихся </font>
                  <br clear="all"><p class="accent3">Прокуратура Карелии объявила предостережения о недопустимости нарушения закона директорам ряда школ в районах, где до сих пор не завершен ремонт пищеблоков. </p></div><p style="text-align: justify;">Прокуратура республики провела проверку готовности школ региона к началу образовательного процесса, включая проверку готовности к организации горячего питания, сообщается на сайте ведомства.</p>
<p style="text-align: justify;">Установлено, что в ряде общеобразовательных организаций Муезерского и Лахденпохского районов в настоящее время ведутся ремонтные работы, в том числе, пищеблоков.</p>
<p style="text-align: justify;">Поскольку на момент проверки имелись основания полагать, что ремонтные работы пищеблоков в Воломской, Лендерской и Муезерской средних школах Муезерского района, а также Куркиёкской и Элисенваарской средних школах Лахденпохского района не будут завершены до 1 сентября, то есть до начала учебного года, районными прокуратурами директорам указанных школ объявлены предостережения о недопустимости нарушения законодательства об охране здоровья несовершеннолетних.</p>
<p style="text-align: justify;">Как считают в прокуратуре, нарушение установленных сроков ремонтных работ может создать предпосылки для несчастных случаев среди несовершеннолетних, нарушить их право на жизнь и здоровье, а также право на получение мер социальной поддержки в виде обеспечения горячим питанием.</p>
<p style="text-align: justify;">Вопрос своевременного окончания ремонтных работ во всех общеобразовательных организациях республики находится на контроле прокуратуры республики, сообщили в ведомстве. </p><a href="/news/shkoly-v-rajonah-karelii-ne-gotovy-k-organizatsii-gorjachego-pitanija-uchaschihsja/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/shkoly-v-rajonah-karelii-ne-gotovy-k-organizatsii-gorjachego-pitanija-uchaschihsja/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">3</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450920/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © фото предоставлено близкими погибшего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">&quot;Он был неконфликтный, и сам драку никогда не начинал&quot;</font>
                  <br clear="all"><p class="accent3">В Нальчике начался суд над полицейским из Чечни, который обвиняется в убийстве коллеги из Карелии на курсах повышения квалификации.</p></div><p style="text-align: justify;">Нальчикский городской суд приступил к рассмотрению дела об убийстве сотрудника отряда спецназначения &laquo;Гром&raquo; из Карелии Александра Флегонтова. ЧП произошло 18 октября 2019 года. 34-летний лейтенант полиции погиб после конфликта со своим коллегой из Чечни на курсах повышения квалификации, которые проходили в Нальчикском филиале Северо-Кавказского института повышения квалификации Краснодарского университета МВД России.</p>
<p style="text-align: justify;">В убийстве жителя Карелии обвиняют Хизира Зубайраева, сотрудника полка имени Ахмата-Хаджи Кадырова. По версии следствия, Зубайраев убил своего коллегу по неосторожности: он ударил Флегонтова в лицо, тот упал с лестницы, ударился головой и умер.</p>
<p style="text-align: justify;">Родственники погибшего утверждают, что Александр Флегонтов отличался спокойным нравом и не стал бы провоцировать драку.</p>
<p style="text-align: justify;">"Он был неконфликтный. Он сам не начинал драки никогда. Он мог за кого-нибудь заступиться, влезть в драку. Но сам он драку никогда не начинал", - рассказала "Столице на Онего" мать погибшего полицейского Антонина Флегонтова.</p>
<p style="text-align: justify;">Подробнее о громком уголовном деле и суде <a href="/analytics/eto-nesluchajnaja-smert/" target="_blank" rel="toc">читайте</a> в материале "Это неслучайная смерть".</p><a href="/news/on-byl-nekonfliktnyj-i-sam-draku-nikogda-ne-nachinal/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/on-byl-nekonfliktnyj-i-sam-draku-nikogda-ne-nachinal/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450912/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Росгвардия Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Росгвардия пресекла беспорядки в конторе, которая предоставляет займы наличными  </font>
                  <br clear="all"><p class="accent3">В городе Карелии в офис компании, которая предоставляет займы наличными, пришлось вызывать Росгвардию. </p></div><p style="text-align: justify;">Как рассказали в региональном Управлении Росгвардии, в Кеми сотрудники силовой структуры пресекли беспорядки в охраняемом офисе. &nbsp;<br /> <br /> Тревожная кнопка сработала днём 26 августа в помещении компании, которая предоставляет займы наличными деньгами. Причиной вызова группы задержания стал конфликт в офисе: молодой мужчина пришёл выяснять отношения с бывшей супругой, работающей в компании, и парализовал работу всех сотрудников.</p>
<p style="text-align: justify;">На место прибыл также участковый уполномоченный полиции, которому и предстоит дальнейшее разбирательство.</p>
<p style="text-align: justify;">Как сообщалось ранее, росгвардейцы <a href="/news/rosgvardejtsy-zaderzhali-petrozavodchanina-ugrozhavshego-materi-fizicheskoj-raspravoj/" target="_blank" rel="toc">задержали</a> петрозаводчанина, который угрожал физической расправой матери.</p><a href="/news/rosgvardija-presekla-besporjadki-v-kontore-kotoraja-predostavljaet-zajmy-nalichnymi/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/rosgvardija-presekla-besporjadki-v-kontore-kotoraja-predostavljaet-zajmy-nalichnymi/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">3</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450914/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: администрация Петрозаводска</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Как выглядит набережная Петрозаводска за забором и что уже успели отремонтировать (ФОТО) </font>
                  <br clear="all"><p class="accent3">Работы на нескольких участках Онежской набережной завершены, сообщили в мэрии Петрозаводска.  </p></div><p style="text-align: justify;">Глава Петрозаводска Ирина Мирошник встретилась с представителем подрядной организации ООО "Онего-Строй", благоустраивающей участки Онежской набережной в рамках подготовки к 100-летию Карелии. Об этом сообщили в администрации карельской столицы.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/c1/KPQOCfcL4Ag.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/c1/KPQOCfcL4Ag.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">В настоящее время в створе проспекта Ленина строители продолжают укладывать в технике треугольного мощения плитку трех видов из натурального камня. Вместе с тем, завершены работы на нескольких участках.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/65/ZOm0xJZRuzU.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/65/ZOm0xJZRuzU.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Площадки вокруг десятка арт-объектов уже вымощены гранитом.</p>
<p style="text-align: justify;">Благоустройство еще некоторых участков вокруг памятных знаков находится в завершающей стадии. Кроме того, отремонтирован отрезок эспланады со стороны Петровского сквера. </p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/4e/oKQtPUiU_LU.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/4e/oKQtPUiU_LU.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Как сообщили в администрации Петрозаводска, комплексная реконструкция Онежской набережной осуществляется в несколько этапов. В этом году внимание уделено восстановлению декоративного участка верхней части: от эспланады до пешеходного тротуара, а также завершается обновление каменной облицовки Ротонды, замена покрытия входной зоны во Дворец торжественных церемоний. Реконструкция набережной со стороны озера продолжится в последующие годы.</p>
<p style="text-align: justify;">Ранее сообщалось, что в этом году рабочие <a href="/news/rabochie-ne-uspevajut-otremontirovat-naberezhnuju-v-petrozavodske-v-zajavlennyj-srok/" target="_blank" rel="toc">не успевают</a> отремонтировать участки набережной в заявленный первоначально срок.</p><a href="/news/kak-vygljadit-naberezhnaja-petrozavodska-za-zaborom-i-chto-uzhe-uspeli-otremontirovat-foto/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/kak-vygljadit-naberezhnaja-petrozavodska-za-zaborom-i-chto-uzhe-uspeli-otremontirovat-foto/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">7</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450917/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Артем Коршунов, Сергей Владимирович / ДТП Петрозаводска и Карелии </div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Автомобиль вылетел на тротуар и едва не врезался в здание Паспортной службы в Петрозаводске (ФОТО, ВИДЕО) </font>
                  <br clear="all"><p class="accent3">ДТП произошло накануне в центре Петрозаводска на перекрестке улиц Гоголя и Антикайнена. </p></div><p style="text-align: justify;">Очевидцы в группе ДТП Петрозаводска и Карелии <a href="https://vk.com/dtpptz" target="_blank" rel="toc">сообщили</a> о ДТП, которое произошло накануне днем на перекрестке улиц Гоголя и Антикайнена.</p>
<p style="text-align: justify;">Уходя от столкновения, один из автомобилей снес дорожный знак, ограждение, вылетел на тротуар и едва не врезался в здание на улице Гоголя, где располагается Паспортная служба.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/69/XnbipmJzvwI.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/69/XnbipmJzvwI.jpg" alt="" width="393" height="523" /></a></p>
<p style="text-align: justify;">Момент аварии попал на камеры видеонаблюдения компании "Ситилинк".</p>
<p style="text-align: justify;">&nbsp;</p><a href="/news/avtomobil-vyletel-na-trotuar-i-edva-ne-vrezalsja-v-zdanie-pasportnoj-sluzhby-v-petrozavodske-foto-video/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/avtomobil-vyletel-na-trotuar-i-edva-ne-vrezalsja-v-zdanie-pasportnoj-sluzhby-v-petrozavodske-foto-video/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450913/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Новые светофоры заработали в Петрозаводске в тестовом режиме </font>
                  <br clear="all"><p class="accent3">Накануне вечером запустили три новых светофора на Кукковке, Ключевой и Перевалке. </p></div><p style="text-align: justify;">Как сообщили в администрации Петрозаводска, вечером 28 августа в карельской столице запустили три светофора в разных районах города.</p>
<p style="text-align: justify;">Новые объекты заработали на улице Генерала Фролова в районе дома № 14, на Ключевой возле пересечения с улицей Сусанина и на перекрестке улиц Ватутина, Пархоменко и Пирогова. <br /> <br /> Светофорное регулирование должно повысить безопасность дорожного движения возле близлежащих образовательных учреждений, считают в мэрии.</p>
<p style="text-align: justify;">В ближайшее время все три объекта будут работать в тестовом режиме. Светофоры установили в 2020 году в рамках национального проекта "Безопасные и качественные автомобильные дороги".</p>
<p style="text-align: justify;">Ранее <a href="/news/svetofory-na-lesnom-prospekte-ne-budut-rabotat-esche-neskolko-dnej/" target="_blank" rel="toc">сообщалось</a>, что светофоры на Лесном проспекте временно не работают.</p><a href="/news/novye-svetofory-zarabotali-v-petrozavodske-v-testovom-rezhime/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450908/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © shutterstock.com</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Подозреваемого в убийстве в Петрозаводске мужчину по горячим следам задержали в Петербурге </font>
                  <br clear="all"><p class="accent3">Подозреваемый в совершении убийства в Петрозаводске житель Санкт-Петербурга был задержан следователем после побега в северную столицу. </p></div><p style="text-align: justify;">Как сообщили в Следственном комитете Карелии, 28 августа следователем был задержан 53-летний мужчина, подозреваемый в убийстве в Петрозаводске.</p>
<p style="text-align: justify;">По версии следствия, 22 августа подозреваемый, находясь в гостях у знакомого в Петрозаводске, после совместного распития спиртных напитков в ходе ссоры напал на мужчину с ножом, причинив колото-резаные раны, от которых потерпевший скончался на месте происшествия. После чего подозреваемый скрылся, уехав в Санкт-Петербург.</p>
<p style="text-align: justify;">По делу проводятся следственные действия, направленные на установление всех обстоятельств происшедшего. В ближайшее время следователем будет направлено в суд ходатайство об избрании в отношении подозреваемого меры пресечения в виде заключения под стражу.</p>
<p style="text-align: justify;">Наказание за данное преступление предусмотрено в виде лишения свободы на срок до 15 лет.</p><a href="/news/podozrevaemogo-v-ubijstve-v-petrozavodske-muzhchinu-po-gorjachim-sledam-zaderzhali-v-peterburge/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/podozrevaemogo-v-ubijstve-v-petrozavodske-muzhchinu-po-gorjachim-sledam-zaderzhali-v-peterburge/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450918/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: ©Валерий Поташов/Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">&quot;Дефицит в Карелии эффективных управленцев – результат политики федерального центра, заинтересованного в лояльности&quot; </font>
                  <br clear="all"><p class="accent3">Почему рано или поздно в Москве поднимут вопрос о слиянии Карелии с соседней более экономически развитой областью, рассуждает журналист Валерий Поташов. </p></div><p style="text-align: justify;">"Очевидно, что ФЦП не оправдала тех ожиданий улучшения социально-экономического положения республики, которые были связаны с этой программой. Реализация программы не помогла остановить вымирание и отток населения приграничного региона и не вытащила его из бедности, в которой он пребывает последние десятилетия", - считает журналист нашего издания Валерий Поташов.</p>
<p style="text-align: justify;">"Можно, конечно, опять посетовать на бывших судебных приставов, руководящих регионом последние несколько лет, но такая ситуация наблюдается в республике уже давно, а дефицит в Карелии эффективных управленцев &ndash; это во многом результат кадровой политики федерального центра, заинтересованного в первую очередь в политической лояльности российских губернаторов и их команд. Могу предположить, что рано или поздно в Москве поднимут вопрос о слиянии слабого региона с соседней более экономически развитой областью".</p>
<p style="text-align: justify;">Статью Валерия Поташова "Карелия: есть ли жизнь после юбилея?" <a href="/read/karelija-est-li-zhizn-posle-jubileja/" target="_blank" rel="toc">читайте</a> в рубрике "Личное мнение". </p><a href="/news/defitsit-v-karelii-effektivnyh-upravlentsev-rezultat-politiki-federalnogo-tsentra-zainteresovannogo-v-lojalnosti/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/defitsit-v-karelii-effektivnyh-upravlentsev-rezultat-politiki-federalnogo-tsentra-zainteresovannogo-v-lojalnosti/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450899/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author"></div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">ГЛАВНЫЕ НОВОСТИ НЕДЕЛИ: ВСПЫШКА КОРОНАВИРУСА В ОЛИМПИЙСКОМ УЧИЛИЩЕ, ДОХОДЫ ДИРЕКТОРОВ ШКОЛ И ЗАТЯНУВШИЙСЯ РЕМОНТ ПЕТРОЗАВОДСКА</font>
                  <br clear="all"><p class="accent3">Какими фактами и событиями запомнится нам уходящая неделя? &quot;Столица на Онего&quot; предлагает подборку главных новостей, которые вы могли пропустить.</p></div><p style="text-align: justify;"><strong><u>Топ-3 новости недели</u></strong></p>
<p style="text-align: justify;"><strong><a href="/news/esche-11-chelovek-iz-uchilischa-olimpijskogo-rezerva-v-karelii-zarazilis-koronavirusom/" target="_blank" rel="toc">Вспышка коронавируса произошла в училище олимпийского резерва в Кондопоге</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/2d/main_890x400_(1).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/2d/main_890x400_(1).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">В училище Олимпийского резерва в Кондопоге коронавирус подтвержден еще у 21 человека. Всего в Республиканскую инфекционную больницу в понедельник были доставлены 23 человека из олимпийского училища &ndash; тренеры, 6 студентов, остальные &ndash; участники просмотровых сборов.&nbsp;</p>
<p style="text-align: justify;"><a href="/news/iz-za-vspyshki-koronavirusa-v-gorode-bumazhnikov-v-karelii-otmeneny-linejki-1-sentjabrja-srochno/" target="_blank" rel="toc">В школах Кондопоги отменены торжественные линейки 1 сентября</a>&nbsp;из-за вспышки коронавирусной инфекции в училище олимпийского резерва.&nbsp;</p>
<p style="text-align: justify;"><strong><a href="/news/direktor-litseja-n1-vozglavila-trojku-samyh-vysokooplachivaemyh-shkolnyh-rukovoditelej-petrozavodska/" rel="toc">Директор лицея №1 возглавила тройку самых высокооплачиваемых школьных руководителей Петрозаводска</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/9a/main_890x400_(2).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/9a/main_890x400_(2).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">В тройку вошли также директора Ломоносовской гимназии и Университетского лицея.</p>
<p style="text-align: justify;"><strong><a href="/news/zarplaty-zavedujuschih-detsadov-v-petrozavodske-otlichajutsja-v-razy/" rel="toc">Зарплаты заведующих детсадов в Петрозаводске отличаются в разы</a></strong>&nbsp;</p>
<p style="text-align: justify;">Мэрия обнародовала данные о средних заработках руководителей дошкольных образовательных учреждений города.&nbsp;</p>
<p style="text-align: justify;"><strong><a href="/news/razgromivshim-petrozavodsk-podrjadchikam-otpravleny-pretenzii-za-narushenie-uslovij-kontrakta/" target="_blank" rel="toc">Разгромившим Петрозаводск подрядчикам отправлены претензии за нарушение условий контракта</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/a2/main_890x400_(3).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/a2/main_890x400_(3).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Всем без исключения подрядчикам, нарушившим условия контракта, направлены претензии, сообщили в администрации Петрозаводска.</p>
<p style="text-align: justify;"><strong><a href="/news/rabochie-ne-uspevajut-otremontirovat-naberezhnuju-v-petrozavodske-v-zajavlennyj-srok/" target="_blank" rel="toc">Рабочие не успевают отремонтировать набережную в Петрозаводске в заявленный срок&nbsp;</a></strong></p>
<p style="text-align: justify;"><strong><a target="_blank" href="/images/pics/eb/main_890x400_(5).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/eb/main_890x400_(5).jpg" alt="" width="577" /></a></strong></p>
<p style="text-align: justify;"><strong><a href="/news/okolo-nedostroennoj-stely-v-petrozavodske-snjali-zabor-foto/" target="_blank" rel="toc">Около недостроенной стелы в Петрозаводске сняли забор&nbsp;</a></strong></p>
<p style="text-align: justify;"><strong><a href="/news/podrjadchik-peredelyvaet-neudachno-smontirovannye-lestnitsy-v-petrozavodske-foto/" target="_blank" rel="toc">Подрядчик переделывает неудачно смонтированные лестницы в Петрозаводске</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/a4/main_890x400_(4).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/a4/main_890x400_(4).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;"><a href="/news/kak-vy-otnosites-k-masshtabnomu-remontu-v-petrozavodske-opros/" target="_blank" rel="toc">Ответьте на вопрос:</a>&nbsp;Вы довольны масштабным ремонтом в Петрозаводске?&nbsp;</p>
<p style="text-align: justify;"><strong><u>Оковы пали, или Послабление в ограничениях из-за коронавируса</u></strong></p>
<p style="text-align: justify;"><strong><a href="/news/glava-karelii-razreshil-vozobnovit-rabotu-kruzhkov-i-sektsij-pri-odnom-uslovii/" target="_blank" rel="toc">Глава Карелии разрешил возобновить работу кружков и секций при одном условии</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/cd/main_890x400.png" rel="lightbox[intext]" title=""><img src="/images/pics/cd/main_890x400.png" alt="" width="577" /></a></p>
<p style="text-align: justify;">Глава Карелии Артур Парфенчиков подписал очередное распоряжение о смягчении ограничительных мер, введенных в республике из-за коронавируса, сообщается на сайте карельского правительства.</p>
<p style="text-align: justify;"><strong><a href="/news/parfenchikov-izmenil-vremja-prebyvanija-vahtovikov-v-karelii/" target="_blank" rel="toc">Парфенчиков изменил время пребывания вахтовиков в Карелии</a></strong></p>
<p style="text-align: justify;"><strong><a href="/news/parfenchikov-grazhdane-starshe-60-let-smogut-poseschat-magaziny-v-ljuboe-udobnoe-dlja-nih-vremja/" target="_blank" rel="toc">Парфенчиков: Граждане старше 60 лет смогут посещать магазины в любое удобное для них время</a></strong></p>
<p style="text-align: justify;">По состоянию на 28 августа в Карелии зарегистрировано 29 смертей от коронавируса. Всего заболели за время пандемии в Карелии 3052 человека, выздоровели &ndash; 2259.</p>
<p style="text-align: justify;">Начиная с 1 апреля, с внебольничной пневмонией госпитализированы 1165 пациентов, 72 человека умерли (с учетом пациентов, госпитализированных ранее указанного периода).</p>
<p style="text-align: justify;"><strong><u>Скоро в школу</u></strong></p>
<p style="text-align: justify;"><strong><a href="/news/glava-karelii-nazval-pravila-noshenija-masok-v-shkolah/" target="_blank" rel="toc">Глава Карелии назвал правила ношения масок в школах</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/cc/main_890x400_(6).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/cc/main_890x400_(6).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Артур Парфенчиков 27 августа подписал распоряжение об организации учебного процесса, сообщили в Управлении пресс-службы главы Карелии.</p>
<p style="text-align: justify;"><strong><a href="/news/parfenchikov-soobschil-v-kakom-sluchae-shkolniki-karelii-perejdut-na-distantsionnoe-obuchenie/" target="_blank" rel="toc">Парфенчиков сообщил, в каком случае школьники Карелии перейдут на дистанционное обучение</a></strong></p>
<p style="text-align: justify;"><strong><a target="_blank" href="/images/pics/ab/main_890x400_(7).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/ab/main_890x400_(7).jpg" alt="" width="577" /></a></strong></p>
<p style="text-align: justify;">Глава Карелии Артур Парфенчиков в ходе прямой линии рассказал, при каких условиях школьники могут снова перейти на дистанционное обучение.</p>
<p style="text-align: justify;"><strong><a href="/news/parfenchikov-maksimalnoe-kolichestvo-urokov-my-rekomenduem-provodit-na-svezhem-vozduhe/" target="_blank" rel="toc">Парфенчиков: "Максимальное количество уроков мы рекомендуем проводить на свежем воздухе"</a></strong></p>
<p style="text-align: justify;">Глава Карелии Артур Парфенчиков в ходе прямой линии рассказал, как будут учиться школьники с 1 сентября.</p>
<p style="text-align: justify;"><strong><u>Другая тема</u></strong></p>
<p style="text-align: justify;"><strong><a href="/news/v-2019-godu-karelija-ne-osvoila-pochti-milliard-rublej-vydelennyh-na-natsproekty/" target="_blank" rel="toc">В 2019 году Карелия не освоила почти миллиард рублей, выделенных на нацпроекты</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/35/main_890x400_(8).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/35/main_890x400_(8).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Самой провальной в республике оказалась реализация национального проекта "Образование"</p>
<p style="text-align: justify;"><strong><a href="/news/glava-belomorskogo-rajona-karelii-slozhil-polnomochija-chtoby-zanimatsja-sotsialnymi-i-kulturnymi-proektami/" target="_blank" rel="toc">Глава Беломорского района Карелии сложил полномочия, чтобы заниматься социальными и культурными проектами</a></strong></p>
<p style="text-align: justify;">Михаил Третьяков прокомментировал свою отставку.</p>
<p style="text-align: justify;"><strong><a href="/news/oskandalivshegosja-episkopa-ignatija-iz-karelii-otpravili-na-krajnij-sever/" target="_blank" rel="toc">Оскандалившегося епископа Игнатия из Карелии отправили на Крайний Север</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/10/main_890x400_(1).png" rel="lightbox[intext]" title=""><img src="/images/pics/10/main_890x400_(1).png" alt="" width="577" /></a></p>
<p style="text-align: justify;">Бывшему главе Костомукшской епархии придется ждать решения церковного суда в Свято-Троицком Трифоновом Печенгском монастыре.</p>
<p style="text-align: justify;"><strong><a href="/news/byvshij-nachalnik-politsii-petrozavodska-uehal-sluzhit-na-kamchatku/" target="_blank" rel="toc">Бывший начальник полиции Петрозаводска уехал служить на Камчатку</a></strong></p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/df/main_890x400_(9).jpg" rel="lightbox[intext]" title=""><img src="/images/pics/df/main_890x400_(9).jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Бывший начальник полиции Петрозаводска Николай Красовский занял такой же пост в Петропавловске-Камчатском.</p><a href="/news/glavnye-novosti-nedeli-vspyshka-koronavirusa-v-olimpijskom-uchilische-dohody-direktorov-shkol-i-zatjanuvshijsja-remont-petrozavodska_450899/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450921/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: администрация Петрозаводска </div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Старые остановочные комплексы демонтируют в Петрозаводске (ФОТОФАКТ) </font>
                  <br clear="all"><p class="accent3">В администрации Петрозаводска рассказали, что будет со старыми остановками, которые демонтирует подрядчик. </p></div><p style="text-align: justify;">Как сообщили в мэрии Петрозаводска, ООО "Техрент" оказывает содействие в подготовке мест для установки новых павильонов ожидания общественного транспорта.</p>
<p style="text-align: justify;">"Старые подрядчик демонтирует, - сообщили в мэрии. - Пришедшие в негодность отправятся на утилизацию. Те, что ещё можно использовать в дальнейшем, будут отремонтированы и установлены в необорудованных местах остановки городского транспорта".</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/1b/e4odfrNX1fw.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/1b/e4odfrNX1fw.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Кроме этого, ООО "Техрент" в рамках муниципального контракта занимается содержанием улично-дорожной сети Петрозаводска.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/00/2Lq4r0kzcKs.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/00/2Lq4r0kzcKs.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Специализированная техника круглосуточно подметает и моет городские магистрали и тротуары. В уборке также задействованы мобильные бригады: они очищают от мусора и смёта остановочные пункты, газоны и прочие труднодоступные для механизированных работ элементы инфраструктуры.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/88/aMm0QP8s8wQ.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/88/aMm0QP8s8wQ.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Также подрядчик обрезает разросшиеся кроны деревьев для обеспечения безопасности движения и видимости дорожных знаков и светофоров. </p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/71/imsbXbCiWHY.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/71/imsbXbCiWHY.jpg" alt="" width="454" height="599" /></a></p><a href="/news/starye-ostanovochnye-kompleksy-demontirujut-v-petrozavodske-fotofakt/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/starye-ostanovochnye-kompleksy-demontirujut-v-petrozavodske-fotofakt/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">5</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450922/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: пресс-служба главы Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Парфенчиков пообещал построить дорогу к знаменитому водопаду &quot;Белые мосты&quot; </font>
                  <br clear="all"><p class="accent3">Глава Карелии Артур Парфенчиков рассказал о проектировании дороги к водопаду &quot;Белые мосты&quot; в Питкярантском районе. </p></div><p style="text-align: justify;">"Специально, чтобы увидеть мощь падающей с высоты 19 метров воды, в Питкярантский район приезжают жители Карелии и других регионов. Водопад &laquo;Белые мосты&raquo; &ndash; это одно из самых красивых мест в районе. Но добраться сюда пока непросто &ndash; нужно довести до ума дорогу, - рассказал Парфенчиков. - Сейчас завершается ее проектирование, к концу текущего года надеемся получить заключение экспертизы".</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/20/118519516_1173036426430130_2179437375353305258_o.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/20/118519516_1173036426430130_2179437375353305258_o.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">По словам Парфенчикова, дорога будет двухполосной, с большой парковкой перед водопадом на 194 легковых автомобиля и 25 автобусов.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/98/118530543_1173036403096799_7900762219562105989_o.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/98/118530543_1173036403096799_7900762219562105989_o.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Кроме того, глава республики сообщил, что власти занимаются строительством дороги к водопаду "Молочный", что неподалеку. Проектно-сметная документация уже проходит экспертизу.</p>
<p style="text-align: justify;">Как пояснил Артур Парфенчиков, на строительство этих двух дорог потребуется более 900 млн рублей. Об источниках финансирования глава Карелии не сообщил.</p><a href="/news/parfenchikov-poobeschal-postroit-dorogu-k-znamenitomu-vodopadu-belye-mosty/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/parfenchikov-poobeschal-postroit-dorogu-k-znamenitomu-vodopadu-belye-mosty/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450919/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Минздрав Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Число заболевших COVID-19 в России приближается к миллиону человек </font>
                  <br clear="all"><p class="accent3">В Российской Федерации нарастающим итогом зарегистрировано 985 346 случаев коронавирусной инфекции в 85 регионах. </p></div><p style="text-align: justify;">Как <a href="https://стопкоронавирус.рф/" target="_blank" rel="toc">сообщает</a> портал Стопкоронавирус.рф, за последние сутки в России выявлено заболевших коронавирусной инфекцией COVID-19 - 4 941 в 84 регионах, из них 1 269 случаев (25,7%) -&nbsp; активно у контактных лиц без клинических проявлений болезни.<br /><br />В Российской Федерации нарастающим итогом зарегистрировано 985 346 случаев (+0,5%) коронавирусной инфекции в 85 регионах, число выписанных пациентов выросло до 804 383. За прошедшие сутки выписано по выздоровлению 5 917 человек. <br /><br />За последние сутки подтверждено 111 летальных случаев с коронавирусом. Летальных случаев за все время - 17 025.<br /><br />По данным Роспотребнадзора, на сегодняшний день проведено более 36 млн тестов на коронавирус. За последние сутки проведено 334 тысячи тестов.<br /><br />Под медицинским наблюдением в целом по России по состоянию на 29.08.2020 года остаются 210 662 человека.</p><a href="/news/chislo-zabolevshih-covid-19-v-rossii-priblizhaetsja-k-millionu-chelovek/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/chislo-zabolevshih-covid-19-v-rossii-priblizhaetsja-k-millionu-chelovek/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">3</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450923/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Ассоциация горнопромышленников Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Работников горнопромышленной отрасли Карелии наградили в честь профессионального праздника </font>
                  <br clear="all"><p class="accent3">В преддверии Дня горняка в Карелии наградили работников горнопромышленной отрасли. </p></div><p style="text-align: justify;">В этом году карельский День горняка будет праздноваться уже в пятый раз. В 2016 году был подписан региональный закон, который установил в республике этот профессиональный праздник. Инициатором принятия закона выступила Ассоциация горнопромышленников Карелии. Новый профессиональный праздник ежегодно отмечают в последнее воскресенье августа.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/82/Гогунов_Дмитрий_Валерьевич.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/82/Гогунов_Дмитрий_Валерьевич.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Накануне сотрудников отрасли поздравил министр природных ресурсов и экологии Алексей Щепин и председатель Ассоциации горнопромышленников Карелии Павел Анисимов.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/9c/1Министр_минприроды_Щепин_Алексей_Александрович.JPG" rel="lightbox[intext]" title=""><img src="/images/pics/9c/1Министр_минприроды_Щепин_Алексей_Александрович.JPG" alt="" width="577" /></a></p>
<p style="text-align: justify;">Работников горной отрасли на встрече наградили благодарственными письмами главы Карелии, а также почетными грамотами Минприроды за плодотворный труд и личный вклад в развитие горной промышленности.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/76/Дреко_Алла_Владимировна.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/76/Дреко_Алла_Владимировна.jpg" alt="" width="577" /></a></p>
<p style="text-align: justify;">Ассоциация горнопромышленников в свою очередь наградила работников за достижение высоких производственных показателей, многолетний добросовестный труд и большой личный вклад в развитии отрасли почетными межотраслевыми знаками "Горняцкая слава".</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/e8/Переверзев_Александр_Николавич.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/e8/Переверзев_Александр_Николавич.jpg" alt="" width="577" /></a></p><a href="/news/rabotnikov-gornopromyshlennoj-otrasli-karelii-nagradili-v-chest-professionalnogo-prazdnika/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/rabotnikov-gornopromyshlennoj-otrasli-karelii-nagradili-v-chest-professionalnogo-prazdnika/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450925/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: ©Валерий Поташов/Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В первый год реализации национальных проектов Карелия не смогла освоить почти миллиард рублей </font>
                  <br clear="all"><p class="accent3">Контрольно-счетная палата Карелии обнародовала заключение о результатах мониторинга и контроля разработки и реализации на территории республики национальных проектов в 2019 году. </p></div><p style="text-align: justify;">Напомним, речь идет о общегосударственных проектах, принятых руководством страны и направленных на обеспечение ее экономического роста, создание комфортной среды для жизни и развитие человеческого капитала. На эти цели из федерального бюджета выделены триллионы рублей, а прошлый год стал первым годом воплощения амбициозных планов, заявленных Кремлем. Но, судя по отчету, опубликованному Контрольно-счетной палатой Карелии, республика оказалась не готова к выполнению столь масштабных задач.</p>
<p style="text-align: justify;">Общий объем средств, направленных на реализацию в регионе национальных проектов, составил в прошлом году более 7,1 миллиарда рублей, из которых три четверти ассигнований, или 5,3 миллиарда Карелия получила из федеральной казны, а остальную сумму &ndash; около 1,8 миллиарда &ndash; профинансировала из республиканского бюджета. Как следует из отчета Контрольно-счетной палаты, расходы на национальные проекты оказались существенно ниже запланированных &ndash; всего 87,8% от суммы, предусмотренной сводной бюджетной росписью на 2019 год. При этом объем неосвоенных в республике ассигнований к началу нынешнего года составил 990 миллионов рублей.&nbsp;</p>
<p style="text-align: justify;">Подробнее <a href="/analytics/ne-k-rukam/" target="_blank" rel="toc">читайте здесь</a>.</p><a href="/news/v-pervyj-god-realizatsii-natsionalnyh-proektov-karelija-ne-smogla-osvoit-pochti-milliard-rublej/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-pervyj-god-realizatsii-natsionalnyh-proektov-karelija-ne-smogla-osvoit-pochti-milliard-rublej/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">4</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450907/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author"></div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Прогноз погоды на субботу</font>
                  <br clear="all"></div>
      <table class="meteodata">
      <tr>
        <td></td>
        <td></td>
        <td>C</td>
        <td>Скорость ветра</td>
        <td>Направление ветра</td>
        <td>Давление</td>
        <td>Влажность</td>
      </tr>
      
      <tr>
        <td>утро</td>
        <td><img src="https://yastatic.net/weather/i/icons/svg/ovc_-ra.svg" width="50px"></td>
        <td>Небольшой дождь, +11 ° &hellip;+12 ° </td>
        <td>3 м/с </td>
        <td><img src="/images/meteo/n.png" width="20px" style="width:20px;"> С</td>
        <td>747 мм.рт.ст.</td>
        <td>86%</td>
      </tr>
      
      <tr>
        <td>день</td>
        <td><img src="https://yastatic.net/weather/i/icons/svg/ovc.svg" width="50px"></td>
        <td>Пасмурно, +13 ° &hellip;+14 ° </td>
        <td>3 м/с </td>
        <td><img src="/images/meteo/n.png" width="20px" style="width:20px;"> С</td>
        <td>747 мм.рт.ст.</td>
        <td>74%</td>
      </tr>
      
      <tr>
        <td>вечер</td>
        <td><img src="https://yastatic.net/weather/i/icons/svg/bkn_n.svg" width="50px"></td>
        <td>Облачно с прояснениями, +7 ° &hellip;+13 ° </td>
        <td>1 м/с </td>
        <td><img src="/images/meteo/n.png" width="20px" style="width:20px;"> С</td>
        <td>747 мм.рт.ст.</td>
        <td>85%</td>
      </tr>
      
      <tr>
        <td>ночь</td>
        <td><img src="https://yastatic.net/weather/i/icons/svg/ovc.svg" width="50px"></td>
        <td>Пасмурно, +6 ° &hellip;+8 ° </td>
        <td>1 м/с </td>
        <td><img src="/images/meteo/s.png" width="20px" style="width:20px;"> Ю</td>
        <td>747 мм.рт.ст.</td>
        <td>96%</td>
      </tr>
      </table><a href="/news/2020-08-29-prognoz-pogody-na-subbotu/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450916/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: © правительство Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Парфенчиков разрешил увеличить численность спортсменов, занимающихся подготовкой к соревнованиям </font>
                  <br clear="all"><p class="accent3">Глава Карелии Артур Парфенчиков внес очередные изменения в распоряжение об ограничительных мерах в связи с эпидемией коронавируса в республике. </p></div><p style="text-align: justify;">"Мы приняли решение увеличить с 10 до 30 человек число занимающихся по программам спортивной подготовки в республике и с 20 до 50 человек &ndash; количество участников выполнения нормативов Всероссийского физкультурно-спортивного комплекса ГТО. Конечно, при использовании средств индивидуальной защиты и соблюдении социальной дистанции.</p>
<p style="text-align: justify;">Соответствующее распоряжение подписал накануне", - сообщил Парфенчиков на своих страницах в соцсетях.</p>
<p style="text-align: justify;">Напомним, ранее Парфенчиков <a href="/news/glava-karelii-nazval-pravila-noshenija-masok-v-shkolah/" target="_blank" rel="toc">подписал</a> распоряжение об организации учебного процесса в школах Карелии с 1 сентября. &nbsp;</p><a href="/news/parfenchikov-razreshil-uvelichit-chislennost-sportsmenov-zanimajuschihsja-podgotovkoj-k-sorevnovanijam/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/parfenchikov-razreshil-uvelichit-chislennost-sportsmenov-zanimajuschihsja-podgotovkoj-k-sorevnovanijam/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">13</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450910/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Жители Карелии продолжают попадать в больницы с пневмонией </font>
                  <br clear="all"><p class="accent3">В Карелии за минувшие сутки 4 человека госпитализированы с внебольничной пневмонией.</p></div><p style="text-align: justify;">В республике за минувшие сутки 4 человека госпитализированы с внебольничной пневмонией, сообщили в Оперштабе по коронавирусу.<br /> <br /> Начиная с 1 апреля, с внебольничной пневмонией госпитализированы 1169 пациентов, 72 человека умерли (с учетом пациентов, госпитализированных ранее указанного периода). <br /> <br /> За минувшие сутки летальных исходов от внебольничной пневмонии не зарегистрировано.<br /> <br /> Напомним, всем пациентам с пневмонией неоднократно проводится исследование на COVID -19.</p><a href="/news/zhiteli-karelii-prodolzhajut-popadat-v-bolnitsy-s-pnevmoniej_450910/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/zhiteli-karelii-prodolzhajut-popadat-v-bolnitsy-s-pnevmoniej_450910/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450911/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: ГИБДД Карелии</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Пятерых пьяных водителей поймали на дорогах в районах Карелии  </font>
                  <br clear="all"><p class="accent3">Накануне автоинспекторы Карелии отстранили от управления пятерых водителей в состоянии алкогольного опьянения. </p></div><p style="text-align: justify;">Как сообщили в ГИБДД Карелии, накануне автоинспекторы проверили водителей на состояние опьянения в Кондопожском, Пряжинском и Прионежском районах.</p>
<p style="text-align: justify;">Пятерых водителей в состоянии опьянения отстранили от управления автомобилем, в том числе один водитель повторно сел за руль в нетрезвом состоянии.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/5d/4PBKHHGKkKU.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/5d/4PBKHHGKkKU.jpg" alt="" width="433" height="770" /></a></p>
<p style="text-align: justify;">В отношении водителей были составлены административные материалы. Им грозит штраф в размере 30 тысяч рублей и лишение права управления автомобилем на срок от полутора до двух лет. Решение примет суд.</p>
<p style="text-align: justify;">Как сообщалось ранее, среднестатистический водитель в Карелии, совершающий&nbsp; "пьяное ДТП", <a href="/news/srednestatisticheskij-voditel-v-karelii-sovershajuschij-pjanoe-dtp-vypivaet-stakan-vodki/" target="_blank" rel="toc">выпивает </a>стакан водки.</p>
<p style="text-align: justify;"><a target="_blank" href="/images/pics/0f/mBcD1oFcdOM.jpg" rel="lightbox[intext]" title=""><img src="/images/pics/0f/mBcD1oFcdOM.jpg" alt="" width="429" height="763" /></a></p><a href="/news/pjateryh-pjanyh-voditelej-pojmali-na-dorogah-v-rajonah-karelii/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/pjateryh-pjanyh-voditelej-pojmali-na-dorogah-v-rajonah-karelii/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450924/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Синоптики обещают в Карелии потепление до +18 градусов </font>
                  <br clear="all"><p class="accent3">В воскресенье, 30 августа на территории Карелии ожидается потепление до +18 градусов. </p></div><p style="text-align: justify;">Как сообщили в региональном Управлении МЧС ссылкой на карельский Гидрометцентр, на территории республики 30 августа ожидается облачная с прояснениями погода.</p>
<p style="text-align: justify;">Местами кратковременный дождь. Ветер северо-восточный, восточный, 6-11 м/с.</p>
<p style="text-align: justify;">Температура воздуха ночью +6&hellip;+11, днём +13&hellip;+18 градусов.</p><a href="/news/sinoptiki-obeschajut-v-karelii-poteplenie-do-18-gradusov/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/sinoptiki-obeschajut-v-karelii-poteplenie-do-18-gradusov/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">1</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450903/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: https://pixabay.com </div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Укравшего лодочный мотор жителя Суоярви простили в суде </font>
                  <br clear="all"><p class="accent3">Районный суд в Карелии прекратил уголовное дело в отношении рыбака, укравшего лодочный мотор.  </p></div><p style="text-align: justify;">Как сообщается на сайте Суорвского районного суда, в ходе процесса было установлено, что житель Суоярви, возвращаясь с рыбалки, украл стоявший у дерева и принадлежащий другим рыбакам лодочный мотор стоимостью 49 480 рублей. С похищенным имуществом подсудимый скрылся, спрятав мотор в сарае. &nbsp;</p>
<p style="text-align: justify;">В ходе следствия похищенный мотор был изъят и возвращен законному владельцу. Подсудимый просил прекратить уголовное дело в связи с деятельным раскаянием, потерпевший не возражал, так как причиненный ему вред был полностью возмещен.</p>
<p style="text-align: justify;">В судебном заседании было установлено, что похитивший мотор гражданин впервые совершил умышленное преступление средней тяжести, не судим, по месту жительства характеризуется удовлетворительно, по месту работы &ndash; положительно. Кроме этого, подсудимый раскаялся в содеянном, принес извинения потерпевшему, материальный ущерб был возмещен.&nbsp;</p>
<p style="text-align: justify;">Таким образом, суд установил, что гражданин утратил общественную опасность, в связи с чем уголовное дело было прекращено.</p><a href="/news/ukravshego-lodochnyj-motor-zhitelja-suojarvi-prostili-v-sude/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/ukravshego-lodochnyj-motor-zhitelja-suojarvi-prostili-v-sude/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">7</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450915/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: ГИБДД Петрозаводска</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">Массовые проверки водителей на трезвость пройдут в Петрозаводске сегодня и завтра</font>
                  <br clear="all"><p class="accent3">Профилактическое мероприятие &quot;Контроль трезвости&quot; пройдет в Петрозаводске 29 и 30 августа, сообщили в ГИБДД.</p></div><p style="text-align: justify;">Госавтоинспекция Петрозаводска проведет профилактическое мероприятие по массовой проверке водителей "Контроль трезвости" 29 и 30 августа, сообщили в городском управлении ГИБДД.</p>
<p style="text-align: justify;">Сотрудники ГИБДД призывают водителей быть внимательнее на дороге, строго соблюдать правила дорожного движения, не допускать управления транспортом в состоянии опьянения. За данное правонарушение предусмотрена административная ответственность в виде штрафа в размере 30 тысяч рублей и лишение права управления транспортом на срок от 1,5 до 2 лет. За повторное управление транспортным средством в состоянии опьянения предусмотрена уголовная ответственность.</p>
<p style="text-align: justify;">Госавтоинспекция напоминает, что в целях избежания конфликтных ситуаций, предупреждения коррупционной составляющей как в действиях сотрудников полиции, так и участников дорожного движения во всех патрульных автомобилях ДПС установлены видеорегистраторы. Кроме того, любой гражданин при контакте с сотрудниками ГИБДД может осуществлять аудио- или видеозапись.</p>
<p style="text-align: justify;">В Госавтоинспекции обращаются ко всем участникам дорожного движения с просьбой не оставаться равнодушными к проблеме пьянства за рулем, своевременно сообщать в полицию о водителях, которые ведут себя на дороге неадекватно, управляют автомобилем в нетрезвом состоянии.</p>
<p style="text-align: justify;">Телефон дежурной группы ГИБДД Петрозаводска - <strong>715-900, 78-44-44.</strong></p><a href="/news/massovye-proverki-voditelej-na-trezvost-projdut-v-petrozavodske-segodnja-i-zavtra/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/massovye-proverki-voditelej-na-trezvost-projdut-v-petrozavodske-segodnja-i-zavtra/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450926/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: pixabay.com</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">В Госдуме хотят запретить караоке, кальянные и стрип-клубы из-за угрозы коронавируса </font>
                  <br clear="all"><p class="accent3">Депутаты собираются позаботиться о здоровье россиян новыми запретами.</p></div><p style="text-align: justify;">Чтобы не допустить новой волны коронавируса, депутат Госдумы Иван Сухарев решил запретить в кафе предоставлять услуги караоке до конца года. Такое письмо он направил в Минздрав России, <a href="https://www.spb.kp.ru/daily/217175.5/4278548/?utm_source=yxnews&amp;utm_medium=desktop" target="_blank" rel="toc">сообщает</a> "Комсомольская правда".</p>
<p style="text-align: justify;">Идею дополнил депутат Виталий Милонов. В разговоре с "КП" он потребовал запретить продажу кальянов в стране. А ещё - не разрешать ресторанам выносить их посетителям.</p>
<p style="text-align: justify;">"Во-первых, кальян - это дудка дьявола, - сказал "КП" Милонов. - Сидят, сосут эту бесовскую трубу. И передают друг другу заразу. Это главный источник коронавируса. Как можно себе эту гадость в рот засовывать? Тьфу. Все медики должны услышать глас вопиющего в пустыне. Вы хотите, чтобы число заболеваний снизилось? Убирайте кальяны из ресторанов&raquo;.</p>
<p style="text-align: justify;">Также депутат предложил запретить стриптиз-клубы.</p>
<p style="text-align: justify;">"Старые извращенцы суют свои руки, куда не надо. Деньги там подсовывают проституткам. Думаете, там коронавируса нет? Все эти притоны закрыть и залить раствором хлорки, чтобы все мерзкие вирусы были уничтожены. Я составлю письмо в Минздрав", - пообещал Милонов.</p><a href="/news/v-gosdume-hotjat-zapretit-karaoke-kaljannye-i-strip-kluby-iz-za-ugrozy-koronavirusa/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   <div style="padding-right:20px; margin-top:-60px; font-weight:bold; width:100%; text-align:right;">Читать комментарии: <a href="/news/v-gosdume-hotjat-zapretit-karaoke-kaljannye-i-strip-kluby-iz-za-ugrozy-koronavirusa/#form_discussion" class="disc" style="color:#b90c0c; font-weight:normal; font-size:16px;">2</a></div><br><br><br>

                   
                  <div style="width:200px; float:left; margin-right:20px;">
                    <img src="/images/news/450/450927/main_270x175.jpg" alt="" style="width:200px;">
                    <div class="news_content_left_list_img_author">фото: Столица на Онего</div>
                  </div>
                  <div style="width:360px; float:left;">
                  <font class="news_sol_t_b">КПРФ обжалует в суде норму о трехдневном голосовании на выборах </font>
                  <br clear="all"><p class="accent3">Юридическая группа КПРФ подала в Верховный суд России заявление об отмене решения ЦИК РФ о трехдневном голосовании.</p></div><p style="text-align: justify;">Об этом сообщил заместитель председателя ЦК КПРФ, депутат Госдумы Юрий Афонин.</p>
<p style="text-align: justify;">По словам Афонина, юридическая группа КПРФ во главе с депутатом Госдумы Синельщиковым подготовила и отправила в Верховный суд исковое заявление об отмене решения ЦИК РФ о трехдневном голосовании.</p>
<p style="text-align: justify;">"В заявление мы вынесли серьезные юридические аргументы, - заявил Афонин. - Конечно, мы не тешим себя иллюзиями о том, что власть повернет все вспять и не будет проводить в сентябре это трехдневное голосование. Но юридическая позиция, моральная позиция и поддержка народа у нас по этому вопросу есть". &nbsp;<br /> ⠀<br /> Напомним, ранее по поводу трехдневного голосования высказался лидер партии Геннадий Зюганов:</p>
<p style="text-align: justify;">"Хочу четко определить свою позицию по "новациям" в виде 3-х дневного голосования, которое власть протащила в избирательное законодательство. <br /> <br /> Я полагал, что Э.А. Памфилова все-таки будет отстаивать закон, стабильность в стране, достойные демократичные выборы.&nbsp; Но, к сожалению, Центризбирком все больше становится прикрытием абсолютно разрушительной политики, которая чревата массовыми беспорядками. <br /> <br /> ЦИК, начиная с президентской кампании-2018, прикрывает вопиющие безобразия, включая травлю народного лидера - Павла Грудинина! Лучше бы Памфилова спросила у некоторых деятелей из администрации президента: вы что творите, вы ошалели? Задала бы вопрос: сколько нужно людей, чтобы 3 дня и 3 ночи караулить урны для голосования?! Вместо этого она лицедействует. <br /> <br /> Выборы де-факто стартовали, и власти меняют правила по ходу игры. Если в футболе начнут прямо во время матча менять правила в пользу одной команды, организаторов назовут, в лучшем случае, идиотами. Но в российской политике такое случается сплошь и рядом. Этот суетливый блеф может привести к самым печальным последствиям".</p><a href="/news/kprf-obzhaluet-v-sude-normu-o-trehdnevnom-golosovanii-na-vyborah/" class="more_info" style="margin-bottom:30px;">Смотреть подробнее</a><br clear="left"><br>
                   

                   
            <div class="news_content_left_top_info_social2">
              <div class="share42init" style="margin-top:13px; margin-right:-5px;"></div>
            </div>



            <div style="padding:10px; margin-top:20px; margin-bottom:20px; font-size:16px; border:1px #ed1f24 solid; border-left:5px #ed1f24 solid;">
              <div style="float:right; margin-left:0px; width:190px; text-align:left;">
                <a href="tg://resolve?domain=stolicaonego" rel="nofollow"><img src="/images/t_pod.png" alt="Подписаться"></a>
              </div>
              <font style="color:#ed1f24;">А вы знали?</font> У нас есть свой Телеграм-канал.<br>
              Все главное - здесь: <a rel="nofollow" href="tg://resolve?domain=stolicaonego" style="color:#ed1f24; font-weight:bold;">#stolicaonego</a>
            </div>


            <div style="font-size:13px; margin-bottom:20px;">
              <div style="width:570px; max-height:290px; overflow:hidden;">
                <!-- Yandex.RTB R-A-204777-3 ------->
                <div id="yandex_rtb_R-A-204777-3"></div>
                <script type="text/javascript">
                (function(w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function() {
                Ya.Context.AdvManager.render({
                blockId: "R-A-204777-3",
                renderTo: "yandex_rtb_R-A-204777-3",
                async: true
                });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
                })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
              </div>
            </div>
                        <div class="comments">
              <a name="form_discussion"></a>
              <h2>Комментарии</h2>
              
              <div class="choice_tabs2" style="text-align:right; left:0px; right:0px; ">
                <a href="?orderby=date_asc#form_discussion" >НОВЫЕ СНИЗУ</a>
                <a href="?orderby=date_desc#form_discussion" class="active">НОВЫЕ СВЕРХУ</a>
              </div>              <div class="comments_items">
                            </div>
              <div class="comments_form">
                
                  <div class="comments_form_name">Гость</div>
                  <div class="comments_form_area">
                    <div class="comments_form_area_avatar"><img src="/images/form_ava.png" alt=""></div>
                    <div class="comments_form_area_textarea">
                      <textarea name="text"></textarea>
                    </div>
                  </div>
                  <div class="comments_form_bottom">
                    <div class="comments_form_bottom_social">
                      <div class="comments_form_bottom_social_title">Войти:</div>
                      <div class="comments_form_bottom_social_items">
                        <script src="//ulogin.ru/js/ulogin.js"></script>
                        <div id="uLogin" data-ulogin="display=panel;fields=first_name,last_name,email,nickname,photo_big;providers=vkontakte,facebook,odnoklassniki,mailru,google,twitter;hidden=other;redirect_uri=https%3A%2F%2Fstolicaonego.ru%2Fulogin.php%3FbackUrl%3D%2Fnews%2F2020-08-29-vse-chto-sluchilos-segodnja%2F%23form_discussion"></div>
                      </div>
                    </div>
                    <div class="comments_form_bottom_sign" >
                      <div class="comments_form_bottom_sign_up"><a href="/registration/" onClick="return popupWindow.ajax({action:'registration'});">Регистрация</a></div>
                      <div class="comments_form_bottom_sign_in"><a href="/login/" onClick="return popupWindow.ajax({action:'login'});">Войти</a></div>
                    </div>
                  </div>              </div>
            </div>
              <!-- DESKTOP/PADS BOTTOM CONTENT -->

    <div class="choice" style="margin-top:100px;">
      <div class="choice_title" style="left:20px">Выбор читателей</div>
      <div class="choice_tabs"><a href="#" id="tab_button_choice_onweek" class="active" onClick="return showTab('choice','onweek');">За неделю</a><a href="#"  id="tab_button_choice_onmonth" onClick="return showTab('choice','onmonth');">За месяц</a></div>
      <div class="choice_items" id="tab_content_choice_onweek">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 13035 shows -->
          <div class="choice_items_item_img"><a href="/news/dva-cheloveka-razbilis-v-smertelnom-dtp-v-karelii/"><img src="https://stolicaonego.ru/images/news/450/450558/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">23.08.2020, 20:31</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/dva-cheloveka-razbilis-v-smertelnom-dtp-v-karelii/">Два человека разбились в смертельном ДТП в Карелии (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Смертельное ДТП произошло на трассе &quot;Кола&quot;: в результате лобового столкновения автомобилей погибли два человека, еще трое госпитализированы.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10211 shows -->
          <div class="choice_items_item_img"><a href="/news/zarplaty-zavedujuschih-detsadov-v-petrozavodske-otlichajutsja-v-razy/"><img src="https://stolicaonego.ru/images/news/450/450624/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.08.2020, 16:05</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/zarplaty-zavedujuschih-detsadov-v-petrozavodske-otlichajutsja-v-razy/">Зарплаты заведующих детсадов в Петрозаводске отличаются в разы</a></div>
          <!-- <div class="choice_items_item_text">Мэрия обнародовала данные о средних заработках руководителей дошкольных образовательных учреждений города. </div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7943 shows -->
          <div class="choice_items_item_img"><a href="/news/pojavilos-foto-s-mesta-dtp-v-karelii-gde-segodnja-utrom-pogibli-dva-podrostka/"><img src="https://stolicaonego.ru/images/news/450/450876/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">28.08.2020, 13:49</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/pojavilos-foto-s-mesta-dtp-v-karelii-gde-segodnja-utrom-pogibli-dva-podrostka/">Появились фото с места ДТП в Карелии, где сегодня утром погибли два подростка</a></div>
          <!-- <div class="choice_items_item_text">В Сегеже двое подростков на мотоцикле разбились насмерть при столкновении c внедорожником.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 7430 shows -->
          <div class="choice_items_item_img"><a href="/news/direktor-litseja-n1-vozglavila-trojku-samyh-vysokooplachivaemyh-shkolnyh-rukovoditelej-petrozavodska/"><img src="https://stolicaonego.ru/images/news/450/450603/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.08.2020, 12:44</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/direktor-litseja-n1-vozglavila-trojku-samyh-vysokooplachivaemyh-shkolnyh-rukovoditelej-petrozavodska/">Директор лицея №1 возглавила тройку самых высокооплачиваемых школьных руководителей Петрозаводска</a></div>
          <!-- <div class="choice_items_item_text">В тройку вошли также директора Ломоносовской гимназии и Университетского лицея.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6707 shows -->
          <div class="choice_items_item_img"><a href="/news/vernuvshiesja-s-morja-zhiteli-karelii-zavezli-covid-19-v-respubliku/"><img src="https://stolicaonego.ru/images/news/450/450593/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">24.08.2020, 11:55</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/vernuvshiesja-s-morja-zhiteli-karelii-zavezli-covid-19-v-respubliku/">Вернувшиеся с моря жители Карелии завезли COVID-19 в республику</a></div>
          <!-- <div class="choice_items_item_text">Республиканский оперштаб призывает жителей и гостей Карелии строго соблюдать меры санитарно-эпидемиологической безопасности.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 6441 shows -->
          <div class="choice_items_item_img"><a href="/news/parfenchikov-soobschil-v-kakom-sluchae-shkolniki-karelii-perejdut-na-distantsionnoe-obuchenie/"><img src="https://stolicaonego.ru/images/news/450/450709/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">26.08.2020, 07:40</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/parfenchikov-soobschil-v-kakom-sluchae-shkolniki-karelii-perejdut-na-distantsionnoe-obuchenie/">Парфенчиков сообщил, в каком случае школьники Карелии перейдут на дистанционное обучение </a></div>
          <!-- <div class="choice_items_item_text">Глава Карелии Артур Парфенчиков в ходе прямой линии рассказал, при каких условиях школьники могут снова перейти на дистанционное обучение. </div> -->
        </div>      </div>
      <div class="choice_items" id="tab_content_choice_onmonth" style="display:none;">
      
        <div class="choice_items_item" style="width:50%;">
          <!-- 19261 shows -->
          <div class="choice_items_item_img"><a href="/news/gibdd-petrozavodska-ischet-voditelja-vnedorozhnika-prolozhivshego-svoj-put-cherez-perekrestok-video/"><img src="https://stolicaonego.ru/images/news/450/450271/main_80x50.png" alt=""/></a></div>
          <div class="choice_items_item_date">18.08.2020, 15:02</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/gibdd-petrozavodska-ischet-voditelja-vnedorozhnika-prolozhivshego-svoj-put-cherez-perekrestok-video/">ГИБДД Петрозаводска ищет водителя внедорожника, проложившего свой путь через перекресток (ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Водитель внедорожника проехал с нарушением перекресток в Петрозаводске, и теперь его разыскивает ГИБДД.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 18640 shows -->
          <div class="choice_items_item_img"><a href="/news/ministr-obrazovanija-karelii-otvetil-uchitelnitse-zajavivshej-o-kollapse-v-sisteme-shkolnogo-obrazovanija/"><img src="https://stolicaonego.ru/images/news/449/449155/main_80x50.jpeg" alt=""/></a></div>
          <div class="choice_items_item_date">30.07.2020, 16:02</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/ministr-obrazovanija-karelii-otvetil-uchitelnitse-zajavivshej-o-kollapse-v-sisteme-shkolnogo-obrazovanija/">Министр образования Карелии ответил учительнице, заявившей о коллапсе в системе школьного образования</a></div>
          <!-- <div class="choice_items_item_text">Роман Голубев в соцсети опубликовал ответ на открытое обращение педагога Инессы Кузнецовой, рассказавшей о проблемах в сфере образования, которые из-за пандемии коронавируса ощущаются еще острее.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 13035 shows -->
          <div class="choice_items_item_img"><a href="/news/dva-cheloveka-razbilis-v-smertelnom-dtp-v-karelii/"><img src="https://stolicaonego.ru/images/news/450/450558/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">23.08.2020, 20:31</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/dva-cheloveka-razbilis-v-smertelnom-dtp-v-karelii/">Два человека разбились в смертельном ДТП в Карелии (ФОТО и ВИДЕО)</a></div>
          <!-- <div class="choice_items_item_text">Смертельное ДТП произошло на трассе &quot;Кола&quot;: в результате лобового столкновения автомобилей погибли два человека, еще трое госпитализированы.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11510 shows -->
          <div class="choice_items_item_img"><a href="/news/huligany-izurodovali-tolko-chto-pokrashennyj-dom-v-tsentre-petrozavodska-foto/"><img src="https://stolicaonego.ru/images/news/449/449704/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">09.08.2020, 10:28</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/huligany-izurodovali-tolko-chto-pokrashennyj-dom-v-tsentre-petrozavodska-foto/">Хулиганы изуродовали только что покрашенный дом в центре Петрозаводска (ФОТО)</a></div>
          <!-- <div class="choice_items_item_text">Петрозаводчане пожаловались, что хулиганы портят город.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 11257 shows -->
          <div class="choice_items_item_img"><a href="/news/propavshego-10-dnej-nazad-rybaka-na-ozere-v-karelii-nashli-mertvym-bez-litsa/"><img src="https://stolicaonego.ru/images/news/449/449977/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">13.08.2020, 14:24</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/propavshego-10-dnej-nazad-rybaka-na-ozere-v-karelii-nashli-mertvym-bez-litsa/">Пропавшего 10 дней назад рыбака на озере в Карелии нашли мертвым без лица </a></div>
          <!-- <div class="choice_items_item_text">Тело мужчины, который пропал во время рыбалки в Сямозере, обнаружил на берегу озера дачник в поселке Эссойла Пряжинского района.</div> -->
        </div>
        <div class="choice_items_item" style="width:50%;">
          <!-- 10356 shows -->
          <div class="choice_items_item_img"><a href="/news/master-po-remontu-obuvi-nasiloval-detej-v-podvale-doma-v-petrozavodske/"><img src="https://stolicaonego.ru/images/news/450/450074/main_80x50.jpg" alt=""/></a></div>
          <div class="choice_items_item_date">14.08.2020, 18:59</div>
          <div class="choice_items_item_title"><a style="text-decoration:none; color:#333;" href="/news/master-po-remontu-obuvi-nasiloval-detej-v-podvale-doma-v-petrozavodske/">Мастер по ремонту обуви насиловал детей в подвале дома в Петрозаводске</a></div>
          <!-- <div class="choice_items_item_text">Жертвами 62-летнего насильника стали три девочки в возрасте 6 и 11 лет и мальчик 8 лет, сообщили в Следкоме Карелии.</div> -->
        </div>      </div>
      <script>
        showTab('choice','onmonth');
      </script>
    </div>

  <!-- DESKTOP/PADS BOTTOM CONTENT END -->
            <div class="content_banner_center">
              <!--9-->
              <div class="content_banner_thin">
                <div style="margin-left:50px; width:470px;">

                </div>
              </div>
            </div>
          </div>
        </div>


        

        </div>
        <div class="content_right">        
          <div class="content_banner marginTop0">
            <div class="sm-rotator2019">
            <div class="sm-rotator2019-slider owl-carousel">
              <div class="sm-rotator2019-slider-item">
                <iframe id="ae0303f1" name="ae0303f1" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=182&amp;cb=179545203&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ad57770c&amp;cb=222300800" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=182&amp;cb=349340669&amp;n=ad57770c&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="add9fb4d" name="add9fb4d" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=213&amp;cb=157416851&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a443b8b2&amp;cb=121325641" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=213&amp;cb=479229704&amp;n=a443b8b2&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
              <div class="sm-rotator2019-slider-item">
                <iframe id="a3b917d7" name="a3b917d7" src="//adstolicaonego.ru/adserver/www/delivery/afr.php?zoneid=187&amp;cb=269143740&amp;ct0={clickurl_enc}" frameborder="0" scrolling="no" width="250" height="250"><a rel=nofollow" href="http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a57c7db3&amp;cb=530716898" target="_blank"><img src="http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=187&amp;cb=211275830&amp;n=a57c7db3&amp;ct0={clickurl_enc}" border="0" alt="" /></a></iframe>
              </div>
            </div>
          </div>
           </div>        
              <div class="analytics" id="indexAnalytics">
                <h2>Аналитика</h2>
                  <div class="content_news">
                    <div class="content_news_img"><a href="/analytics/k-nachalu-uchebnogo-goda-gotovy/"><img src="https://stolicaonego.ru/images/news/450/450764/main_270x175.jpg" alt=""/></a></div>
                    <div class="analytics_info">
                      <div class="analytics_info_date">26.08.2020 16:30</div>
                      <div class="analytics_info_category">Обществоведение</div>
                    </div>
                    <div class="analytics_title"><a href="/analytics/k-nachalu-uchebnogo-goda-gotovy/">К началу учебного года готовы</a>  </div>
                    <div class="analytics_text">Депутаты Петросовета проверили готовность школ и детских садов к приему учащихся.</div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/ne-k-rukam/"><img src="https://stolicaonego.ru/images/news/450/450695/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/ne-k-rukam/">Не к рукам</a> <a href="/analytics/ne-k-rukam/#form_discussion" class="disc">12</a></div>
                      <div class="content_news_date">25.08.2020 15:29</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/karelskie-rybnye-zavody-ne-ostanavlivajut-rabotu-dazhe-v-krizis/"><img src="https://stolicaonego.ru/images/news/450/450648/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/karelskie-rybnye-zavody-ne-ostanavlivajut-rabotu-dazhe-v-krizis/">Карельские рыбные заводы не останавливают работу даже в кризис</a> </div>
                      <div class="content_news_date">25.08.2020 09:35</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/v-petrozavodske-otkrylsja-novyj-aerovokzalnyj-kompleks/"><img src="https://stolicaonego.ru/images/news/450/450576/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/v-petrozavodske-otkrylsja-novyj-aerovokzalnyj-kompleks/">В Петрозаводске открылся новый аэровокзальный комплекс</a> </div>
                      <div class="content_news_date">24.08.2020 10:05</div>
                    </div>
                  </div>
                  <div class="content_news">
                    <div class="content_news_small_with_img"><a href="/analytics/eto-nesluchajnaja-smert/"><img src="https://stolicaonego.ru/images/news/450/450567/main_80x50.jpg" alt=""/></a></div>
                    <div class="content_news_small_with_text">
                      <div class="content_news_title"><a href="/analytics/eto-nesluchajnaja-smert/">&quot;Это неслучайная смерть&quot;</a> <a href="/analytics/eto-nesluchajnaja-smert/#form_discussion" class="disc">3</a></div>
                      <div class="content_news_date">24.08.2020 09:31</div>
                    </div>
                  </div>
                <div class="content_news_more_small"><a href="/analytics/">Вся аналитика</a></div>
              </div>
                  <div class="content_banner marginTop0">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=205");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=a222ceb1&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=205&amp;cb={random}&amp;n=a222ceb1&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
          
        
              <div class="read" id="indexRead">
                <h2>Чтиво</h2>
                    <div class="content_news">
                      <div class="content_news_img"><a href="/read/450870/"><img src="https://stolicaonego.ru/images/news/450/450870/main_270x175.jpg" alt=""/></a></div>
                      <div class="analytics_info">
                        <div class="analytics_info_date">28.08.2020 11:53</div>
                        <div class="analytics_info_category">Личное мнение</div>
                      </div>
                      <div class="analytics_title"><a href="/read/450870/">Карелия: есть ли жизнь после юбилея?</a>  <a href="/read/karelija-est-li-zhizn-posle-jubileja/#form_discussion" class="disc" style="color:#b90c0c; font-size:12px;">12</a></div>
                      <div class="analytics_text">&quot;Подарков&quot; федерального центра республике в ближайшие годы не будет.  </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/450453/"><img src="https://stolicaonego.ru/images/news/450/450453/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/450453/">Подготовьте ребёнка к школе быстро и недорого</a> </div>
                        <div class="content_news_date">21.08.2020 11:05</div>
                      </div>
                    </div>
                    <div class="content_news">
                      <div class="content_news_small_with_img"><a href="/read/449330/"><img src="https://stolicaonego.ru/images/news/449/449330/main_80x50.jpg" alt=""/></a></div>
                      <div class="content_news_small_with_text">
                        <div class="content_news_title"><a href="/read/449330/">А у Вас есть иммунитет к COVID-19?</a> </div>
                        <div class="content_news_date">17.08.2020 11:11</div>
                      </div>
                    </div>
                <div class="content_news_more_small">
                  <a href="/read/">архив чтиво</a>
                </div>
              </div>
                 <div class="content_banner-gray">
           <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

          <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=193");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7e8b32&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=193&amp;cb={random}&amp;n=ae7e8b32&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>

          
        
          <div class="media">
            <h2>Медиа</h2>
            <div class="media_items">
                <div class="content_news">
                  <div class="content_news_img">
                   
                    <a href="/photostory/449327/"><img src="https://stolicaonego.ru/images/news/449/449327/main_270x175.jpg" width="270" height="175" alt=""></a>
                    <div class="photo_video_stick"><img src="/images/photo.png" height="35" width="43" alt=""/></div>
                    
                  </div>
                  <div class="content_news_title"><a href="/photostory/449327/">&quot;Полумарафон ЗаБег&quot; в Петрозаводске</a></div>
                  
                  <div class="content_news_date">03.08.2020 09:21</div>
                </div>
            </div>
            <div class="content_news_more_small"><a href="/media/">все фото и видео</a></div>
          </div>
                  <!--13-->
            <div class="content_banner2">
              <div style="text-align:center; width:250px; padding-top:15px; ">
                <!--/*
                  *
                  * Revive Adserver Javascript Tag
                  * - Generated with Revive Adserver v4.0.0
                  * - Revive Adserver
                  *
                  */-->

                <script type='text/javascript'><!--//<![CDATA[
                   document.MAX_ct0 = unescape('{clickurl_enc}');

                   var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=196");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
                   }
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a rel=nofollow" href='http://adstolicaonego.ru/adserver/www/delivery/ck.php?n=ae7c7818&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=196&amp;cb={random}&amp;n=ae7c7818&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

              </div>
            </div>
          

</div>      </div>
    </div>
    <!-- DESKTOP CONTENT END  -->
        <!-- GENERAL BOTTOM -->
    <div class="container">
      <div class="footer_line"></div>
    </div>
    <div class="footer">
      <div class="container">
        <div class="footer_left">
          <div class="footer_left_nav">
            <ul>
              <li><a href="/redaktsija/">Редакция</a></li>
              <li><a href="/pravila-sajta/">Правила</a></li>
              <li><a href="/reklama-na-sajte/">Реклама</a></li>
              <li><a href="#">Техподдержка</a></li>
              <li><img src="/images/rss.png" height="20" width="20" alt="" /><a href="https://stolicaonego.ru/rss.php">RSS</a></li>
              <!-- <li><img src="/images/rss.png" height="20" width="20" alt=""/><a href="/rss_articles.php">RSS Статьи</a></li> -->
            </ul>
          </div>
          <div class="footer_left_copyright">
            <div class="footer_left_copyright_img"><img src="/images/16.png" height="31" width="31" alt="" /></div>
            <div class="footer_left_copyright_img"><img src="/images/footer_square.png" height="30" width="30" alt="" /></div>
            <div class="footer_left_copyright_text">
              © 2003—2017&nbsp;<span>Интернет-газета «СТОЛИЦА на Onego.ru»</span>
              <br>
              <noindex>
                <script>
                  (function() {
                      var script = document.createElement('script');
                      script.type = 'text/javascript';
                      script.async = true;
                      script.charset = 'utf-8';
                      script.src = 'https://xn--152-1dd8d.xn--p1ai/widget/5b4fb93236a66781a41320c9931de618';
                      document.getElementsByTagName('head')[0].appendChild(script);
                  })();
                </script>
                <div id="fz_wrap"></div>
              </noindex>
            </div>
          </div>
        </div>
        <div class="footer_right">
          <div class="footer_right_counters">
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript" src="/src/orphus/orphus.js"></script>
                <a rel=nofollow" href="http://orphus.ru/" id="orphus" target="_blank"><img alt="Система Orphus" src="/src/orphus/orphus.gif" border="0" height="31" /></a>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <a  href="/vote2020/"><img src="/images/prosto.png" alt="" style="width:88px"></a>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                <script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-2764756-1']);
                  _gaq.push(['_trackPageview']);
                  (function() {
                      var ga = document.createElement('script');
                      ga.type = 'text/javascript';
                      ga.async = true;
                      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                      var s = document.getElementsByTagName('script')[0];
                      s.parentNode.insertBefore(ga, s);
                  })();
                </script>
              </noindex>
            </div>
            <div class="footer_right_counters_item">
              <noindex>
                            <!--LiveInternet counter-->
                <script language="JavaScript" type="text/javascript">
                  <!--
                  document.write('<a href="http://www.liveinternet.ru/click" ' +
                          'target="_blank"><img src="https://counter.yadro.ru/hit?t17.6;r' +
                          escape(document.referrer) + ((typeof(screen) == 'undefined') ? '' :
                              ';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
                                  screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
                          ';' + Math.random() +
                          '" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" ' +
                          'border="0" width="88" height="31" /></a>') //-->
                </script>
                <!--/LiveInternet-->
                            <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43574759, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43574759" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
              </noindex>
            </div>
          </div>
          <div class="footer_develop">Создание и поддержка сайта — «<a href="http://artleks.ru/" target="_blank" alt="Создание и продвижение сайтов в Петрозаводске">Артлекс</a>»</div>
        </div>
      </div>
    </div>



      <div class="bottom-banner" id="banners_block_1">
        <div class="bottom-banner1200">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="background:height:100%;width:100%;">
          <!--/*
            *
            * Revive Adserver Javascript Tag
            * - Generated with Revive Adserver v4.0.0
            * - Revive Adserver
            *
            */-->

            <script type='text/javascript'><!--//<![CDATA[
             document.MAX_ct0 = unescape('{clickurl_enc}');

             var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
             var m3_r = Math.floor(Math.random()*99999999999);
             if (!document.MAX_used) document.MAX_used = ',';
             document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
             document.write ("?zoneid=197");
             document.write ('&amp;cb=' + m3_r);
             if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
             document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
             document.write ("&amp;loc=" + escape(window.location));
             if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
             if (document.context) document.write ("&context=" + escape(document.context));
             if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                 document.write ("&amp;ct0=" + escape(document.MAX_ct0));
             }
             if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
             document.write ("'><\/scr"+"ipt>");
          //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a77a441c&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=197&amp;cb={random}&amp;n=a77a441c&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
        <div class="bottom-banner890">
          <div class="bottom-banner-close" onClick="return closeAdvs({action:'hideadvs',id:1});"></div>
          <div style="height:100%;width:100%;">
            <!--/*
              *
              * Revive Adserver Javascript Tag
              * - Generated with Revive Adserver v4.0.0
              * - Revive Adserver
              *
              */-->

            <script type='text/javascript'><!--//<![CDATA[
               document.MAX_ct0 = unescape('{clickurl_enc}');

               var m3_u = (location.protocol=='https:'?'https://adstolicaonego.ru/adserver/www/delivery/ajs.php':'http://adstolicaonego.ru/adserver/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=198");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
                   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
               }
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a rel=nofollow" href='//adstolicaonego.ru/adserver/www/delivery/ck.php?n=a9130df9&amp;cb={random}' target='_blank'><img src='http://adstolicaonego.ru/adserver/www/delivery/avw.php?zoneid=198&amp;cb={random}&amp;n=a9130df9&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

          </div>
        </div>
      </div>
  </body>
  <!-- GENERAL BOTTOM END -->
</html>
